<!doctype html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it"> <![endif]-->
<html lang="it-IT" style="scroll-behavior: smooth">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style id="" media="all">@font-face {
  font-family: 'Gentium Book Basic';
  font-style: normal;
  font-weight: 400;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/gentiumbookbasic/v11/pe0zMJCbPYBVokB1LHA9bbyaQb8ZGjcIVw.ttf) format('truetype');
}
@font-face {
  font-family: 'Gentium Book Basic';
  font-style: normal;
  font-weight: 700;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/gentiumbookbasic/v11/pe0wMJCbPYBVokB1LHA9bbyaQb8ZGjcw65Rfyw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4i1UA.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYi1UA.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 700;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-1UA.ttf) format('truetype');
}
</style>
<link rel="shortcut icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-180x180.png" />
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "publisher": "tbm",
  "adFirstLevelPath": "pmi.it",
  "adSecondLevelPath": "genr",
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"PMI.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.pmi.it\/so1-rqAWeKhy-r1BPO2titgw3GM=\/150x150\/smart\/https:\/\/www.pmi.it\/app\/uploads\/2021\/03\/vaccino.jpg","pagePostID":367771,"pagePostType":"post","pageCategory_0":"Economia","pageCategory_1":"Scenari","pagePost_tag_0":"Coronavirus","pageTagalert_0":"Coronavirus","pageType_of_content_0":"Evergreen","pagePostWordCount":745,"pagePostAuthor":"Redazione PMI.it","pagePostTitle":"Terza dose anche su richiesta, effetto Green Pass sul vaccino","pagePostDate":"\/2021\/09\/21\/38\/18\/","pagePostDateYear":"2021","pagePostDateMonth":"09","pagePostDateDay":"21","pagePostDateHour":"18","refreshRate":86400000,"themeVer":"1.86.0","wpVer":"5.8.1","evolutionFeed":"https:\/\/www.pmi.it\/feed\/evolution"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-pmi.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Terza dose anche su richiesta, effetto Green Pass sul vaccino - PMI.it</title>
<meta name="description" content="L&#039;effetto Green Pass traina le vaccinazioni ma restano indietro gli over 50, partita la terza dose ai fragili, chi non viene chiamato può prenotarsi." />
<link rel="canonical" href="https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terza dose anche su richiesta, effetto Green Pass sul vaccino - PMI.it" />
<meta property="og:description" content="L&#039;effetto Green Pass traina le vaccinazioni ma restano indietro gli over 50, partita la terza dose ai fragili, chi non viene chiamato può prenotarsi." />
<meta property="og:url" content="https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html" />
<meta property="og:site_name" content="PMI.it" />
<meta property="article:publisher" content="https://www.facebook.com/PMI.it/" />
<meta property="article:published_time" content="2021-09-21T16:16:41+00:00" />
<meta property="og:image" content="https://www.pmi.it/app/uploads/2021/03/vaccino.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="836" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pmi_it" />
<meta name="twitter:site" content="@pmi_it" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pmi.it/#organization","name":"PMI.it","url":"https://www.pmi.it/","sameAs":["https://www.facebook.com/PMI.it/","https://it.linkedin.com/company/pmi_it","https://twitter.com/pmi_it"],"logo":{"@type":"ImageObject","@id":"https://www.pmi.it/#logo","inLanguage":"it-IT","url":"https://cdn.pmi.it/rbOKJfYRcm6sCF8zypLt3wF-7bg=/60x60/smart/https://www.pmi.it/app/uploads/2020/02/pmi-e1581498786774.png","contentUrl":"https://cdn.pmi.it/rbOKJfYRcm6sCF8zypLt3wF-7bg=/60x60/smart/https://www.pmi.it/app/uploads/2020/02/pmi-e1581498786774.png","width":60,"height":60,"caption":"PMI.it"},"image":{"@id":"https://www.pmi.it/#logo"}},{"@type":"WebSite","@id":"https://www.pmi.it/#website","url":"https://www.pmi.it/","name":"PMI.it","description":"Informazione ICT e Business per piccole e medie imprese","publisher":{"@id":"https://www.pmi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pmi.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html#primaryimage","inLanguage":"it-IT","url":"https://cdn.pmi.it/FwQMVREqduMAyEz8B1pw8R_44mg=/1254x836/smart/https://www.pmi.it/app/uploads/2021/03/vaccino.jpg","contentUrl":"https://cdn.pmi.it/FwQMVREqduMAyEz8B1pw8R_44mg=/1254x836/smart/https://www.pmi.it/app/uploads/2021/03/vaccino.jpg","width":1254,"height":836},{"@type":"WebPage","@id":"https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html#webpage","url":"https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html","name":"Terza dose anche su richiesta, effetto Green Pass sul vaccino - PMI.it","isPartOf":{"@id":"https://www.pmi.it/#website"},"primaryImageOfPage":{"@id":"https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html#primaryimage"},"datePublished":"2021-09-21T16:16:41+00:00","dateModified":"2021-09-21T16:16:41+00:00","description":"L'effetto Green Pass traina le vaccinazioni ma restano indietro gli over 50, partita la terza dose ai fragili, chi non viene chiamato pu\u00f2 prenotarsi.","breadcrumb":{"@id":"https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pmi.it/"},{"@type":"ListItem","position":2,"name":"Terza dose anche su richiesta, effetto Green Pass sul vaccino"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html#article","isPartOf":{"@id":"https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html#webpage"},"author":{"@id":"https://www.pmi.it/#/schema/person/c73bd6c437bf5d3324dbd2d5fe7ae28b"},"headline":"Terza dose anche su richiesta, effetto Green Pass sul vaccino","datePublished":"2021-09-21T16:16:41+00:00","dateModified":"2021-09-21T16:16:41+00:00","mainEntityOfPage":{"@id":"https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html#webpage"},"wordCount":755,"publisher":{"@id":"https://www.pmi.it/#organization"},"image":{"@id":"https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html#primaryimage"},"thumbnailUrl":"https://cdn.pmi.it/FwQMVREqduMAyEz8B1pw8R_44mg=/1254x836/smart/https://www.pmi.it/app/uploads/2021/03/vaccino.jpg","keywords":["Coronavirus"],"articleSection":["Economia","Scenari"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.pmi.it/#/schema/person/c73bd6c437bf5d3324dbd2d5fe7ae28b","name":"Redazione PMI.it","image":{"@type":"ImageObject","@id":"https://www.pmi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0025e633f1495b868082fdfa77e76791?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0025e633f1495b868082fdfa77e76791?s=96&d=mm&r=g","caption":"Redazione PMI.it"},"url":"https://www.pmi.it/author/redazione-pmi-it"}]}</script>

<link rel="alternate" type="application/rss+xml" title="PMI.it &raquo; Feed" href="https://www.pmi.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1' type='text/css' media='all' />
<script src="https://www.pmi.it/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script src="https://www.pmi.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<style>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</style><style>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</style><link rel="stylesheet" href="https://www.pmi.it/app/themes/pmi-2018/dist/css/main.min.css?ver=1.86.0" media="print" onload="this.media='all'"><link rel="amphtml" href="https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html?amp"></head>
<body class="post-template-default single single-post postid-367771 single-format-standard terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino tbm-pmi terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html">
<div id="leoskin-mobile-content"></div>
<div id="mobile-menu" class="slideout"> 
<i class="close-btn"></i>
<a href="https://www.pmi.it">
<div class="mobile-menu__logo"></div>
</a>
</div>
<div id="mobile-header" class="mobile-header">
<div class="wrapper mobile-header__toolbar">
<div class="left">
<div class="hamburger-btn">
<i class="hamburger"></i>

</div>
</div>
<div class="center">
<a href="https://www.pmi.it">
<img class="logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" />
</a>
</div>
<div class="right">
<div class="tools">
<i class="lens">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="1861 4400.312 18.414 18.414">
<g transform="translate(1862 4401.312)">
<path style="fill:none; stroke:#003f74; stroke-linecap: square;stroke-miterlimit: 10;stroke-width: 2px" d="M16 16l-4.267-4.267" />
<circle style="fill:none; stroke:#003f74; stroke-linecap: square;stroke-miterlimit: 10;stroke-width: 2px" cx="6.857" cy="6.857" r="6.857" />
</g>
</svg>
</i>
<i class="more">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="1900.02 4401.081 4 17.831">
<g transform="translate(1458 4294)">
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 107.081)">
</circle>
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 113.996)">
</circle>
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 120.911)">
</circle>
</g>
</svg>
</i>
</div>
</div>
</div>
<div class="wrapper mobile-header__searchbar">
<div class="left">
<div class="sticky-header__back-btn">
<i class="left-arrow"></i>
</div>
</div>
<div class="center">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca nel sito" required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path>
</g>
</svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="mobile-services"> 
<i class="close-btn close-btn--blu"></i>
</div>
<div id="desktop-sticky-header" class="sticky-header">
<div class="wrapper">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="sticky-header__logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a>
</div>
<div class="center">
<div class="header__main__main-menu__menu">
<strong>Terza dose anche su richiesta, effetto Green Pass sul vaccino</strong> </div>
</div>
<div class="right">
<a href="#" class="text-btn back-to-top-btn">torna su</a>
</div>
</div>
</div>
<div id="wrapper">
<header id="header" class="header ">
<div class="top-bar">
<div class="top-bar__trend-menu"><ul class="menu"><li><label>Trend</label></li><li id="menu-item-352186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352186"><a title="Coronavirus: news, regole, vaccino e certificazione Covid-19" href="https://www.pmi.it/tag/coronavirus">Green Pass</a></li>
<li id="menu-item-366731" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366731"><a title="Legge di Bilancio 2022: la bozza, il testo e le nuove riforme" href="https://www.pmi.it/tag/legge-di-bilancio">Manovra</a></li>
<li id="menu-item-356627" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356627"><a title="Transizione 4.0: guida agli  incentivi, come funziona la transizione" href="https://www.pmi.it/tag/industria-4-0">Industria 4.0</a></li>
<li id="menu-item-342549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-342549"><a title="Recovery Plan e Recovery Fund: cos&#8217;è, come funziona" href="https://www.pmi.it/tag/recovery-plan">PNRR</a></li>
<li id="menu-item-356624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356624"><a title="Riforma Pensioni ultime novità: come uscire prima nel 2022" href="https://www.pmi.it/tag/riforma-pensioni">Pensioni</a></li>
<li id="menu-item-366732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366732"><a title="Pensione anticipata donne: requisiti e proroga 2022" href="https://www.pmi.it/tag/opzione-donna">Opzione Donna</a></li>
<li id="menu-item-366733" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366733"><a title="Quota 41 e Pensione Lavoratori Precoci: requisiti e regole" href="https://www.pmi.it/tag/lavoratori-precoci">Precoci</a></li>
<li id="menu-item-356629" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356629"><a title="Caregiver familiare: chi è, come vaccinarsi, incentivi e tutele" href="https://www.pmi.it/tag/caregiver">Caregiver</a></li>
<li id="menu-item-361654" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361654"><a title="Reddito di Cittadinanza: cos&#8217;è e come funzionano RdC e PdC" href="https://www.pmi.it/tag/reddito-di-cittadinanza">RdC</a></li>
<li id="menu-item-366734" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366734"><a title="Detrazioni, scaglioni e aliquote: novità e riforma" href="https://www.pmi.it/tag/irpef">IRPEF</a></li>
</ul></div> <div class="social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="header__main">
<div class="header__main__logo">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a> </div>
<div class="center">

<nav class="header__main__main-menu__menu"><div><span class="opener"><a href="https://www.pmi.it/economia" class="menu-link main-menu-link">Economia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/economia/lavoro" class="menu-link sub-menu-link">Lavoro</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/finanziamenti" class="menu-link sub-menu-link">Finanziamenti</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/mercati" class="menu-link sub-menu-link">Scenari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/green-economy" class="menu-link sub-menu-link">Green Economy</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/impresa" class="menu-link main-menu-link">Impresa</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/impresa/normativa" class="menu-link sub-menu-link">Normativa</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/contabilita-e-fisco" class="menu-link sub-menu-link">Contabilità e Fisco</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/business-e-project-management" class="menu-link sub-menu-link">Soluzioni Business</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/pubblicita-e-marketing" class="menu-link sub-menu-link">Pubblicità e Marketing</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/professioni" class="menu-link main-menu-link">Professioni</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/professioni/investimenti-e-affari" class="menu-link sub-menu-link">Investimenti e Affari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/psicologia-e-risorse-umane" class="menu-link sub-menu-link">Psicologia e Risorse Umane</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/strategie-e-tecniche" class="menu-link sub-menu-link">Strategie e Tecniche</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/lavoro-e-carriera" class="menu-link sub-menu-link">Lavoro e Carriera</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/regole-e-compensi" class="menu-link sub-menu-link">Regole e Compensi</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/pubblica-amministrazione" class="menu-link main-menu-link">PA</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego" class="menu-link sub-menu-link">Pubblico Impiego</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/servizi-online" class="menu-link sub-menu-link">Servizi Online</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/riforma-pa" class="menu-link sub-menu-link">Riforma PA</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/tecnologia" class="menu-link main-menu-link">Tecnologia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/tecnologia/infrastrutture-it" class="menu-link sub-menu-link">Infrastrutture IT</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/prodotti-e-servizi-ict" class="menu-link sub-menu-link">Prodotti e Servizi</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/software-e-web" class="menu-link sub-menu-link">Software e Web</a></li>
</ul></div></div></nav> 
</div>
<div class="right">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca informazioni su..." required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>


</div>
<div class="services-menu">
<ul>
<li>
<a href="https://www.pmi.it/servizi" title="Servizi">
<span>Servizi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/uffici-pubblici" title="Uffici">
<span>Uffici pubblici</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/documenti" title="Documenti">
<span>Documenti</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/eventi" title="Eventi">
<span>Eventi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/video" title="Video">
<span>Video</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/card" title="Schede">
<span>Schede</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/esperto-risponde" title="Esperto risponde">
<span>Esperto risponde</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/imprese" title="Storie d'Impresa">
<span>Storie d'Impresa</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/made-in-italy" title="Made in Italy">
<span>Made in Italy</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/tech-for-pmi" title="Tech for PMI">
<span>Tech for PMI</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</header>
<main id="main">
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id="div-gpt-ad-oop"></div>
<div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="container container--full-width">
<div class="section block-sidebar block-sidebar--right">
<section class="main-content--adv">
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a PMI.it." href="https://www.pmi.it" class="home"><span property="name">PMI.it</span></a><meta property="position" content="1"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Economia" href="https://www.pmi.it/economia" class="taxonomy category"><span property="name">Economia</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Scenari" href="https://www.pmi.it/economia/mercati" class="taxonomy category"><span property="name">Scenari</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span property="itemListElement" typeof="ListItem"><span property="name">Terza dose anche su richiesta, effetto Green Pass sul vaccino</span><meta property="position" content="4"></span></li>
</ul>
</div>
<article class="post-content ed">
<div class="inspecial">
<div>
<span>Tratto dallo speciale: </span>
<ul>
<li class="inspecial__item"><a href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></li> </ul>
</div>
</div>
<div class="title-author_block">
<div class="title-author_block__title single-title">
<h1>Terza dose anche su richiesta, effetto Green Pass sul vaccino</h1> </div>
<div class="title-author_block__author">
<div>
<p>di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/redazione-pmi-it">Redazione PMI.it</a></span></p>
<p>scritto il <strong><time class="entry-date published" datetime="2021-09-21T18:16:41+02:00">21 Settembre 2021</time></strong></p>
</div>
</div>
</div>
<div class="featured_image">
<picture>
<!--[if IE 9]>
				<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/lSIk9f7gJ77IctbtHfa2_owSSh8=/320x172/smart/https://www.pmi.it/app/uploads/2021/03/vaccino.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" src="https://cdn.pmi.it/6istar06hS4gvycNCF7l5SFOqlE=/650x350/smart/https://www.pmi.it/app/uploads/2021/03/vaccino.jpg" alt="Coronavirus passaporto vaccini" />
</picture>
<div class="featured_image__image-font"><span>Credits:&nbsp;<strong>iStock</strong></span></div>
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Fmercati%2F367771%2Fterza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Fmercati%2F367771%2Fterza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Fmercati%2F367771%2Fterza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Fmercati%2F367771%2Fterza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="article-description">
<i>L'effetto Green Pass traina le vaccinazioni ma restano indietro gli over 50, partita la terza dose ai fragili, chi non viene chiamato può prenotarsi. </i>
</div>
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
<div class="post-content__content editorial">
<p>Sono due le novità di rilievo degli ultimi giorni sul fronte della <strong>campagna vaccinale anti Covid</strong>: è iniziata lunedì 20 settembre la somministrazione della <strong>terza dose</strong> ai pazienti fragili (ci sono Regioni che devono ancora partire, ma lo faranno nei prossimi giorni) e si registra un’impennata di adesioni dopo la legge che obbliga al <strong>Green Pass sul lavoro</strong>. Il Commissario all’emergenza, Francesco Paolo Figliuolo, ha riportato nelle prime 48 ore dall’annuncio, un aumento settimanale per le prime dosi pari al 35%.</p><p> <aside class="related-post related-post--post post_aside_img">
<picture data-link="https://www.pmi.it/economia/mercati/367615/coronavirus-il-punto-su-contagi-e-vaccini.html">
<img class="lazyload" data-srcset="https://cdn.pmi.it/zf_OzhHQcEgPRAQ2HSfVtcvVlXw=/150x100/smart/https://www.pmi.it/app/uploads/2021/08/certificazione-esenzione-green-pass-covid.jpg" alt="Certificazione esenzione Green Pass Covid">
</picture>
<a href="https://www.pmi.it/economia/mercati/367615/coronavirus-il-punto-su-contagi-e-vaccini.html"><h3>Coronavirus: il punto su contagi e vaccini</h3></a>
<span>21 Settembre 2021</span>
</aside>
Per valutare correttamente l’effetto Green Pass sull’andamento della campagna vaccinale, però,  bisogna attendere l’<strong>evoluzione</strong> della situazione nel tempo. Gli ultimi dati vedono il 76,24% della popolazione che ha completato il ciclo vaccinale, mentre sale all’82% la percentuale di coloro che hanno fatto almeno la prima dose. L’obiettivo di raggiungere l’80% entro fine mese è a portata di mano, Figliuolo ritiene che entro metà ottobre ci sarà l’82% di vaccinati.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>Lo zoccolo duro dei cinquantenni</h2><p>In termini assoluti, al momento (dati aggiornati al 21 settembre) i vaccinati totali sono 41milioni 175mila 922. Fra i dati da monitorare, i vaccini fra gli <strong>over 50</strong>: in questa fascia di età si registra un’alta percentuale di <strong>resistenza</strong>: fra i 50 e i 59 anni ha completato il ciclo il 78,6% della popolazione, sette punti in meno rispetto all’85% che si raggiunge fra i 60 e i 69 anni, più di dieci rispetto agli over 70, dove i vaccinati sono l’89%. Il numero dei vaccinati 50enni, in termini relativi, non è lontano da quelli dei 20-29enni, che sono vaccinati nel 71% dei casi. Considerata la<strong> maggior esposizione</strong> al rischio Covid dei 50enni rispetto ai giovani, questa è una delle fasce di età su cui bisogna maggiormente spingere. Anche in considerazione del fatto che si tratta di persone in età da lavoro, dunque soggette al nuovo obbligo di Green Pass.</p><h4><a href="https://www.pmi.it/economia/mercati/367316/terza-dose-di-vaccino-covid-le-10-categorie-con-cui-si-parte.html">=&gt; Terza dose di vaccino Covid: le 10 categorie con cui si parte</a></h4><h2>Terza dose su chiamata o prenotazione</h2><p>Nel frattempo è partita la terza dose, con 6.800 <strong>somministrazioni</strong> effettuate il primo giorno, pari allo 0,735 della popolazione oggetto di richiamo. In questa prima fase, la terza dose viene somministrata ai <strong>pazienti fragili</strong>, immunocompromessi, poi si proseguirà con over 80, ospiti delle RSA (residenze per anziani), personale sanitario.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p><strong><em>Attenzione</em></strong>: in linea di massima, l’attuale fase di terza dose ai pazienti fragili non richiede prenotazione, sono in genere le ASL, i medici o comunque le strutture sanitarie a contattare i pazienti. Ma ci sono anche casi in cui l’organizzazione è diversa.  Ad esempio, in Liguria si parte giovedì 23 settembre e i medici di base hanno inserito nel sistema regionale i dati dei pazienti con diritto alla terza dose, ma sono questi ultimi che devono <strong>prendere appuntamento</strong> (online, utilizzando il sistema prenota-vaccino, oppure rivolgendosi agli hub vaccinali o alla propria struttura sanitaria di riferimento).</p><p>Tendenzialmente, la campagna è già partita in quasi tutte le<strong> Regioni</strong> (Lombardia, Lazio, Piemonte, Veneto, Campania, Sicilia, Puglia, Emilia Romagna, Umbria, Marche, Abruzzo, Molise) e le poche che mancano hanno fissato il debutto nei prossimi giorni (la Liguria il 23 settembre, alcune zone della Sardegna il 27 settembre).</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>Chi e come richiedere la dose aggiuntiva</h2><p>La cosa importante, da parte dei<strong> pazienti che ritengono di avere diritto</strong> alla terza dose, è controllare sul portale della propria Regione oppure chiedere al medico quali regole seguire. Ad esempio, l’accesso alla somministrazione nella Regione <strong>Lazio</strong> può avvenire tramite: chiamata attiva da parte dei centri regionali presso cui si è in cura; prenotazione online; accesso ai punti vaccinali; medico di famiglia. Anche in <strong>Lombardia</strong>, chi ritiene di avere diritto procede in autonomia alla prenotazione online. Tutte le Regioni rendono disponibile la dose addizionale di vaccino anti SARS-Cov-2 dando <strong>precedenza</strong> alle persone che presentano una delle seguenti condizioni:</p><div class="border-box">
<ul>
<li>trapianto di organo solido in terapia immunosoppressiva;</li>
<li>trapianto di cellule staminali ematopoietiche (entro 2 anni dal trapianto o in terapia immunosoppressiva per malattia del trapianto contro l’ospite cronica);</li>
<li>attesa di trapianto d’organo;</li>
<li>terapie a base di cellule T esprimenti un Recettore Chimerico Antigenico (cellule CART);</li>
<li>patologia oncologica o onco-ematologica in trattamento con farmaci immunosoppressivi, mielosoppressivi o a meno di 6 mesi dalla sospensione delle cure;</li>
<li>immunodeficienze primitive (es. sindrome di DiGeorge, sindrome di Wiskott-Aldrich, immunodeficienza comune variabile etc.);</li>
<li>immunodeficienze secondarie a trattamento farmacologico (es: terapia corticosteroidea ad alto dosaggio protratta nel tempo, farmaci immunosoppressori, farmaci biologici con rilevante impatto sulla funzionalità del sistema immunitario etc.);</li>
<li>dialisi e insufficienza renale cronica grave;</li>
<li>pregressa splenectomia;</li>
<li>sindrome da immunodeficienza acquisita (AIDS) con conta dei linfociti T CD4+&lt; 200cellule/µl o sulla base di giudizio clinico.</li>
</ul>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Coronavirus</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="coronavirus">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="coronavirus">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
 <label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script> </div>
<div class="post-content__footer-tools">
<div class="post-content__footer-tools__top">
<div class="span-1_2">
<h4>Temi trattati nell'articolo:</h4>
<ul><li class="tag-item"><a href="https://www.pmi.it/tag/coronavirus" rel="tag">Coronavirus</a></li></ul> </div>
<div class="span-1_2">
<h4>Approfondimenti:</h4>
<ul>
<li><a href="https://www.pmi.it/economia/mercati/367615/coronavirus-il-punto-su-contagi-e-vaccini.html" class="text-link text-link--special case-1"><span class="underline">Coronavirus: il punto su contagi e vaccini</span></a></li><li><a href="https://www.pmi.it/economia/lavoro/367633/green-pass-punti-critici-per-professionisti-e-pmi.html" class="text-link text-link--special case-1"><span class="underline">Green Pass, punti critici per Professionisti e PMI</span></a></li><li><a href="https://www.pmi.it/impresa/normativa/367502/il-green-pass-con-tampone-molecolare-diventa-valido-72-ore.html" class="text-link text-link--special case-1"><span class="underline">Il Green Pass con tampone molecolare diventa valido 72 ore</span></a></li> </ul>
</div>
</div>
<div class="post-content__footer-tools__bottom">
<div class="column-1_2">
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-bar__label">Condividi su:</li> <li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Fmercati%2F367771%2Fterza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Fmercati%2F367771%2Fterza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Fmercati%2F367771%2Fterza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Fmercati%2F367771%2Fterza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="column-1_2">
<a href="" class="text-btn print-btn">Stampa</a>


</div>
</div>
</div>
<div id="div-gpt-ad-cr"></div>
</article>
</section>
</div>
<aside class="sidebar sidebar-right">
<div class="sticky-container sticky-container--300X600">
<div class="sticky-kit sticky-banner">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div> </div>
</div>
<section>
<div class="tbm-code tbm-code-container promobox">
<div class="banner-content"><div class="section-title section-title--speciali"><span>Speciali PMI</span><span class="section-title__divider"></span>
</div> 
<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/speciali/operazione-risorgimento-digitale/">
<div class="card--sponsored-2__space" style="background-color:#005191bf">
<div class="card--sponsored-2__space__logo"><strong>PMI.it</strong><span>con</span> <img src="https://www.pmi.it/app/uploads/2021/06/tech-for-pmi-tim.png" /></div>
</div>
<picture><img class="lazyload" data-src="https://www.pmi.it/app/uploads/2021/05/speciale-tim.jpg" alt="Speciale La trasformazione digitale delle imprese" /></picture>
</div>
<a href="https://www.pmi.it/speciali/operazione-risorgimento-digitale/"><h3>Speciale La trasformazione digitale delle imprese</h3></a></article>
</div>
<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/tag/tech-for-pmi">
<div class="card--sponsored-2__space" style="background-color:#005191bf">
<div class="card--sponsored-2__space__logo"><strong>PMI.it</strong><span>con</span> <img src="https://www.pmi.it/app/uploads/2021/06/tech-for-pmi-tim.png" /></div>
</div>
<picture><img class="lazyload" data-src="https://www.pmi.it/app/uploads/2021/06/istock-650191316-scaled.jpg" alt="Speciale Tech for Pmi" /></picture>
</div>
<a href="https://www.pmi.it/tag/tech-for-pmi"><h3>Speciale Tech for Pmi</h3></a></article>
</div>
<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/tag/flotte-aziendali/">
<div class="card--sponsored-2__space" style="background-color:#005191bf">
<div class="card--sponsored-2__space__logo"><strong>PMI.it</strong><span>con</span> <img src="https://www.pmi.it/app/uploads/2021/08/ald-logo-a4-trasparente.png" /></div>
</div>
<picture><img class="lazyload" data-src="https://www.pmi.it/app/uploads/2021/08/promobox-speciale.jpg" alt="Speciale La trasformazione digitale delle imprese" /></picture>
</div>
<a href="https://www.pmi.it/tag/flotte-aziendali/"><h3>Speciale Flotte aziendali</h3></a>
</article>
</div> </div>
</div> <span class="divider"></span>
</section>
<div class="sticky-container">
<div class="sticky-kit sticky-banner"><div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div></div>
</div>
</aside>
</div>
<div class="container container--full-width">
<section>
<div class="container container--full-width">
<section>
<div class="section-title section-title--approfondimento">
<span>quello che dovresti leggere ora</span><span class="section-title__divider"></span>
</div>
<div class="column-2_3">

<div class="column-2_3 mobile-feature">
<article class="card big-card">
<label class="category-label-big"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/mercati/367615/coronavirus-il-punto-su-contagi-e-vaccini.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/RrDLrStoPFexT-bOdVryrDYVRvg=/320x172/smart/https://www.pmi.it/app/uploads/2021/08/certificazione-esenzione-green-pass-covid.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/OiBakDp8n5T52_JOPmLsE8I4Jc8=/424x228/smart/https://www.pmi.it/app/uploads/2021/08/certificazione-esenzione-green-pass-covid.jpg" alt="Certificazione esenzione Green Pass Covid" />
</picture>
<a href="https://www.pmi.it/economia/mercati/367615/coronavirus-il-punto-su-contagi-e-vaccini.html"><h2>Coronavirus: il punto su contagi e vaccini</h2></a>
<p>Coronavirus in Italia: la situazione e i dati sui vaccini e sui contagi aggiornati all&#8217;ultimo monitoraggio del mese di Settembre 2021.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/mercati/367771/terza-dose-anche-su-richiesta-effetto-green-pass-sul-vaccino.html"><h3>Terza dose anche su richiesta, effetto Green Pass sul vaccino</h3></a>
</li>
<li class="related-item related-item--video">
<a href="https://www.pmi.it/video/green-pass-covid-guida.html"><h3>Green Pass Covid: guida alla Certificazione Verde in Italia</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/lavoro/367633/green-pass-punti-critici-per-professionisti-e-pmi.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/FnhCLEst-tNQgG_Ksb9cAdzTuig=/320x172/smart/https://www.pmi.it/app/uploads/2021/09/green-pass-lavoro-2.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/SiQLVWJFItuHrVhhyNDRD4yu85w=/424x228/smart/https://www.pmi.it/app/uploads/2021/09/green-pass-lavoro-2.jpg" alt="Green Pass Lavoro" />
</picture>
<a href="https://www.pmi.it/economia/lavoro/367633/green-pass-punti-critici-per-professionisti-e-pmi.html"><h2>Green Pass, punti critici per Professionisti e PMI</h2></a>
<p>Gestione clienti, controlli e sostituzioni tra i punti critici dell&#8217;obbligo di Green Pass su lavoro: per PMI e Professionisti servono linee guida e FAQ.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/mercati/367615/coronavirus-il-punto-su-contagi-e-vaccini.html"><h3>Coronavirus: il punto su contagi e vaccini</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/normativa/367502/il-green-pass-con-tampone-molecolare-diventa-valido-72-ore.html"><h3>Il Green Pass con tampone molecolare diventa valido 72 ore</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <picture class="cursor post" data-link="https://www.pmi.it/impresa/normativa/367502/il-green-pass-con-tampone-molecolare-diventa-valido-72-ore.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/XD2YzashL_pjA0O74RyYRPBS6xg=/320x172/smart/https://www.pmi.it/app/uploads/2021/09/tampone-covid.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/VotHLMki7r5ImWnLLVTKsBef968=/424x228/smart/https://www.pmi.it/app/uploads/2021/09/tampone-covid.jpg" alt="Tampone covid" />
</picture>
<a href="https://www.pmi.it/impresa/normativa/367502/il-green-pass-con-tampone-molecolare-diventa-valido-72-ore.html"><h2>Il Green Pass con tampone molecolare diventa valido 72 ore</h2></a>
<p>Ok all&#8217;estensione della validità del Green Pass a 72 ore dopo un test molecolare: emendamento già approvato e confermato dal Ministro Roberto Speranza.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/lavoro/367633/green-pass-punti-critici-per-professionisti-e-pmi.html"><h3>Green Pass, punti critici per Professionisti e PMI</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/mercati/367535/in-vigore-i-test-salivari-per-il-green-pass-i-criteri-ministeriali-da-seguire.html"><h3>In vigore i test salivari per il Green Pass: i criteri da seguire</h3></a>
</li>
</ul>
</div>
</article>
</div>

<div class="column-1_3">
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/economia/mercati/367535/in-vigore-i-test-salivari-per-il-green-pass-i-criteri-ministeriali-da-seguire.html"><h3>In vigore i test salivari per il Green Pass: i criteri da seguire</h3></a>
<p>Tamponi salivari e Green Pass: test molecolari con prelievo salivare validi ai fini della Certificazione Verde, se eseguiti secondo i criteri ministeriali.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/economia/mercati/367483/coronavirus-dal-20-settembre-si-estende-la-zona-gialla-in-italia.html"><h3>Coronavirus: non si estende la zona gialla, la Calabria resta bianca</h3></a>
<p> Nel Paese calano i dati sul contagio, solo la Sicilia in zona gialla, dal 20 settembre avvio della terza dose di vaccino Covid: i dati e la situazione.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/impresa/normativa/367397/green-pass-nel-lavoro-pubblico-e-privato-nuove-regole-sanzioni-e-controlli.html"><h3>Green Pass nel lavoro pubblico e privato: nuove regole, sanzioni e controlli</h3></a>
<p>Chiarimenti ministeriali sul nuovo obbligo di Green Pass dal 15 ottobre in ambito lavorativo pubblico e privato: ecco regole e sanzioni, caso per caso.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/economia/lavoro/367347/green-pass-per-tutti-i-luoghi-di-lavoro-dal-15-ottobre.html"><h3>Green Pass per tutti i luoghi di lavoro dal 15 ottobre</h3></a>
<p>Green Pass per tutti i luoghi i lavoro, multe e stipendio sospeso per inadempienti, tamponi a pagamento ma calmierati: nuove regole Covid dal 15 ottobre.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/economia/mercati/367316/terza-dose-di-vaccino-covid-le-10-categorie-con-cui-si-parte.html"><h3>Terza dose di vaccino Covid: le 10 categorie con cui si parte</h3></a>
<p>Dose addizionale di vaccino Covid dopo 28 giorni per pazienti più a rischio, richiamo (booster) dopo 6 mesi per gli altri, seguendo l&#8217;ordine di priorità.</p>
</article>
</div>
</div>
<div class="column-1_3">

<div class="section-title section-title--esperto">
<span>Le risposte dell'esperto</span>
</div>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Giuliano</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/esperto/367329/__trashed-4.html"><h2>Richiamo vaccino: dose booster per italiani all&#8217;estero</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Marco</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/impresa/normativa/esperto/367449/green-pass-autonomi-regole-per-artigiani-e-ambulanti.html"><h2>Green Pass Autonomi: regole per artigiani e ambulanti</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Lina</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/mercati/esperto/365711/green-pass-per-iscritti-aire-senza-codice-fiscale.html"><h2>Green Pass per iscritti AIRE senza codice fiscale</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/alessandra-gualtieri">Redazione PMI.it</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Massimo</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/esperto/356452/caregiver-familiare-come-si-dimostra.html"><h2>Caregiver familiare, come si dimostra?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Giuseppe</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/esperto/353798/come-disdire-una-prenotazione-per-vaccino-covid.html"><h2>Come disdire una prenotazione per vaccino COVID?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Salvatore</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/esperto/361516/come-scaricare-il-green-pass-covid-con-tessera-sanitaria.html"><h2>Come scaricare il Green Pass Covid con Tessera Sanitaria?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Tommaso</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/impresa/normativa/esperto/365279/green-pass-su-app-immuni-se-manca-il-richiamo.html"><h2>Green Pass su App Immuni: se manca il richiamo?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Anna Emilia</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/365057/green-pass-per-dipendenti-e-liberi-professionisti.html"><h2>Green Pass per dipendenti e liberi professionisti</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article><div>
<a href="https://www.pmi.it/chiedi-all-esperto" class="cta cta--write">Chiedi
all'esperto</a>
</div>
</div>
</section>
</div> 
</section>
</div>
<div class="container container--full-width">
<div class="services-menu services-menu--bottom">
<ul>
<li>
<a href="https://www.pmi.it/servizi/145093/calcolo-pensione.html" title="Calcolo Pensione">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-pensione.svg" alt="Calcolo Pensione" />
<span>Calcolo Pensione</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145137/calcolo-isee.html" title="Calcolo ISEE">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-isee.svg" alt="Calcolo ISEE" />
<span>Calcolo ISEE</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/292472/calcolo-stipendio-netto.html" title="Calcolo stipendio netto">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Calcolo stipendio netto" />
<span>Calcolo stipendio netto</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/295943/calcolo-riscatto-laurea.html" title="Calcolo Riscatto Laurea">
<img src="https://www.pmi.it/app/uploads/2019/03/calcolo-riscatto-laurea.svg" alt="Calcolo Riscatto Laurea" />
<span>Calcolo Riscatto Laurea</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359463/calcolo-tredicesima.html" title="Calcolo Tredicesima">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Calcolo Tredicesima" />
<span>Calcolo Tredicesima</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359464/calcolo-quattordicesima.html" title="Calcolo Quattordicesima">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Calcolo Quattordicesima" />
<span>Calcolo Quattordicesima</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359191/calcolo-iva-online.html" title="Calcolo IVA">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Calcolo IVA" />
<span>Calcolo IVA</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359192/calcolo-scorporo-iva-online.html" title="Scorporo IVA">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Scorporo IVA" />
<span>Scorporo IVA</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/354574/valutazione-aziendale.html" title="Valutazione aziendale">
<img src="https://www.pmi.it/app/uploads/2021/03/valutazione-azienda.svg" alt="Valutazione aziendale" />
<span>Valutazione aziendale</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145109/calcolo-mutuo.html" title="Calcolo Mutuo">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-mutuo.svg" alt="Calcolo Mutuo" />
<span>Calcolo Mutuo</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/calcolo-codice-fiscale/" title="Calcolo Codice Fiscale">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-codice.svg" alt="Calcolo Codice Fiscale" />
<span>Calcolo Codice Fiscale</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/298612/calcolo-rivalutazione-istat.html" title="Calcolo rivalutazione ISTAT">
<img src="https://www.pmi.it/app/uploads/2019/03/calcolo-rivalutazione-istat.svg" alt="Calcolo rivalutazione ISTAT" />
<span>Calcolo rivalutazione ISTAT</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/86355/calcolo-tasi.html" title="Calcolo TASI">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-tasi.svg" alt="Calcolo TASI" />
<span>Calcolo TASI</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</div>
</main>
</div> 
<footer id="footer">
<div class="footer">
<div class="header footer__header">
<div class="left footer__header__logo">
<a href="https://www.pmi.it"><img src="https://www.pmi.it/app/themes/pmi-2018/dist//images/logo-pmi.png" /></a>
</div>
<div class="center"></div>
<div class="right">
<div class="social-bar footer-header__social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footer__main">
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-246536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246536"><a rel="nofollow" href="https://www.pmi.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-246537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246537"><a rel="nofollow" href="https://www.triboo.com/">Pubblicità</a></li>
<li id="menu-item-246534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246534"><a rel="nofollow" href="https://www.pmi.it/note-legali">Note legali</a></li>
<li id="menu-item-246535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246535"><a rel="nofollow" href="https://www.pmi.it/contatti">Contatti</a></li>
<li id="menu-item-269273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269273"><a rel="nofollow" href="https://www.pmi.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-269274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269274"><a rel="nofollow" href="https://www.pmi.it/cookie-policy">Cookie policy</a></li>
<li id="menu-item-334978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334978"><a rel="nofollow" href="https://www.pmi.it/notifiche-editoriali">Notifiche editoriali</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
</div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget--title">CARD</h3><div class="menu-card-container"><ul id="menu-card" class="menu"><li id="menu-item-344256" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344256"><a title="DPCM e Decreti Covid: guida alle regole" href="https://www.pmi.it/card/coronavirus-tutte-le-regole-dei-nuovi-dpcm">Decreti Covid</a></li>
<li id="menu-item-294119" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294119"><a title="IRPEF: scaglioni e aliquote, le novità" href="https://www.pmi.it/card/scaglioni-irpef-e-aliquote">Scaglioni IRPEF e aliquote</a></li>
<li id="menu-item-344253" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344253"><a title="Pensione anticipata: guida fino al 2050" href="https://www.pmi.it/card/pensione-anticipata-requisiti-fino-al-2050">Pensione anticipata</a></li>
<li id="menu-item-344255" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344255"><a title="ISEE 2021: guida ad agevolazioni e novità" href="https://www.pmi.it/card/isee-agevolazioni-e-novita-2020">ISEE 2021</a></li>
<li id="menu-item-294123" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294123"><a title="PIN INPS: guida completa" href="https://www.pmi.it/card/come-ottenere-e-rinnovare-il-pin-inps">PIN INPS: alternative e rinnovo</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget--title">VIDEO</h3><div class="menu-video-container"><ul id="menu-video" class="menu"><li id="menu-item-344257" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344257"><a title="Coronavirus: Guida alle misure anti-lockdown" href="https://www.pmi.it/video/coronavirus-guida-agli-ultimi-dpcm.html">Misure anti-lockdown</a></li>
<li id="menu-item-344260" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344260"><a title="Cassa Integrazione Covid-19: guida completa" href="https://www.pmi.it/video/cassa-integrazione-covid-19-guida-alle-novita.html">Cassa Integrazione Covid-19</a></li>
<li id="menu-item-344261" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344261"><a title="Smart Working: novità e regole" href="https://www.pmi.it/video/smart-working-guida-alla-normativa-aggiornata.html">Smart Working</a></li>
<li id="menu-item-344258" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344258"><a title="Pensioni: tutti i modi per ritirarsi" href="https://www.pmi.it/video/pensioni-tutti-i-modi-per-ritirarsi-nel-2020-21.html">Pensioni 2021-22</a></li>
<li id="menu-item-344259" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344259"><a title="Legge 104: agevolazioni per disabili e familiari" href="https://www.pmi.it/video/legge-104-agevolazioni-per-disabili-e-familiari.html">Legge 104</a></li>
</ul></div></section> </div>
</div>
</div>
<div class="footer__bottom">
<p>PMI.it è un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata
giornalistica registrata. Registrazione ROC n. 22649 &copy; PMI.it 2007-2021 | T-Mediahouse – P. IVA 06933670967 | 1.86.0</p>
</div>
</div>
</footer>
<script>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</script>
<script>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</script><script>var product = {"ajaxurl":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var c=function(a){var i=jQuery('[data-amazonid="'+a+'"] .amazon-price'),t=jQuery('[data-amazonid="'+a+'"] .product__offert'),n=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),e=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21";jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+e+"&k="+encodeURI(n))}),i.html("Compra su Amazon"),i.removeClass("cta--amazonprime"),t.remove()},t=function(a,i){var t=(a||{}).price?a.price:"",n=(a||{}).amz_price?a.amz_price:"",e=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=jQuery('[data-amazonid="'+i+'"] .amazon-price'),d=jQuery('[data-amazonid="'+i+'"] .amazon-offer'),u=jQuery('[data-amazonid="'+i+'"] .amazon-saving'),a=jQuery('[data-amazonid="'+i+'"] .product__offert');0!==o.length&&(""===t?c(i):o.html(t+" € su Amazon"),""===r?o.removeClass("cta--amazonprime"):o.addClass("cta--amazonprime"),""===e?a.remove():(d.html(n+" €"),u.html("risparmi "+e+" €")))},n=function(i,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&t(a.data,i)}).fail(function(){c(i)}).always(function(){})},i=function(a){var i=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";return a&&i&&n(i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&i(a)}}}(),ebayBox=function(){var t=function(i,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",i[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",i[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",i[a].title).replace("{{price}}",i[a].price).replace("{{original_price}}",i[a].original_price).replace("{{discount}}",i[a].discount).replace("{{note}}",i[a].note).replace(/{{link}}/g,i[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},n=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},e=function(i,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:i}}).done(function(a){a.data&&a.data.length?t(a.data,i):n(i)}).fail(function(){n(i)}).always(function(){})},i=function(a){var i=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!i)return n(i),!1;e(i,a)};return{run:function(a){jQuery("[data-ebayid]").length&&i(a)}}}();</script><script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.3.1" id="tbm-newsletter-js-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/dist/js/scriptloader.js?ver=1.86.0" id="pmi-navigation-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/my_js.js?ver=1.86.0" id="pmi-js-addon-js"></script>
</body>
</html>
