<!doctype html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it"> <![endif]-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="shortcut icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-180x180.png" />
<link rel="preconnect" href="https://img4.juiceadv.com/" crossorigin><link rel="dns-prefetch" href="https://img4.juiceadv.com/"><link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://cdn.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://cdn.triboomedia.it/">

<title>DPCM Covid: congedo parentale con scuole chiuse - PMI.it</title>
<meta name="description" content="Dopo la chiusura di molte scuole prevista dall&#039;ultimo DPCM, il Governo annuncia nel decreto Sostegno congedi parentali Covid per i genitori lavoratori." />
<link rel="canonical" href="https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DPCM Covid: congedo parentale con scuole chiuse - PMI.it" />
<meta property="og:description" content="Dopo la chiusura di molte scuole prevista dall&#039;ultimo DPCM, il Governo annuncia nel decreto Sostegno congedi parentali Covid per i genitori lavoratori." />
<meta property="og:url" content="https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html" />
<meta property="og:site_name" content="PMI.it" />
<meta property="article:published_time" content="2021-03-03T14:06:57+00:00" />
<meta property="og:image" content="https://static.pmi.it/app/uploads/2020/10/congedo-covid-e1614780192658.png" />
<meta property="og:image:width" content="1202" />
<meta property="og:image:height" content="524" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pmi.it/#organization","name":"PMI.it","url":"https://www.pmi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.pmi.it/#logo","inLanguage":"it-IT","url":"https://cdn.pmi.it/ztRNb_kav5y-21hIXx5YCHBHCtA=/60x60/smart/https://static.pmi.it/app/uploads/2020/02/pmi-e1581498786774.png","width":60,"height":60,"caption":"PMI.it"},"image":{"@id":"https://www.pmi.it/#logo"}},{"@type":"WebSite","@id":"https://www.pmi.it/#website","url":"https://www.pmi.it/","name":"PMI.it","description":"Informazione ICT e Business per piccole e medie imprese","publisher":{"@id":"https://www.pmi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pmi.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html#primaryimage","inLanguage":"it-IT","url":"https://cdn.pmi.it/VudlDPUNYPFu6pg87g-mx7UTVxk=/1202x524/smart/https://static.pmi.it/app/uploads/2020/10/congedo-covid-e1614780192658.png","width":1202,"height":524},{"@type":"WebPage","@id":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html#webpage","url":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html","name":"DPCM Covid: congedo parentale con scuole chiuse - PMI.it","isPartOf":{"@id":"https://www.pmi.it/#website"},"primaryImageOfPage":{"@id":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html#primaryimage"},"datePublished":"2021-03-03T14:06:57+00:00","dateModified":"2021-03-03T14:06:57+00:00","description":"Dopo la chiusura di molte scuole prevista dall'ultimo DPCM, il Governo annuncia nel decreto Sostegno congedi parentali Covid per i genitori lavoratori.","breadcrumb":{"@id":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.pmi.it/","url":"https://www.pmi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html","url":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html","name":"DPCM Covid: congedo parentale con scuole chiuse"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html#article","isPartOf":{"@id":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html#webpage"},"author":{"@id":"https://www.pmi.it/#/schema/person/adf10b34eb6ba4b6d569384f0bc38a67"},"headline":"DPCM Covid: congedo parentale con scuole chiuse","datePublished":"2021-03-03T14:06:57+00:00","dateModified":"2021-03-03T14:06:57+00:00","mainEntityOfPage":{"@id":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html#webpage"},"publisher":{"@id":"https://www.pmi.it/#organization"},"image":{"@id":"https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html#primaryimage"},"keywords":"Conciliazione lavoro famiglia,Congedo parentale,Coronavirus,Misure per famiglie,Scuola","articleSection":"Economia,Lavoro","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.pmi.it/#/schema/person/adf10b34eb6ba4b6d569384f0bc38a67","name":"Barbara Weisz","image":{"@type":"ImageObject","@id":"https://www.pmi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ec96e97db24dcb79a3c2b14215e56517?s=96&d=mm&r=g","caption":"Barbara Weisz"}}]}</script>

<link rel='dns-prefetch' href='//static.pmi.it' />
<link rel="alternate" type="application/rss+xml" title="PMI.it &raquo; Feed" href="https://www.pmi.it/feed" />
<link rel="stylesheet" href="https://www.pmi.it/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=10.3.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.pmi.it/app/plugins/gd-rating-system/css/gridism.css?ver=2.7.1.871">
<link rel="stylesheet" href="https://www.pmi.it/app/plugins/gd-rating-system/css/rating.min.css?ver=2.7.1.871">
<link rel="stylesheet" href="https://www.pmi.it/app/plugins/gd-rating-system/font/default.min.css?ver=1.4">
<script src="https://www.pmi.it/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="https://www.pmi.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<style>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</style><link rel="stylesheet" href="https://www.pmi.it/app/themes/pmi-2018/dist/css/main.min.css?ver=1.51.1" media="print" onload="this.media='all'"><link rel="amphtml" href="https://www.pmi.it/economia/lavoro/352715/dpcm-covid-congedo-parentale-con-scuole-chiuse.html?amp">
<script>
var tribooAdv = [
	{
		"adFirstLevelPath": "pmi.it",
		"adSecondLevelPath": "economia",
		"adThirdLevelPath": "",
		"globalTargeting": "",
		"skin": {},
		"leaderboard": {},
		"strip": {},
		"video_content": {},
		"native": {
			"adFullPath": "/5902/pmi.it/sharethrough_interne",
			"adSecondLevelPath": "",
			"targeting": '{"strnativekey":"ZGYfsYKhBB8iquHKGBdAQ64r"}'
		},
	}
];
</script><script>dataLayer = [{"siteName":"PMI.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.pmi.it\/aOguGyGBx-HeIGv6E8HPwP8y8Ic=\/150x150\/smart\/https:\/\/static.pmi.it\/app\/uploads\/2020\/10\/congedo-covid-e1614780192658.png","pagePostID":352715,"pagePostType":"post","pageCategory_0":"Economia","pageCategory_1":"Lavoro","pagePost_tag_0":"Conciliazione lavoro famiglia","pagePost_tag_1":"Congedo parentale","pagePost_tag_2":"Coronavirus","pagePost_tag_3":"Misure per famiglie","pagePost_tag_4":"Scuola","pageTagalert_0":"conciliazione lavoro famiglia","pageTagalert_1":"Congedo parentale","pageTagalert_2":"misure per la famiglia","pageTagalert_3":"Scuola","pageType_of_content_0":"Evergreen","pagePostWordCount":624,"pagePostAuthor":"Barbara Weisz","pagePostTitle":"DPCM Covid: congedo parentale con scuole chiuse","pagePostDate":"\/2021\/03\/03\/09\/15\/","pagePostDateYear":"2021","pagePostDateMonth":"03","pagePostDateDay":"03","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"1.51.1","wpVer":"5.6.2","evolutionFeed":"https:\/\/www.pmi.it\/feed\/evolution"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-pmi.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://tms.triboomedia.it/utag/triboo/own-pmi.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script></head>
<body class="post-template-default single single-post postid-352715 single-format-standard dpcm-covid-congedo-parentale-con-scuole-chiuse dpcm-covid-congedo-parentale-con-scuole-chiuse.html">
<div id="mobile-menu" class="slideout"> 
<i class="close-btn"></i>
<a href="https://www.pmi.it">
<div class="mobile-menu__logo"></div>
</a>
</div>
<div id="mobile-header" class="mobile-header">
<div class="wrapper mobile-header__toolbar">
<div class="left">
<div class="hamburger-btn">
<i class="hamburger"></i>

</div>
</div>
<div class="center">
<a href="https://www.pmi.it">
<img class="logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" />
</a>
</div>
<div class="right">
<div class="tools">
<i class="lens"></i>
<i class="more"></i>
</div>
</div>
</div>
<div class="wrapper mobile-header__searchbar">
<div class="left">
<div class="sticky-header__back-btn">
<i class="left-arrow"></i>
</div>
</div>
<div class="center">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca nel sito" required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path>
</g>
</svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="mobile-services"> 
<i class="close-btn close-btn--blu"></i>
</div>
<div id="desktop-sticky-header" class="sticky-header">
<div class="wrapper">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="sticky-header__logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a>
</div>
<div class="center">
<div class="header__main__main-menu__menu">
<h3>DPCM Covid: congedo parentale con scuole chiuse</h3> </div>
</div>
<div class="right">
<a href="#" class="text-btn back-to-top-btn">torna su</a>
</div>
</div>
</div>
<div id="wrapper">
<header id="header" class="header ">
<div class="top-bar">
<div class="top-bar__trend-menu"><ul class="menu"><li><label>Trend</label></li><li id="menu-item-352186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352186"><a title="Coronavirus: le news sul Covid-19" href="https://www.pmi.it/tag/coronavirus">Covid</a></li>
<li id="menu-item-350682" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350682"><a title="Mario Draghi: le news sul nuovo Presidente del Consiglio incaricato" href="https://www.pmi.it/tag/mario-draghi">Mario Draghi</a></li>
<li id="menu-item-349250" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-349250"><a title="Governo italiano: ultime notizie e aggiornamenti" href="https://www.pmi.it/tag/governo-italiano">Governo</a></li>
<li id="menu-item-342550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-342550"><a title="Legge di Bilancio 2021: tutte le news" href="https://www.pmi.it/tag/legge-di-bilancio">Manovra</a></li>
<li id="menu-item-344444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344444"><a title="Decreto Ristori: come funziona e accesso" href="https://www.pmi.it/tag/decreto-ristori">Ristori</a></li>
<li id="menu-item-349252" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-349252"><a title="Pensioni: calcolo, requisiti, accesso" href="https://www.pmi.it/tag/pensioni">Pensioni</a></li>
<li id="menu-item-342549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-342549"><a title="Recovery Plan: cos&#8217;è e come funziona" href="https://www.pmi.it/tag/recovery-plan">Recovery Plan</a></li>
<li id="menu-item-349306" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-349306"><a href="https://www.pmi.it/tag/brexit">Brexit</a></li>
<li id="menu-item-347550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-347550"><a title="Cashback: cos&#8217;è e come funziona" href="https://www.pmi.it/tag/cashback">Cashback</a></li>
<li id="menu-item-337641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337641"><a title="Ecobonus 110%: domanda e accesso, come funziona, le news" href="https://www.pmi.it/tag/ecobonus">Superbonus</a></li>
</ul></div> <div class="social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="header__main">
<div class="header__main__logo">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a> </div>
<div class="center">

<nav class="header__main__main-menu__menu"><div><span class="opener"><a href="https://www.pmi.it/economia" class="menu-link main-menu-link">Economia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/economia/lavoro" class="menu-link sub-menu-link">Lavoro</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/finanziamenti" class="menu-link sub-menu-link">Finanziamenti</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/mercati" class="menu-link sub-menu-link">Scenari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/green-economy" class="menu-link sub-menu-link">Green Economy</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/impresa" class="menu-link main-menu-link">Impresa</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/impresa/normativa" class="menu-link sub-menu-link">Normativa</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/contabilita-e-fisco" class="menu-link sub-menu-link">Contabilità e Fisco</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/business-e-project-management" class="menu-link sub-menu-link">Soluzioni Business</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/pubblicita-e-marketing" class="menu-link sub-menu-link">Pubblicità e Marketing</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/professioni" class="menu-link main-menu-link">Professioni</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/professioni/investimenti-e-affari" class="menu-link sub-menu-link">Investimenti e Affari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/psicologia-e-risorse-umane" class="menu-link sub-menu-link">Psicologia e Risorse Umane</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/strategie-e-tecniche" class="menu-link sub-menu-link">Strategie e Tecniche</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/lavoro-e-carriera" class="menu-link sub-menu-link">Lavoro e Carriera</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/regole-e-compensi" class="menu-link sub-menu-link">Regole e Compensi</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/pubblica-amministrazione" class="menu-link main-menu-link">PA</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego" class="menu-link sub-menu-link">Pubblico Impiego</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/servizi-online" class="menu-link sub-menu-link">Servizi Online</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/riforma-pa" class="menu-link sub-menu-link">Riforma PA</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/tecnologia" class="menu-link main-menu-link">Tecnologia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/tecnologia/infrastrutture-it" class="menu-link sub-menu-link">Infrastrutture IT</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/prodotti-e-servizi-ict" class="menu-link sub-menu-link">Prodotti e Servizi</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/software-e-web" class="menu-link sub-menu-link">Software e Web</a></li>
</ul></div></div></nav> 
</div>
<div class="right">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca informazioni su..." required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>


</div>
<div class="services-menu">
<ul>
<li>
<a href="https://www.pmi.it/servizi" title="Calcolatori">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-calcolatori.svg" style="width:25px;height:25px;" alt="Servizi" />
<span>Servizi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/uffici-pubblici" title="Uffici">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-uffici-pubblici.svg" style="width:25px;height:25px;" alt="Uffici pubblici" />
<span>Uffici pubblici</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/documenti" title="Documenti">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-banche-dati.svg" style="width:25px;height:25px;" alt="Banche dati" />
<span>Documenti</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/eventi" title="Eventi">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-agenda-eventi.svg" style="width:25px;height:25px;" alt="Agenda eventi" />
<span>Eventi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/video" title="Video">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-video.svg" style="width:25px;height:25px;" alt="Video" />
<span>Video</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/card" title="Schede">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-card.svg" style="width:25px;height:25px;" alt="Schede" />
<span>Schede</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/esperto-risponde" title="Esperto risponde">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-esperto.svg" style="width:25px;height:25px;" alt="Esperto risponde" />
<span>Esperto risponde</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/imprese" title="Storie d'Impresa">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-storie.svg" style="width:25px;height:25px;" alt="Storie d'Impresa" />
<span>Storie d'Impresa</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/made-in-italy" title="Tech for PMI">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-italia.svg" style="width:25px;height:25px;" alt="Made in Italy" />
<span>Made in Italy</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/tech-for-pmi" title="Tech for PMI">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-technologia.svg" style="width:25px;height:25px;" alt="Tech for PMI" />
<span>Tech for PMI</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</header>
<main id="main">
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div><div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-headofpage"></div>
</div> </div>
</div>
<div class="container container--full-width">
<div class="section block-sidebar block-sidebar--right">
<section>
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a PMI.it." href="https://www.pmi.it" class="home"><span property="name">PMI.it</span></a><meta property="position" content="1"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Economia" href="https://www.pmi.it/economia" class="taxonomy category"><span property="name">Economia</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Lavoro" href="https://www.pmi.it/economia/lavoro" class="taxonomy category"><span property="name">Lavoro</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span property="itemListElement" typeof="ListItem"><span property="name">DPCM Covid: congedo parentale con scuole chiuse</span><meta property="position" content="4"></span></li>
</ul>
</div>
<article class="post-content ed">
<div class="inspecial">
<div>
<span>Tratto dallo speciale: </span>
<ul>
<li class="inspecial__item"><a href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></li> </ul>
</div>
</div>
<div class="title-author_block">
<div class="title-author_block__title single-title">
<h1>DPCM Covid: congedo parentale con scuole chiuse</h1> </div>
<div class="title-author_block__author">
<div>
<p>di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span></p>
<p>scritto il <strong><time class="entry-date published" datetime="2021-03-03T15:06:57+01:00">3 Marzo 2021</time></strong></p>
</div>
</div>
</div>
<div class="featured_image">
<picture>
<!--[if IE 9]>
                <video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.pmi.it/Sxo-7mrGUKyLjmp_z_FF_MHL4Hs=/320x172/smart/https://static.pmi.it/app/uploads/2020/10/congedo-covid-e1614780192658.png" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-src="https://cdn.pmi.it/QWnfHHYOJIdOS8MTT-RjohWpbAY=/650x350/smart/https://static.pmi.it/app/uploads/2020/10/congedo-covid-e1614780192658.png" alt="Congedo covid" />
</picture>
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F352715%2Fdpcm-covid-congedo-parentale-con-scuole-chiuse.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F352715%2Fdpcm-covid-congedo-parentale-con-scuole-chiuse.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F352715%2Fdpcm-covid-congedo-parentale-con-scuole-chiuse.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F352715%2Fdpcm-covid-congedo-parentale-con-scuole-chiuse.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="article-description">
<i>Dopo la chiusura di molte scuole prevista dall'ultimo DPCM, il Governo annuncia nel decreto Sostegno congedi parentali Covid per i genitori lavoratori.</i>
</div>
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
<div class="post-content__content editorial">
<p>
<aside class="related-post related-post--no-image related-post--post post_aside">
<a href="https://www.pmi.it/impresa/normativa/352639/regole-covid-dal-6-marzo-nuove-regole-su-scuole-e-take-away.html"><h3>DPCM Covid dal 6 marzo</h3></a>
<span>2 Marzo 2021</span>
</aside>
Nuovi strumenti di <strong>conciliazione lavoro famiglia </strong>con causale Covid in vista delle restrizioni del nuovo DPCM in vigore dal 6 marzo: come annunciato dal Ministro dei Rapporti con le Regioni, Mariastella Gelmini, per far fronte alla sospensione dell’attività scolastica in presenza (con relativa DAD) nelle zone in cui per legge scatta la <strong>chiusura delle scuole</strong> tornano i <strong>congedi parentali</strong> straordinari r<strong>etribuiti al 50%</strong>, sperimentati nel 2020, per andare incontro alle nuove esigenze dei genitori lavoratori alle prese con il lockdown prima e le quarantene da <a href="https://www.pmi.it/tag/coronavirus">Coronavirus</a> poi.</p>
<p>Nel 2021 non erano stati prorogati ma il nuovo scenario di rischio li rende necessari: non solo (almeno per il prossimo mese) le scuole chiudono nelle <strong>zone rosse</strong> ma anche le <strong>Regioni</strong> possono stabilire lo stop alle attività didattiche in presenza nei territori in cui il <strong>rischio contagio</strong> è particolarmente alto, indipendentemente dalla collocazione cromatica del territorio.</p>
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p>Dunque, il <a href="https://www.pmi.it/tag/congedo-parentale">congedo parentale</a> Covid sarà ripristinato con il prossimo <strong>decreto Sostegno </strong>(l’ex Ristori 5) atteso a giorni, al massimo entro metà marzo. In sede di conferenza stampa di presentazione del nuovo DPCM, Gelmini ha spiegato che ci saranno a disposizione 200 milioni di euro per finanziare questi <strong>congedi parentali</strong>. Non ci sono però ulteriori dettagli operativi sulla misura in preparazione. La regola 2020 era la seguente: per i genitori con un figlio a casa da scuola, congedo parentale straordinario fino a 30 giorni, utilizzabile alternativamente, a determinate condizioni (niente congedo se uno dei due genitori non lavora).</p>
<p>Ci sono altre regole di volta in volta modificate, sui quali bisogna quindi attendere la nuova normativa. Ad esempio, il diritto ai congedi straordinari nel caso di genitori in <strong>smart working</strong>. Inizialmente era stato previsto, poi per alcune tipologie di congedo (figli in quarantena da scuola) è stato escluso (prevedendo il congedo solo se nessuno dei con genitori poteva lavorare in smart working). Altro punto da chiarire, la possibilità di scegliere, invece del congedo, il <strong>bonus baby sitter</strong>. Le certezze si avranno solo quando verrà effettivamente approvato il <a href="https://www.pmi.it/impresa/contabilita-e-fisco/352474/nuova-pace-fiscale-e-dl-sostegno-per-imprese-e-partite-iva.html"><strong>decreto Sostegno</strong></a>.</p>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>
<aside class="related-post related-post--no-image related-post--post post_aside">
<a href="https://www.pmi.it/economia/mercati/352429/covid-mini-zone-rosse-e-arancione-scuro-cosa-si-puo-fare.html"><h3>Mini zone rosse e arancione scuro: cosa si può fare</h3></a>
<span>26 Febbraio 2021</span>
</aside>
Nel frattempo, chiariamo quali sono le nuove regole sulla <strong>chiusura delle scuole</strong>. E’ automaticamente disposta, per tutte le scuole di ogni ordine e grado, nelle <strong>zone rosse</strong>. Attualmente ci sono due Regioni rosse, la<strong> Basilicata</strong> e il <strong>Molise</strong>. E molte <strong>mini zone rosse</strong> (in alcuni Comuni o intere province in Piemonte, Toscana, Lazio, Abruzzo, Sicilia). Ci sono anche molte<strong> zone arancione scuro</strong> (in Lombardia, Emilia Romagna), e territori in cui sono previste ordinanze locali di lockdown (Bolzano), in cui ci sono restrizioni sull’attività didattica nelle scuole. in questi casi, però, bisogna consultare bene le ordinanze regionali per conoscere le regole precise, che possono prevedere la chiusura solo di alcune attività scolastiche e non di altre (ad esempio, nelle zone arancione rafforzato della Lombardia sono chiusi anche gli asili, in quelle dell’Emilia Romagna no). Quindi, per riassumere:</p>
<ul>
<li><strong>zone rosse</strong>: per effetto del Dpcm, sono sempre chiusi i servizi educativi per l’infanzia, tutte le scuole di ogni ordine e grado, e le università. Ci sono una serie di specifiche eccezioni relative ai corsi specialistici di alcune discipline mediche negli atenei;</li>
<li><strong>zone arancione rafforzato</strong>: la chiusura delle scuole è regolamentata dalle ordinanze regionali, che quindi bisogna consultare;</li>
<li><strong>zone gialle e arancioni:</strong> attività in presenza nei servizi per l’infanzia, asili, scuole elementari e medie, le superiori fanno attività didattica in presenza almeno al 50% degli studenti fino a un massimo del 75%, le restanti attività sono in DAD (didattica a distanza);</li>
<li><strong>zone bianche</strong>: scuole aperte.</li>
</ul>
<p>Indipendentemente dalla collocazione cromatica, i presidenti di Regione possono disporre la chiusura delle scuole <strong>anche nei seguenti casi</strong>:</p>
<ul>
<li>contagi sopra i 250 casi ogni 100mila abitanti per una settimana consecutiva;</li>
<li>motivata ed eccezionale situazione di peggioramento del quadro epidemiologico.</li>
</ul> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>questo tema</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="conciliazione-lavoro-famiglia-2, congedo-parentale, misure-per-la-famiglia, scuola">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
 </div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<p>La tua iscrizione è andata a buon fine. Se vuoi ricevere informazioni personalizzate compila anche i
seguenti campi opzionali:</p>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="conciliazione-lavoro-famiglia-2, congedo-parentale, misure-per-la-famiglia, scuola">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione
a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script> </div>
<div class="post-content__footer-tools">
<div class="post-content__footer-tools__top">
<div class="span-1_2">
<h4>Temi trattati nell'articolo:</h4>
<ul><li class="tag-item"><a href="https://www.pmi.it/tag/conciliazione-lavoro-famiglia" rel="tag">Conciliazione lavoro famiglia</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/congedo-parentale" rel="tag">Congedo parentale</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/coronavirus" rel="tag">Coronavirus</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/family-act" rel="tag">Misure per famiglie</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/scuola" rel="tag">Scuola</a></li></ul> </div>
<div class="span-1_2">
<h4>Approfondimenti:</h4>
<ul>
<li><a href="https://www.pmi.it/impresa/normativa/352693/dpcm-covid-novita-per-le-attivita-economiche-ecco-cosa-cambia.html" class="text-link text-link--special case-1"><span class="underline">DPCM Covid, novità per le attività economiche: ecco cosa cambia</span></a></li><li><a href="https://www.pmi.it/economia/lavoro/352660/covid-donne-vittime-economiche-e-sociali-della-crisi.html" class="text-link text-link--special case-1"><span class="underline">Covid: donne vittime economiche e sociali della crisi</span></a></li><li><a href="https://www.pmi.it/impresa/normativa/352639/regole-covid-dal-6-marzo-nuove-regole-su-scuole-e-take-away.html" class="text-link text-link--special case-1"><span class="underline">DPCM Covid dal 6 marzo, nuove regole su scuole e take away</span></a></li> </ul>
</div>
</div>
<div class="post-content__footer-tools__bottom">
<div class="column-1_2">
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-bar__label">Condividi su:</li> <li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F352715%2Fdpcm-covid-congedo-parentale-con-scuole-chiuse.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F352715%2Fdpcm-covid-congedo-parentale-con-scuole-chiuse.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F352715%2Fdpcm-covid-congedo-parentale-con-scuole-chiuse.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F352715%2Fdpcm-covid-congedo-parentale-con-scuole-chiuse.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="column-1_2">
<a href="" class="text-btn print-btn">Stampa</a>


</div>
</div>
</div>
<div id="div-gpt-ad-cr"></div> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di PMI</h2>
<div id="tbv-339122" class=""></div><script>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</script> </div>
</div>
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<div id="NeoWidget"></div>
<script>
if (document.body.clientWidth <= 736) { 
var plcmID = "pmi_ros", partID = "page_3R_300x250", campID = "triboo-pmi", opdomID = "2"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; }
catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se);
}
</script>
</article>
</section>
</div>
<aside class="sidebar sidebar-right">
<div class="sticky-container sticky-container--300X600">
<div class="sticky-kit sticky-banner">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div> </div>
</div>
<section>
<div class="tbm-code tbm-code-container promobox">
<div class="banner-content"><div class="section-title section-title--speciali"><span>Speciali PMI</span><span class="section-title__divider"></span>
</div> 
<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/speciali/bancaifis/">
<div class="card--sponsored-2__space" style="background-color:#005191bf">
<div class="card--sponsored-2__space__logo"><strong>PMI.it</strong><span>con</span> <img src="https://static.pmi.it/app/uploads/2020/07/banca-ifis-new.jpg" /></div>
</div>
<picture><img class="lazyload" data-src="https://static.pmi.it/app/uploads/2020/08/promo-ifis-bg-1.jpg" alt="Speciale Banca Ifis" /></picture>
</div>
<a href="https://www.pmi.it/speciali/bancaifis/"><h3>Speciale Banca Ifis</h3></a></article>
</div>
</div>
</div> <span class="divider"></span>
</section>
<div class="sticky-container">
<div class="sticky-kit sticky-banner"><div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div></div>
</div>
</aside>
</div>
<div class="container container--full-width">
<section>
<div class="container container--full-width">
<section>
<div class="section-title section-title--approfondimento">
<span>quello che dovresti leggere ora</span><span class="section-title__divider"></span>
</div>
<div class="column-2_3">

<div class="column-2_3 mobile-feature">
<article class="card big-card">
<label class="category-label-big"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <picture class="cursor post" data-link="https://www.pmi.it/impresa/normativa/352693/dpcm-covid-novita-per-le-attivita-economiche-ecco-cosa-cambia.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/6Lvc41xPj2A6IaNX59oGWFVNTHU=/320x172/smart/https://static.pmi.it/app/uploads/2021/02/istock-140472351-1-e1612548581317.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/n0rpaCKvqHu8kphLYgxXtDp40KU=/424x228/smart/https://static.pmi.it/app/uploads/2021/02/istock-140472351-1-e1612548581317.jpg" alt="Zone Covid" />
</picture>
<a href="https://www.pmi.it/impresa/normativa/352693/dpcm-covid-novita-per-le-attivita-economiche-ecco-cosa-cambia.html"><h2>DPCM Covid, novità per le attività economiche: ecco cosa cambia</h2></a>
<p>Stretta su parrucchieri e centri estetici in zona rossa, take away fino alle 22 per le enoteche, dal 27 marzo riapertura di cinema, teatri e concerti: le nuove regole Covid per del DPCM Draghi. </p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/normativa/352639/regole-covid-dal-6-marzo-nuove-regole-su-scuole-e-take-away.html"><h3>DPCM Covid dal 6 marzo, nuove regole su scuole e take away</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/normativa/352631/campagna-vaccini-covid-regole-e-dati-regione-per-regione.html"><h3>Vaccino Covid, ecco come prenotarsi in ogni Regione</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/lavoro/352660/covid-donne-vittime-economiche-e-sociali-della-crisi.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/q0hF6tX2BYpiEa_tCavptaG7orY=/320x172/smart/https://static.pmi.it/app/uploads/2021/03/cover-ricercaipso-weworld-e1614716375480.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/D58wXU_MD3j5PQTryvKqw0BmSpU=/424x228/smart/https://static.pmi.it/app/uploads/2021/03/cover-ricercaipso-weworld-e1614716375480.jpg" alt="Cover_ricercaIPSO_WeWorld" />
</picture>
<a href="https://www.pmi.it/economia/lavoro/352660/covid-donne-vittime-economiche-e-sociali-della-crisi.html"><h2>Covid: donne vittime economiche e sociali della crisi</h2></a>
<p>Com’è cambiata la condizione economica femminile a causa della pandemia: meno entrate, lavoro e contatti sociali, più oneri in casa e ansia per il futuro.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/mercati/352558/redditi-post-covid-in-forte-calo-ecco-la-mappa-nazionale.html"><h3>Redditi post Covid in forte calo: ecco la mappa nazionale</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/professioni/lavoro-e-carriera/351832/donne-e-professioni-tech-gender-gap-in-calo.html"><h3>Donne e professioni tech: gender gap in calo</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <picture class="cursor post" data-link="https://www.pmi.it/impresa/normativa/352639/regole-covid-dal-6-marzo-nuove-regole-su-scuole-e-take-away.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/DUlfqeBIc-AKl51URyGHbBI06BY=/320x172/smart/https://static.pmi.it/app/uploads/2021/03/schermata-a-2021-03-02-19-35-00.png" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/TsWtOSdCkAeaKoM4oB6zwvEFwmU=/424x228/smart/https://static.pmi.it/app/uploads/2021/03/schermata-a-2021-03-02-19-35-00.png" alt="Schermata a 2021-03-02 19-35-00" />
</picture>
<a href="https://www.pmi.it/impresa/normativa/352639/regole-covid-dal-6-marzo-nuove-regole-su-scuole-e-take-away.html"><h2>DPCM Covid dal 6 marzo, nuove regole su scuole e take away</h2></a>
<p>DAD in zona rossa o ad altissimo rischio, riapertura cinema e teatri dal 27 marzo, nuove regole sul take away: il nuovo DPCM Covid dal 6 marzo al 6 aprile.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/normativa/352693/dpcm-covid-novita-per-le-attivita-economiche-ecco-cosa-cambia.html"><h3>DPCM Covid, novità per le attività economiche: ecco cosa cambia</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/normativa/352631/campagna-vaccini-covid-regole-e-dati-regione-per-regione.html"><h3>Vaccino Covid, ecco come prenotarsi in ogni Regione</h3></a>
</li>
</ul>
</div>
</article>
</div>

<div class="column-1_3">
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/impresa/normativa/352631/campagna-vaccini-covid-regole-e-dati-regione-per-regione.html"><h3>Vaccino Covid, ecco come prenotarsi in ogni Regione</h3></a>
<p>Come vaccinarsi contro il Covid nelle diverse Regioni d&#8217;Italia: modalità di prenotazione o chiamata per anziani, personale scolastico e forze dell&#8217;ordine.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/economia/mercati/352558/redditi-post-covid-in-forte-calo-ecco-la-mappa-nazionale.html"><h3>Redditi post Covid in forte calo: ecco la mappa nazionale</h3></a>
<p>La pandemia taglia i redditi degli italiani di 1650 euro in un anno, con un altro calo per fine anno, pesano anche i mancati indennizzi del Ristori 5.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/impresa/normativa/352543/nuovo-dpcm-covid-ecco-come-cambiano-aperture-e-chiusure.html"><h3>Nuovo DPCM Covid: ecco come cambiano aperture e chiusure</h3></a>
<p>DPCM Covid: riapertura attività culturali dal 27 marzo, chiusura di parrucchieri e barbieri in zona rossa dal 6 marzo, Arcuri e Borrelli sostituiti. </p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/impresa/normativa/352512/covid-obiettivo-passaporto-vaccinale-ue-entro-lestate.html"><h3>Covid: obiettivo passaporto vaccinale UE entro l&#8217;estate</h3></a>
<p>Paesi UE d&#8217;accordo sul passaporto vaccinale per stimolare il turismo estivo, proposta legislativa in marzo: obiettivi e nodo privacy da risolvere.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Sardegna" href="https://www.pmi.it/tag/notizie-regione-sardegna">Sardegna</a></label> <a href="https://www.pmi.it/impresa/normativa/352484/sardegna-zona-bianca-cosa-si-puo-fare.html"><h3>Sardegna zona bianca: cosa si può fare</h3></a>
<p>La Sardegna è zona bianca dal primo marzo: cosa prevede l’ordinanza e quali attività possono riaprire i battenti, in linea con le regole nazionali Covid.</p>
</article>
</div>
</div>
<div class="column-1_3">

<div class="section-title section-title--esperto">
<span>Le risposte dell'esperto</span>
</div>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Ezio</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/esperto/351915/gli-iscritti-aire-che-si-trovano-in-italia-hanno-diritto-al-vaccino-covid.html"><h2>Gli iscritti AIRE che si trovano in Italia hanno diritto al vaccino Covid?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Gennaro</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Ammortizzatori sociali" href="https://www.pmi.it/tag/ammortizzatori-sociali">Ammortizzatori sociali</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/351689/il-reddito-di-emergenza-e-stato-abolito-o-e-prevista-una-proroga.html"><h2>Il Reddito di Emergenza è stato abolito o è prevista una proroga?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Maria</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Pensioni" href="https://www.pmi.it/tag/pensioni">Pensioni</a></b></span> <a href="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego/esperto/348892/per-lopzione-donna-scuola-come-si-calcolano-assegno-e-decorrenza-pensione.html"><h2>Per l&#8217;Opzione Donna Scuola, come si calcolano assegno e decorrenza pensione?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Fausto</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/impresa/normativa/esperto/348931/il-vaccino-anti-covid-spetta-agli-italiani-allestero.html"><h2>Il vaccino anti Covid spetta agli italiani all&#8217;estero?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Cristiano </span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Detrazioni IRPEF" href="https://www.pmi.it/tag/detrazioni-irpef">Detrazioni IRPEF</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/348649/assegno-unico-si-perdono-le-detrazioni-per-figli-a-carico.html"><h2>Assegno unico: si perdono le detrazioni per figli a carico?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Maria</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/329068/blocco-licenziamenti-per-quali-contratti.html"><h2>Blocco licenziamenti: per quali contratti?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Ciro</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Pensioni" href="https://www.pmi.it/tag/pensioni">Pensioni</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/169172/pensionamento-dufficio-come-funziona.html"><h2>Pensionamento d&#8217;ufficio, come funziona</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Lorenzo</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/345582/collega-positivo-al-covid.html"><h2>Collega positivo al Covid</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article><div>
<a href="https://www.pmi.it/chiedi-all-esperto" class="cta cta--write">Chiedi
all'esperto</a>
</div>
</div>
</section>
</div> 
</section>
</div>
<div class="container container--full-width">
<div class="services-menu services-menu--bottom">
<ul>
<li>
<a href="https://www.pmi.it/servizi/145093/calcolo-pensione.html" title="Calcolo Pensione">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-pensione.svg" alt="Calcolo Pensione" />
<span>Calcolo Pensione</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/295943/calcolo-riscatto-laurea.html" title="Calcolo Riscatto Laurea">
<img src="https://static.pmi.it/app/uploads/2019/03/calcolo-riscatto-laurea.svg" alt="Calcolo Riscatto Laurea" />
<span>Calcolo Riscatto Laurea</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/292472/calcolo-stipendio-netto.html" title="Calcolo stipendio netto">
<img src="https://static.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Calcolo stipendio netto" />
<span>Calcolo stipendio netto</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145137/calcolo-isee.html" title="Calcolo ISEE">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-isee.svg" alt="Calcolo ISEE" />
<span>Calcolo ISEE</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145109/calcolo-mutuo.html" title="Calcolo Mutuo">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-mutuo.svg" alt="Calcolo Mutuo" />
<span>Calcolo Mutuo</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/calcolo-codice-fiscale/" title="Calcolo Codice Fiscale">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-codice.svg" alt="Calcolo Codice Fiscale" />
<span>Calcolo Codice Fiscale</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/298612/calcolo-rivalutazione-istat.html" title="Calcolo rivalutazione ISTAT">
<img src="https://static.pmi.it/app/uploads/2019/03/calcolo-rivalutazione-istat.svg" alt="Calcolo rivalutazione ISTAT" />
<span>Calcolo rivalutazione ISTAT</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/86355/calcolo-tasi.html" title="Calcolo TASI">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-tasi.svg" alt="Calcolo TASI" />
<span>Calcolo TASI</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</div>
</main>
</div> 
<footer id="footer">
<div class="footer">
<div class="header footer__header">
<div class="left footer__header__logo">
<a href="https://www.pmi.it"><img src="https://www.pmi.it/app/themes/pmi-2018/dist//images/logo-pmi.png" /></a>
</div>
<div class="center"></div>
<div class="right">
<div class="social-bar footer-header__social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footer__main">
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-246536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246536"><a rel="nofollow" href="https://www.pmi.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-246537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246537"><a rel="nofollow" href="https://www.triboo.com/">Pubblicità</a></li>
<li id="menu-item-246534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246534"><a rel="nofollow" href="https://www.pmi.it/note-legali">Note legali</a></li>
<li id="menu-item-246535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246535"><a rel="nofollow" href="https://www.pmi.it/contatti">Contatti</a></li>
<li id="menu-item-269273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269273"><a rel="nofollow" href="https://www.pmi.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-269274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269274"><a rel="nofollow" href="https://www.pmi.it/cookie-policy">Cookie policy</a></li>
<li id="menu-item-334978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334978"><a rel="nofollow" href="https://www.pmi.it/notifiche-editoriali">Notifiche editoriali</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="gdrts_stars_rating_list-2" class="widget cls_gdrts_stars_rating_list"><h3 class="widget--title">L'ESPERTO RISPONDE</h3><div class="gdrts-widget-wrapper gdrts-stars-rating-list">
<ul>
<li>
<a href="https://www.pmi.it/economia/lavoro/esperto/320475/congedo-parentale-durante-allattamento.html">Congedo parentale durante allattamento</a>
</li>
<li>
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/350988/quali-aliquote-iva-per-le-forniture-ai-mini-condomini.html">Quali aliquote IVA per le forniture ai mini condomini?</a>
</li>
<li>
<a href="https://www.pmi.it/economia/finanziamenti/esperto/330928/prestiti-garantiti-covid-19-cumulabili.html">Prestiti garantiti Covid-19: cumulabili?</a>
</li>
<li>
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/313551/ordinativi-su-nso-quale-pec-usare.html">Ordinativi su NSO: quale PEC usare?</a>
</li>
<li>
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/348105/superbonus-110-come-si-applica-il-requisito-di-accesso-autonomo-ai-piani-alti.html">Superbonus 110%: come si applica il requisito di accesso autonomo ai piani alti?</a>
</li>
</ul>
<script class="gdrts-rating-data" type="application/json">{"stars":{"max":5,"char":"","name":"star","size":20,"type":"image","responsive":true},"labels":["Scarso","Insufficiente","Buono","Ottimo","Eccellente"]}</script></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget--title">CARD</h3><div class="menu-card-container"><ul id="menu-card" class="menu"><li id="menu-item-344256" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344256"><a title="DPCM Coronavirus: guida alle regole" href="https://www.pmi.it/card/coronavirus-tutte-le-regole-dei-nuovi-dpcm">DPCM Coronavirus</a></li>
<li id="menu-item-294119" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294119"><a title="IRPEF: scaglioni e aliquote, le novità" href="https://www.pmi.it/card/scaglioni-irpef-e-aliquote">Scaglioni IRPEF e aliquote</a></li>
<li id="menu-item-344253" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344253"><a title="Pensione anticipata: guida fino al 2050" href="https://www.pmi.it/card/pensione-anticipata-requisiti-fino-al-2050">Pensione anticipata</a></li>
<li id="menu-item-344255" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344255"><a title="ISEE 2020: guida ad agevolazioni e novità" href="https://www.pmi.it/card/isee-agevolazioni-e-novita-2020">ISEE 2020</a></li>
<li id="menu-item-294123" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294123"><a title="PIN INPS: guida completa" href="https://www.pmi.it/card/come-ottenere-e-rinnovare-il-pin-inps">PIN INPS: richiesta e si rinnovo</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget--title">VIDEO</h3><div class="menu-video-container"><ul id="menu-video" class="menu"><li id="menu-item-344257" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344257"><a title="Coronavirus: Guida alle misure anti-lockdown" href="https://www.pmi.it/video/coronavirus-guida-agli-ultimi-dpcm.html">Misure anti-lockdown</a></li>
<li id="menu-item-344260" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344260"><a title="Cassa Integrazione Covid-19: guida completa" href="https://www.pmi.it/video/cassa-integrazione-covid-19-guida-alle-novita.html">Cassa Integrazione Covid-19</a></li>
<li id="menu-item-344261" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344261"><a title="Smart Working: novità e regole" href="https://www.pmi.it/video/smart-working-guida-alla-normativa-aggiornata.html">Smart Working</a></li>
<li id="menu-item-344258" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344258"><a title="Pensioni: tutti i modi per ritirarsi nel 2020-21" href="https://www.pmi.it/video/pensioni-tutti-i-modi-per-ritirarsi-nel-2020-21.html">Pensioni 2020-21</a></li>
<li id="menu-item-344259" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344259"><a title="Legge 104: agevolazioni per disabili e familiari" href="https://www.pmi.it/video/legge-104-agevolazioni-per-disabili-e-familiari.html">Legge 104</a></li>
</ul></div></section> </div>
</div>
</div>
<div class="footer__bottom">
<p>PMI.it è un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata
giornalistica registrata. Registrazione ROC n. 22649 &copy; PMI.it 2007-2021 | T-Mediahouse – P. IVA 06933670967 | 1.51.1</p>
</div>
</div>
</footer>
<script>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</script>
<script>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</script><script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=10.3.0" id="tbm-newsletter-js-js"></script>
<script type='text/javascript' id='gdrts-rating-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php","nonce":"d923f7c77a","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"56"};
/* ]]> */
</script>
<script src="https://www.pmi.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871" id="gdrts-rating-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/dist/js/libs/preloadcss.js?ver=1.51.1" id="preload-polifill-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/dist/js/scriptloader.js?ver=1.51.1" id="pmi-navigation-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/my_js.js?ver=1.51.1" id="pmi-js-addon-js"></script>
</body>
</html>
