<!doctype html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it"> <![endif]-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="shortcut icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-180x180.png" />
<link rel="preconnect" href="https://img4.juiceadv.com/" crossorigin><link rel="dns-prefetch" href="https://img4.juiceadv.com/"><link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://cdn.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://cdn.triboomedia.it/">

<title>Covid Lazio: negozi chiusi alle 21 - PMI.it</title>
<meta name="description" content="Nuova ordinanza anti Covid del Presidente Zingaretti in Lazio: negozi chiusi alle ore 21, come conseguenza della riduzione dei mezzi pubblici." />
<link rel="canonical" href="https://www.pmi.it/?p=345948" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid Lazio: negozi chiusi alle 21 - PMI.it" />
<meta property="og:description" content="Nuova ordinanza anti Covid del Presidente Zingaretti in Lazio: negozi chiusi alle ore 21, come conseguenza della riduzione dei mezzi pubblici." />
<meta property="og:url" content="https://www.pmi.it/?p=345948" />
<meta property="og:site_name" content="PMI.it" />
<meta property="article:published_time" content="2020-11-23T06:30:16+00:00" />
<meta property="article:modified_time" content="2020-11-23T06:00:03+00:00" />
<meta property="og:image" content="https://static.pmi.it/app/uploads/2019/07/chiusra.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="836" />
<meta property="fb:app_id" content="149564101908357" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pmi.it/#organization","name":"PMI.it","url":"https://www.pmi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.pmi.it/#logo","inLanguage":"it-IT","url":"https://cdn.pmi.it/ztRNb_kav5y-21hIXx5YCHBHCtA=/60x60/smart/https://static.pmi.it/app/uploads/2020/02/pmi-e1581498786774.png","width":60,"height":60,"caption":"PMI.it"},"image":{"@id":"https://www.pmi.it/#logo"}},{"@type":"WebSite","@id":"https://www.pmi.it/#website","url":"https://www.pmi.it/","name":"PMI.it","description":"Informazione ICT e Business per piccole e medie imprese","publisher":{"@id":"https://www.pmi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pmi.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pmi.it/?p=345948#primaryimage","inLanguage":"it-IT","url":"https://cdn.pmi.it/idxH1hxdSK_qpl-S073dg5a_lao=/1254x836/smart/https://static.pmi.it/app/uploads/2019/07/chiusra.jpg","width":1254,"height":836,"caption":"A white \"CHIUSO\" sign hangs in a shop window in Italy (close-up)."},{"@type":"WebPage","@id":"https://www.pmi.it/?p=345948#webpage","url":"https://www.pmi.it/?p=345948","name":"Covid Lazio: negozi chiusi alle 21 - PMI.it","isPartOf":{"@id":"https://www.pmi.it/#website"},"primaryImageOfPage":{"@id":"https://www.pmi.it/?p=345948#primaryimage"},"datePublished":"2020-11-23T06:30:16+00:00","dateModified":"2020-11-23T06:00:03+00:00","description":"Nuova ordinanza anti Covid del Presidente Zingaretti in Lazio: negozi chiusi alle ore 21, come conseguenza della riduzione dei mezzi pubblici.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pmi.it/?p=345948"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.pmi.it/?p=345948#article","isPartOf":{"@id":"https://www.pmi.it/?p=345948#webpage"},"author":{"@id":"https://www.pmi.it/#/schema/person/c73bd6c437bf5d3324dbd2d5fe7ae28b"},"headline":"Covid Lazio: negozi chiusi alle 21","datePublished":"2020-11-23T06:30:16+00:00","dateModified":"2020-11-23T06:00:03+00:00","mainEntityOfPage":{"@id":"https://www.pmi.it/?p=345948#webpage"},"publisher":{"@id":"https://www.pmi.it/#organization"},"image":{"@id":"https://www.pmi.it/?p=345948#primaryimage"},"keywords":"Coronavirus,Lazio,News Regionali","articleSection":"Economia,Lavoro","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.pmi.it/#/schema/person/c73bd6c437bf5d3324dbd2d5fe7ae28b","name":"Redazione PMI.it","image":{"@type":"ImageObject","@id":"https://www.pmi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0025e633f1495b868082fdfa77e76791?s=96&d=mm&r=g","caption":"Redazione PMI.it"}}]}</script>

<link rel='dns-prefetch' href='//static.pmi.it' />
<link rel="alternate" type="application/rss+xml" title="PMI.it &raquo; Feed" href="https://www.pmi.it/feed" />
<link rel="stylesheet" href="https://www.pmi.it/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.pmi.it/app/plugins/gd-rating-system/css/gridism.css?ver=2.7.1.871">
<link rel="stylesheet" href="https://www.pmi.it/app/plugins/gd-rating-system/css/rating.min.css?ver=2.7.1.871">
<link rel="stylesheet" href="https://www.pmi.it/app/plugins/gd-rating-system/font/default.min.css?ver=1.4">
<script src="https://www.pmi.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id="jquery-core-js"></script>
<style>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</style><link rel="stylesheet" href="https://www.pmi.it/app/themes/pmi-2018/dist/css/main.min.css?ver=1.31.3" media="print" onload="this.media='all'"><link rel="amphtml" href="https://www.pmi.it/economia/lavoro/345948/covid-lazio-negozi-chiusi-alle-21.html?amp">
<script>
var tribooAdv = [
	{
		"adFirstLevelPath": "pmi.it",
		"adSecondLevelPath": "economia",
		"adThirdLevelPath": "",
		"globalTargeting": "",
		"skin": {},
		"leaderboard": {},
		"strip": {},
		"video_content": {},
		"native": {
			"adFullPath": "/5902/pmi.it/sharethrough_interne",
			"adSecondLevelPath": "",
			"targeting": '{"strnativekey":"ZGYfsYKhBB8iquHKGBdAQ64r"}'
		},
	}
];
</script><script>dataLayer = [{"siteName":"PMI.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.pmi.it\/a-fX_EcBHoUOCLBeCrpXVBbbNPM=\/150x150\/smart\/https:\/\/static.pmi.it\/app\/uploads\/2019\/07\/chiusra.jpg","pagePostID":345948,"pagePostType":"post","pageCategory_0":"Economia","pageCategory_1":"Lavoro","pagePost_tag_0":"Coronavirus","pagePost_tag_1":"Lazio","pagePost_tag_2":"News Regionali","pageTagalert_0":"Lazio","pageType_of_content_0":"News","pagePostWordCount":193,"pagePostAuthor":"Redazione PMI.it","pagePostTitle":"Covid Lazio: negozi chiusi alle 21","pagePostDate":"\/2020\/11\/23\/48\/07\/","pagePostDateYear":"2020","pagePostDateMonth":"11","pagePostDateDay":"23","pagePostDateHour":"07","refreshRate":86400000,"themeVer":"1.31.3","wpVer":"5.5.3","atatusId":"87afa1dd833f47b99c330ad064dc8f5d"}];</script><script>var customData = {pagePostType: dataLayer[0].pagePostType,wpVersion: dataLayer[0].wpVer,themeVersion: dataLayer[0].themeVer};
			if(Math.random()<0.033){var e = document.getElementsByTagName('script')[0];var s = document.createElement("script");s.src="//dmc1acwvwny3.cloudfront.net/atatus.js";s.onload=function(){atatus.config('87afa1dd833f47b99c330ad064dc8f5d',{anonymizeIp:true,version: dataLayer[0].themeVer,customData: customData}).install();};e.parentNode.insertBefore(s, e);}</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-pmi.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.31.3 - 2020-11-09
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,setStub,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},setStub=function(){!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"),loadJS("https://tms.triboomedia.it/utag/triboo/own-pmi.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),setStub(),window.addEventListener("scroll",startAdv),window.addEventListener("click",startAdv),document.addEventListener("touchend",startAdv),document.addEventListener("DOMContentLoaded",forceAdv)})()}();</script></head>
<body class="post-template-default single single-post postid-345948 single-format-standard covid-lazio-negozi-chiusi-alle-21 covid-lazio-negozi-chiusi-alle-21.html">
<div id="mobile-menu" class="slideout"> 
<i class="close-btn"></i>
<a href="https://www.pmi.it">
<div class="mobile-menu__logo"></div>
</a>
</div>
<div id="mobile-header" class="mobile-header">
<div class="wrapper mobile-header__toolbar">
<div class="left">
<div class="hamburger-btn">
<i class="hamburger"></i>

</div>
</div>
<div class="center">
<a href="https://www.pmi.it">
<img class="logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" />
</a>
</div>
<div class="right">
<div class="tools">
<i class="lens"></i>
<i class="more"></i>
</div>
</div>
</div>
<div class="wrapper mobile-header__searchbar">
<div class="left">
<div class="sticky-header__back-btn">
<i class="left-arrow"></i>
</div>
</div>
<div class="center">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca nel sito" required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path>
</g>
</svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="mobile-services"> 
<i class="close-btn close-btn--blu"></i>
</div>
<div id="desktop-sticky-header" class="sticky-header">
<div class="wrapper">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="sticky-header__logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a>
</div>
<div class="center">
<div class="header__main__main-menu__menu">
<h3>Covid Lazio: negozi chiusi alle 21</h3> </div>
</div>
<div class="right">
<a href="#" class="text-btn back-to-top-btn">torna su</a>
</div>
</div>
</div>
<div id="wrapper">
<header id="header" class="header ">
<div class="top-bar">
<div class="top-bar__trend-menu"><ul class="menu"><li><label>Trend</label></li><li id="menu-item-325545" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-325545"><a title="Coronavirus: ultime notizie e aggiornamenti" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></li>
<li id="menu-item-342548" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-342548"><a title="Meccanismo Europeo di Stabilità: news e funzionamento" href="https://www.pmi.it/tag/meccanismo-europeo-di-stabilita">MES</a></li>
<li id="menu-item-342549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-342549"><a title="Recovery Plan: cos&#8217;è e come funziona" href="https://www.pmi.it/tag/recovery-plan">Recovery Plan</a></li>
<li id="menu-item-342550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-342550"><a title="Legge di Bilancio 2021: tutte le news" href="https://www.pmi.it/tag/legge-di-bilancio">Legge di Bilancio 2021</a></li>
<li id="menu-item-337641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337641"><a title="Ecobonus 110%: domanda e accesso, come funziona, le news" href="https://www.pmi.it/tag/ecobonus">Superbonus 110%</a></li>
<li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329128"><a title="Cassa integrazione: tutte le news" href="https://www.pmi.it/tag/cassa-integrazione">Cig</a></li>
<li id="menu-item-333071" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-333071"><a href="https://www.pmi.it/tag/reddito-di-emergenza">REm</a></li>
<li id="menu-item-344444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344444"><a title="Decreto Ristori: come funziona e accesso" href="https://www.pmi.it/tag/decreto-ristori">Decreto Ristori</a></li>
</ul></div> <div class="social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="header__main">
<div class="header__main__logo">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a> </div>
<div class="center">

<nav class="header__main__main-menu__menu"><div><span class="opener"><a href="https://www.pmi.it/economia" class="menu-link main-menu-link">Economia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/economia/lavoro" class="menu-link sub-menu-link">Lavoro</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/finanziamenti" class="menu-link sub-menu-link">Finanziamenti</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/mercati" class="menu-link sub-menu-link">Scenari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/green-economy" class="menu-link sub-menu-link">Green Economy</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/impresa" class="menu-link main-menu-link">Impresa</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/impresa/normativa" class="menu-link sub-menu-link">Normativa</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/contabilita-e-fisco" class="menu-link sub-menu-link">Contabilità e Fisco</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/business-e-project-management" class="menu-link sub-menu-link">Soluzioni Business</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/pubblicita-e-marketing" class="menu-link sub-menu-link">Pubblicità e Marketing</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/professioni" class="menu-link main-menu-link">Professioni</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/professioni/investimenti-e-affari" class="menu-link sub-menu-link">Investimenti e Affari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/psicologia-e-risorse-umane" class="menu-link sub-menu-link">Psicologia e Risorse Umane</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/strategie-e-tecniche" class="menu-link sub-menu-link">Strategie e Tecniche</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/lavoro-e-carriera" class="menu-link sub-menu-link">Lavoro e Carriera</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/regole-e-compensi" class="menu-link sub-menu-link">Regole e Compensi</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/pubblica-amministrazione" class="menu-link main-menu-link">PA</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego" class="menu-link sub-menu-link">Pubblico Impiego</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/servizi-online" class="menu-link sub-menu-link">Servizi Online</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/riforma-pa" class="menu-link sub-menu-link">Riforma PA</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/tecnologia" class="menu-link main-menu-link">Tecnologia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/tecnologia/infrastrutture-it" class="menu-link sub-menu-link">Infrastrutture IT</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/prodotti-e-servizi-ict" class="menu-link sub-menu-link">Prodotti e Servizi</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/software-e-web" class="menu-link sub-menu-link">Software e Web</a></li>
</ul></div></div></nav> 
</div>
<div class="right">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca informazioni su..." required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>


</div>
<div class="services-menu">
<ul>
<li>
<a href="https://www.pmi.it/servizi" title="Calcolatori">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-calcolatori.svg" style="width:25px;height:25px;" alt="Servizi" />
<span>Servizi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/uffici-pubblici" title="Uffici">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-uffici-pubblici.svg" style="width:25px;height:25px;" alt="Uffici pubblici" />
<span>Uffici pubblici</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/documenti" title="Documenti">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-banche-dati.svg" style="width:25px;height:25px;" alt="Banche dati" />
<span>Documenti</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/eventi" title="Eventi">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-agenda-eventi.svg" style="width:25px;height:25px;" alt="Agenda eventi" />
<span>Eventi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/video" title="Video">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-video.svg" style="width:25px;height:25px;" alt="Video" />
<span>Video</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/card" title="Schede">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-card.svg" style="width:25px;height:25px;" alt="Schede" />
<span>Schede</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/esperto-risponde" title="Esperto risponde">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-esperto.svg" style="width:25px;height:25px;" alt="Esperto risponde" />
<span>Esperto risponde</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/imprese" title="Storie d'Impresa">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-storie.svg" style="width:25px;height:25px;" alt="Storie d'Impresa" />
<span>Storie d'Impresa</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/made-in-italy" title="Tech for PMI">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-italia.svg" style="width:25px;height:25px;" alt="Made in Italy" />
<span>Made in Italy</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/tech-for-pmi" title="Tech for PMI">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-technologia.svg" style="width:25px;height:25px;" alt="Tech for PMI" />
<span>Tech for PMI</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</header>
<main id="main">
<style>
			sup {
				vertical-align: super;
				font-size: smaller;
			}

			.headofpage {
				margin-bottom: 15px;
			}
		</style>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div><div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-headofpage"></div>
</div> </div>
</div>
<div class="container container--full-width">
<div class="section block-sidebar block-sidebar--right">
<section>
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a PMI.it." href="https://www.pmi.it" class="home"><span property="name">PMI.it</span></a><meta property="position" content="1"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Economia" href="https://www.pmi.it/economia" class="taxonomy category"><span property="name">Economia</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Lavoro" href="https://www.pmi.it/economia/lavoro" class="taxonomy category"><span property="name">Lavoro</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span property="itemListElement" typeof="ListItem"><span property="name">Covid Lazio: negozi chiusi alle 21</span><meta property="position" content="4"></span></li>
</ul>
</div>
<article class="post-content ed">
<div class="inspecial">
<div>
<span>Tratto dallo speciale: </span>
<ul>
<li class="inspecial__item"><a href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></li> </ul>
</div>
</div>
<div class="title-author_block">
<div class="title-author_block__title single-title">
<h1>Covid Lazio: negozi chiusi alle 21</h1> </div>
<div class="title-author_block__author">
<div>
<p>di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/redazione-pmi-it">Redazione PMI.it</a></span></p>
<p>scritto il <strong><time class="entry-date published" datetime="2020-11-23T07:30:16+01:00">23 Novembre 2020</time></strong></p>
</div>
</div>
</div>
<div class="featured_image">
<picture>
<!--[if IE 9]>
                <video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.pmi.it/y3BUtYi4nur7LGUJpnfxejKxGAg=/320x172/smart/https://static.pmi.it/app/uploads/2019/07/chiusra.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-src="https://cdn.pmi.it/usUT7py6dHWMTCNRi9w-s6RQS9Y=/650x350/smart/https://static.pmi.it/app/uploads/2019/07/chiusra.jpg" alt="&#8220;CHIUSO&#8221; Sign Hangs in Shop Window in Italy" />
</picture>
<div class="featured_image__image-font"><span>Credits:&nbsp;<strong><a href="https://www.istockphoto.com/it/foto/chiuso-sign-hangs-in-shop-window-in-italy-gm627722036-111219819" rel="nofollow" target="_blank">iStock</a></strong></span></div>
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F345948%2Fcovid-lazio-negozi-chiusi-alle-21.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F345948%2Fcovid-lazio-negozi-chiusi-alle-21.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F345948%2Fcovid-lazio-negozi-chiusi-alle-21.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F345948%2Fcovid-lazio-negozi-chiusi-alle-21.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="article-description">
<i>Nuova ordinanza anti Covid del Presidente Zingaretti in Lazio: negozi chiusi alle ore 21, come conseguenza della riduzione dei mezzi pubblici.</i>
</div>
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
<div class="post-content__content editorial">
<p>Ancora un’ordinanza firmata dal Presidente della <strong>Regione Lazio </strong>Nicola Zingaretti, che ha messo nero su bianco un provvedimento contenente ulteriori misure per la prevenzione e gestione dell’<strong>emergenza epidemiologica </strong>da Covid-19.</p>
<h4><a href="https://www.pmi.it/economia/lavoro/345453/lazio-stretta-sulle-attivita-commerciali-nel-week-end.html">=> Lazio: stretta sulle attività commerciali nel week-end</a></h4>
<p>L’ordinanza, come sottolinea il Governatore, completa il provvedimento emanato la scorsa settimana sulla chiusura delle grandi <strong>strutture di vendita</strong> nei weekend e nei giorni festivi.</p>
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p>La nuova misura prevede l’apertura di alcune <strong>attività commerciali</strong> all’ingrosso, così come degli autosaloni e delle aziende florovivaistiche. Nessuna attività commerciale al dettaglio o all’ingrosso, compresi i supermercati, tuttavia, può proseguire la vendita oltre le ore 21.00 nei giorni feriali, prefestivi e festivi. L’obiettivo è quello di consentire al personale il <strong>rientro a casa entro le 22</strong>, dopo la riduzione degli orari dei mezzi pubblici.</p>
<p>Dalla direttiva sono escluse le farmacie, mentre bar e ristoranti potranno effettuare attività di vendita con asporto fino alle 22 come previsto dal Dpcm valido a livello nazionale.</p>
<blockquote><div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Dobbiamo ricordare ancora una volta che lo scopo di questi atti è quello di limitare occasioni di assembramento, nei posti maggiormente frequentati proprio nei fine settimana senza però danneggiare la fondamentale attività commerciale.</blockquote> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Lazio</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="notizie-regione-lazio">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<p>La tua iscrizione è andata a buon fine. Se vuoi ricevere informazioni personalizzate compila anche i
seguenti campi opzionali:</p>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="notizie-regione-lazio">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione
a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script> </div>
<div class="post-content__footer-tools">
<div class="post-content__footer-tools__top">
<div class="span-1_2">
<h4>Temi trattati nell'articolo:</h4>
<ul><li class="tag-item"><a href="https://www.pmi.it/tag/coronavirus" rel="tag">Coronavirus</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/notizie-regione-lazio" rel="tag">Lazio</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/news-regionali" rel="tag">News Regionali</a></li></ul> </div>
<div class="span-1_2">
<h4>Fonte:</h4>
<ul><li><a href="http://www.regione.lazio.it/rl/coronavirus/wp-content/uploads/sites/72/Ordinanza-Z00068-del-20.11.2020.pdf" class="text-link text-link--special" target="_blank" rel="nofollow"><span class="underline">Regione Lazio</span><i class="ico-external"></i></a></li></ul> </br>
<h4>Approfondimenti:</h4>
<ul>
<li><a href="https://www.pmi.it/impresa/normativa/345922/decreto-ristori-ter-approvato-scostamento-di-bilancio.html" class="text-link text-link--special case-1"><span class="underline">Decreto Ristori Ter approvato, scostamento di bilancio</span></a></li><li><a href="https://www.pmi.it/economia/mercati/345886/dpcm-covid-verso-nuove-regole-a-dicembre.html" class="text-link text-link--special case-1"><span class="underline">DPCM Covid: verso nuove regole a dicembre</span></a></li><li><a href="https://www.pmi.it/economia/lavoro/345705/visite-inail-ai-lavoratori-fragili.html" class="text-link text-link--special case-1"><span class="underline">Visite INAIL ai lavoratori fragili</span></a></li> </ul>
</div>
</div>
<div class="post-content__footer-tools__bottom">
<div class="column-1_2">
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-bar__label">Condividi su:</li> <li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F345948%2Fcovid-lazio-negozi-chiusi-alle-21.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F345948%2Fcovid-lazio-negozi-chiusi-alle-21.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F345948%2Fcovid-lazio-negozi-chiusi-alle-21.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F345948%2Fcovid-lazio-negozi-chiusi-alle-21.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="column-1_2">
<a href="" class="text-btn print-btn">Stampa</a>


</div>
</div>
</div> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di PMI</h2>
<div id="tbv-339122" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"pmi.it_cnvid","divId":"tbv-339122","advReq":true,"stick":true,"spotX":{"mobile":235764,"desktop":235763},"VideoContent":[{"Id":338936,"Title":"Cassa Integrazione Covid-19: Guida alle novit\u00e0","Description":"Le novit\u00e0 della Legge di conversione del Decreto Rilancio e del DL Agosto in tema di cassa integrazione: le regole caso per caso.","VideoLenght":true,"Media":"https:\/\/static.pmi.it\/app\/uploads\/2020\/08\/pmi-cassa-integrazione-new.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/08\/12\/19\/13936329\/cor_335484.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/08\/12\/19\/13936329\/cor_335484.m3u8","ThumbUrl":"https:\/\/cdn.pmi.it\/B8myQymR7Tey3ckp3oI8HPuQ19w=\/1596x898\/smart\/https:\/\/static.pmi.it\/app\/uploads\/2020\/08\/cig.png","Producer":"pmi","Distributor":"pmi","PageKeywords":["'ammortizzatori-sociali','cassa-integrazione','dl-rilancio','economia','lavoro'"],"VideoKeywords":["'ammortizzatori-sociali','cassa-integrazione','dl-rilancio','economia','lavoro'"],"VideoSource":["playlist"]},{"Id":341466,"Title":"Guida all\\'Ecobonus 110% del DL Rilancio","Description":"DL Rilancio: guida all\\'Econobonus con detrazione fiscale al 110%: come funziona, i beneficiari, gli interventi agevolabili e i tempi di attuazione.","VideoLenght":true,"Media":"https:\/\/static.pmi.it\/app\/uploads\/2020\/07\/pmi-ecobonus-1.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/09\/17\/11\/14449979\/cor_335632.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2020\/09\/17\/11\/14449979\/cor_335632.m3u8","ThumbUrl":"https:\/\/cdn.pmi.it\/fEJ-g8p5_euOujXvI7LSIdsCv-Q=\/1920x1080\/smart\/https:\/\/static.pmi.it\/app\/uploads\/2020\/07\/ecobonus-110.jpg","Producer":"pmi","Distributor":"pmi","PageKeywords":["'contabilita-e-fisco','detrazioni-fiscali','dl-rilancio','ecobonus','impresa'"],"VideoKeywords":["'contabilita-e-fisco','detrazioni-fiscali','dl-rilancio','ecobonus','impresa'"],"VideoSource":["playlist"]},{"Id":333753,"Title":"Coronavirus: misure per la ripresa post Covid-19","Description":"Emergenza Coronavirus: misure economiche e fiscali per la ripresa post Covid-19.","VideoLenght":true,"Media":"https:\/\/static.pmi.it\/app\/uploads\/2020\/06\/01-emergenza-covid.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.pmi.it\/tJO2wh5d59HNcwo51QoBhUBwjQk=\/698x418\/smart\/https:\/\/static.pmi.it\/app\/uploads\/2020\/06\/video-e1591002427892.png","Producer":"pmi","Distributor":"pmi","PageKeywords":["'ammortizzatori-sociali','coronavirus','dl-rilancio','economia','mercati','video-infografiche'"],"VideoKeywords":["'ammortizzatori-sociali','coronavirus','dl-rilancio','economia','mercati','video-infografiche'"],"VideoSource":["playlist"]}]});</script> </div>
</div>
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
if (document.body.clientWidth <= 736) { 
var plcmID = "pmi_ros", partID = "page_3R_300x250", campID = "triboo-pmi", opdomID = "2"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; }
catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se);
}
</script>
</article>
</section>
</div>
<aside class="sidebar sidebar-right">
<div class="sticky-container sticky-container--300X600">
<div class="sticky-kit sticky-banner">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div> </div>
</div>
<section>
<div class="tbm-code tbm-code-container promobox">
<div class="banner-content"><div class="section-title section-title--speciali">
<span>Speciali PMI</span><span class="section-title__divider"></span>
</div>

<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/tag/cloud-computing">
<div class="card--sponsored-2__space" style="background-color:black">
<div class="card--sponsored-2__space__logo">
<strong>PMI.it</strong><span>con</span>
<img src="https://static.pmi.it/app/uploads/speciali/logo-cc.png" />
</div>
</div>
<picture>
<img class="lazyload" data-src="https://static.pmi.it/app/uploads/speciali/speciale-cc.jpg" alt="Speciale Cloud Computing" />
</picture>
</div>
<a href="https://www.pmi.it/tag/cloud-computing">
<h3>Speciale Cloud Computing</h3>
</a>
</article>
</div>


<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/tag/smart-working">
<div class="card--sponsored-2__space" style="background-color:#d2c2ff">
<div class="card--sponsored-2__space__logo">
<strong>PMI.it</strong><span>con</span>
<img src="https://static.pmi.it/app/uploads/speciali/logo-federica.png" />
</div>
</div>
<picture>
<img class="lazyload" data-src="https://static.pmi.it/app/uploads/speciali/promobox-bg.jpg" alt="Speciale Internazionalizzazione" />
</picture>
</div>
<a href="https://www.pmi.it/tag/smart-working">
<h3>Speciale Smart Working</h3>
</a>
</article>
</div>


<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/speciali/bancaifis/">
<div class="card--sponsored-2__space" style="background-color:#005191bf">
<div class="card--sponsored-2__space__logo">
<strong>PMI.it</strong><span>con</span>
<img src="https://static.pmi.it/app/uploads/2020/07/banca-ifis-new.jpg" />
</div>
</div>
<picture>
<img class="lazyload" data-src="https://static.pmi.it/app/uploads/2020/08/promo-ifis-bg-1.jpg" alt="Speciale Banca Ifis" />
</picture>
</div>
<a href="https://www.pmi.it/speciali/bancaifis/">
<h3>Speciale Banca Ifis</h3>
</a>
</article>
</div>


<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/speciali/sas/">
<div class="card--sponsored-2__space" style="background-color:rgba(0,0,0,0)">
<div class="card--sponsored-2__space__logo">
<strong>PMI.it</strong><span>con</span>
<img src="https://static.pmi.it/app/uploads/2020/07/logo-sas-box.png" />
</div>
</div>
<picture>
<img class="lazyload" data-src="https://static.pmi.it/app/uploads/2020/10/promobox-homepage.png" alt="Speciale Data Strategy" />
</picture>
</div>
<a href="https://www.pmi.it/speciali/sas/" rel="sponsored nofollow">
<h3>Speciale Data Strategy</h3>
</a>
</article>
</div>


<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/tag/internazionalizzazione">
<div class="card--sponsored-2__space" style="background-color:#792b0ebf">
<div class="card--sponsored-2__space__logo">
<strong>PMI.it</strong><span>con</span>
<img src="https://static.pmi.it/app/uploads/2020/07/logo-simest.png" />
</div>
</div>
<picture>
<img class="lazyload" data-src="https://static.pmi.it/app/uploads/2020/07/banner-hp.jpg" alt="Speciale Internazionalizzazione" />
</picture>
</div>
<a href="https://www.pmi.it/tag/internazionalizzazione">
<h3>Speciale Internazionalizzazione</h3>
</a>
</article>
</div>
 </div>
</div> <span class="divider"></span>
</section>
<div class="sticky-container">
<div class="sticky-kit sticky-banner"><div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div></div>
</div>
</aside>
</div>
<div class="container container--full-width">
<section>
<div class="container container--full-width">
<section>
<div class="section-title section-title--approfondimento">
<span>quello che dovresti leggere ora</span><span class="section-title__divider"></span>
</div>
<div class="column-2_3">

<div class="column-2_3 mobile-feature">
<article class="card big-card">
<label class="category-label-big"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <picture class="cursor post" data-link="https://www.pmi.it/impresa/normativa/345922/decreto-ristori-ter-approvato-scostamento-di-bilancio.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/Qw-gc9W6hrct1wvHF_lSW5JkjwY=/320x172/smart/https://static.pmi.it/app/uploads/2020/11/tricolore2.png" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/Egyk-xZm26r7GptiwzHA8g39QiQ=/424x228/smart/https://static.pmi.it/app/uploads/2020/11/tricolore2.png" alt="tricolore2" />
</picture>
<a href="https://www.pmi.it/impresa/normativa/345922/decreto-ristori-ter-approvato-scostamento-di-bilancio.html"><h2>Decreto Ristori Ter approvato, scostamento di bilancio</h2></a>
<p>Scostamento di bilancio e nuove risorse per i contributi a fondo perduto nelle nuove zone rosse e arancioni: Decreto Ristori Ter approvato in CdM.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/mercati/345886/dpcm-covid-verso-nuove-regole-a-dicembre.html"><h3>DPCM Covid: verso nuove regole a dicembre</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/lavoro/345705/visite-inail-ai-lavoratori-fragili.html"><h3>Visite INAIL ai lavoratori fragili</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/mercati/345886/dpcm-covid-verso-nuove-regole-a-dicembre.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/UGQtKZ-8tUG1ReLzLT5PlTYZU7o=/320x172/smart/https://static.pmi.it/app/uploads/2020/11/mappa-coronavirus.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/1WhS8rD6LQhny4042uqpZbPBUFg=/424x228/smart/https://static.pmi.it/app/uploads/2020/11/mappa-coronavirus.jpg" alt="Italy map country with coronavirus" />
</picture>
<a href="https://www.pmi.it/economia/mercati/345886/dpcm-covid-verso-nuove-regole-a-dicembre.html"><h2>DPCM Covid: verso nuove regole a dicembre</h2></a>
<p>Negozi e ristoranti aperti, apertura confini regionali: le ipotesi per il DPCM di dicembre in vista del Natale e le novità sulle regioni in zona rossa.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/normativa/345922/decreto-ristori-ter-approvato-scostamento-di-bilancio.html"><h3>Decreto Ristori Ter approvato, scostamento di bilancio</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/lavoro/345705/visite-inail-ai-lavoratori-fragili.html"><h3>Visite INAIL ai lavoratori fragili</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/lavoro/345705/visite-inail-ai-lavoratori-fragili.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/zR99if5kykxu2pEserxTbXMJDOg=/320x172/smart/https://static.pmi.it/app/uploads/2020/10/coronavirus-italia.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/pHjCz2e2TRbfWv3e0yL4clalt18=/424x228/smart/https://static.pmi.it/app/uploads/2020/10/coronavirus-italia.jpg" alt="Coronavirus in Italy" />
</picture>
<a href="https://www.pmi.it/economia/lavoro/345705/visite-inail-ai-lavoratori-fragili.html"><h2>Visite INAIL ai lavoratori fragili</h2></a>
<p>Lavoratori fragili, riattivato dall&#8217;INAIL il servizio di sorveglianza sanitaria eccezionale: in cosa consiste, come accedervi e come funziona.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/normativa/345922/decreto-ristori-ter-approvato-scostamento-di-bilancio.html"><h3>Decreto Ristori Ter approvato, scostamento di bilancio</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/mercati/345886/dpcm-covid-verso-nuove-regole-a-dicembre.html"><h3>DPCM Covid: verso nuove regole a dicembre</h3></a>
</li>
</ul>
</div>
</article>
</div>

<div class="column-1_3">
<article class="card simple-card-small">
<label class="category-label-small"><a title="INAIL" href="https://www.pmi.it/tag/inail">INAIL</a></label> <a href="https://www.pmi.it/economia/finanziamenti/345844/sisma-centro-italia-contributi-per-la-sicurezza-nei-cantieri.html"><h3>Sisma Centro-Italia: contributi per la sicurezza nei cantieri</h3></a>
<p>Ripartono le domande per gli incentivi INAIL concessi alle imprese impegnate nella ricostruzione post-sisma per ridurre il contagio da Covid nei cantieri.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Lombardia" href="https://www.pmi.it/tag/notizie-regione-lombardia">Lombardia</a></label> <a href="https://www.pmi.it/economia/finanziamenti/345847/covid-lombardia-bonus-per-microimprese-e-autonomi.html"><h3>Covid Lombardia: bonus per microimprese e autonomi</h3></a>
<p>Indennizzi a fondi perduto per le microimprese e i lavoratori autonomi colpiti dalle restrizioni anti-Covid, comprese agenzie di viaggio e tour operator.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/economia/lavoro/345822/anticipo-inps-su-cassa-covid-novita-e-istruzioni-di-domanda.html"><h3>Anticipo INPS su Cassa Covid: nuove istruzioni di domanda</h3></a>
<p>L&#8217;INPS dettaglia i passaggi per chiedere l&#8217;anticipo del 40% sulla Cassa Covid: novità procedurali e opzioni disponibili.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Competenze" href="https://www.pmi.it/tag/competenze">Competenze</a></label> <a href="https://www.pmi.it/tecnologia/prodotti-e-servizi-ict/345765/eccellenze-in-digitale-nuova-edizione-al-via.html"><h3>Eccellenze in Digitale: nuova edizione al via</h3></a>
<p>Oltre 30 webinar organizzati dai PID delle Camere di Commercio per supportare la digitalizzazione delle imprese.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/economia/lavoro/345548/reddito-emergenza-fino-a-dicembre.html"><h3>Reddito Emergenza fino a dicembre</h3></a>
<p>Le istruzioni INPS relative alle novità in materia di Reddito di Emergenza introdotte dal Decreto Ristori che ha previsto ulteriori due mensilità di REm.</p>
</article>
</div>
</div>
<div class="column-1_3">

<div class="section-title section-title--esperto">
<span>Le risposte dell'esperto</span>
</div>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Lorenzo</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/345582/collega-positivo-al-covid.html"><h2>Collega positivo al Covid</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">madalina</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/344504/cassa-integrazione-covid-regole-di-assunzione.html"><h2>Cassa integrazione COVID: regole di assunzione</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
 </div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Rossella</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/impresa/normativa/esperto/344121/ginnastica-a-distanza-possibile-recesso-da-contratto.html"><h2>Ginnastica a distanza: possibile recesso da contratto?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Chiara</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/343334/lavoratore-fragile-in-malattia-cosa-comporta.html"><h2>Lavoratore fragile in malattia: cosa comporta</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Maurizio</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/341639/lavoratore-fragile-scuola-procedura-per-il-certificato-di-malattia.html"><h2>Lavoratore fragile Scuola: procedura per il certificato di malattia</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Cristina </span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/341018/quarantena-come-malattia-quale-procedura.html"><h2>Quarantena come malattia: quale procedura?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Rossana</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/340626/lavoratori-fragili-e-rischio-covid-come-ottenere-lesenzione.html"><h2>Lavoratori fragili: come ottenere l&#8217;esenzione Covid</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Gloria</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/lavoro/esperto/339784/dipendente-positivo-al-covid-regole-da-seguire-in-azienda.html"><h2>Dipendente positivo al Covid: regole da seguire in azienda</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article><div>
<a href="https://www.pmi.it/chiedi-all-esperto" class="cta cta--write">Chiedi
all'esperto</a>
</div>
</div>
</section>
</div> 
</section>
</div>
<div class="container container--full-width">
<div class="services-menu services-menu--bottom">
<ul>
<li>
<a href="https://www.pmi.it/servizi/298612/calcolo-rivalutazione-istat.html" title="Calcolo rivalutazione ISTAT">
<img src="https://static.pmi.it/app/uploads/2019/03/calcolo-rivalutazione-istat.svg" alt="Calcolo rivalutazione ISTAT" />
<span>Calcolo rivalutazione ISTAT</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/295943/calcolo-riscatto-laurea.html" title="Calcolo Riscatto Laurea">
<img src="https://static.pmi.it/app/uploads/2019/03/calcolo-riscatto-laurea.svg" alt="Calcolo Riscatto Laurea" />
<span>Calcolo Riscatto Laurea</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/292472/calcolo-stipendio-netto.html" title="Calcolo stipendio netto">
<img src="https://static.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Calcolo stipendio netto" />
<span>Calcolo stipendio netto</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145137/calcolo-isee.html" title="Calcolo ISEE">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-isee.svg" alt="Calcolo ISEE" />
<span>Calcolo ISEE</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145109/calcolo-mutuo.html" title="Calcolo Mutuo">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-mutuo.svg" alt="Calcolo Mutuo" />
<span>Calcolo Mutuo</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145093/calcolo-pensione.html" title="Calcolo Pensione">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-pensione.svg" alt="Calcolo Pensione" />
<span>Calcolo Pensione</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/86355/calcolo-tasi.html" title="Calcolo TASI">
 <img src="https://static.pmi.it/app/uploads/2018/02/ico-tasi.svg" alt="Calcolo TASI" />
<span>Calcolo TASI</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/calcolo-codice-fiscale/" title="Calcolo Codice Fiscale">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-codice.svg" alt="Calcolo Codice Fiscale" />
<span>Calcolo Codice Fiscale</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</div>
</main>
</div> 
<footer id="footer">
<div class="footer">
<div class="header footer__header">
<div class="left footer__header__logo">
<a href="https://www.pmi.it"><img src="https://www.pmi.it/app/themes/pmi-2018/dist//images/logo-pmi.png" /></a>
</div>
<div class="center"></div>
<div class="right">
<div class="social-bar footer-header__social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footer__main">
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-246536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246536"><a href="https://www.pmi.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-246537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246537"><a rel="nofollow" href="http://www.triboomedia.it/">Pubblicità</a></li>
<li id="menu-item-246534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246534"><a href="https://www.pmi.it/note-legali">Note legali</a></li>
<li id="menu-item-246535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246535"><a href="https://www.pmi.it/contatti">Contatti</a></li>
<li id="menu-item-269273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269273"><a href="https://www.pmi.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-269274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269274"><a href="https://www.pmi.it/cookie-policy">Cookie policy</a></li>
<li id="menu-item-334978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334978"><a href="https://www.pmi.it/notifiche-editoriali">Notifiche editoriali</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="gdrts_stars_rating_list-2" class="widget cls_gdrts_stars_rating_list"><h3 class="widget--title">L'ESPERTO RISPONDE</h3><div class="gdrts-widget-wrapper gdrts-stars-rating-list">
<ul>
<li>
<a href="https://www.pmi.it/economia/lavoro/esperto/320475/congedo-parentale-durante-allattamento.html">Congedo parentale durante allattamento</a>
</li>
<li>
<a href="https://www.pmi.it/economia/finanziamenti/esperto/330928/prestiti-garantiti-covid-19-cumulabili.html">Prestiti garantiti Covid-19: cumulabili?</a>
</li>
<li>
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/344947/__trashed-12.html">Ristori Bis senza requisito di fatturato</a>
</li>
<li>
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/313551/ordinativi-su-nso-quale-pec-usare.html">Ordinativi su NSO: quale PEC usare?</a>
</li>
<li>
<a href="https://www.pmi.it/impresa/normativa/esperto/345338/indennizzo-commercianti-rifinanziato-il-fondo.html">Indennizzo Commercianti: rifinanziato il Fondo</a>
</li>
</ul>
<script class="gdrts-rating-data" type="application/json">{"stars":{"max":5,"char":"","name":"star","size":20,"type":"image","responsive":true},"labels":["Scarso","Insufficiente","Buono","Ottimo","Eccellente"]}</script></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget--title">CARD</h3><div class="menu-card-container"><ul id="menu-card" class="menu"><li id="menu-item-344256" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344256"><a title="DPCM Coronavirus: guida alle regole" href="https://www.pmi.it/card/coronavirus-tutte-le-regole-dei-nuovi-dpcm">DPCM Coronavirus</a></li>
<li id="menu-item-294119" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294119"><a title="IRPEF: scaglioni e aliquote, le novità" href="https://www.pmi.it/card/scaglioni-irpef-e-aliquote">Scaglioni IRPEF e aliquote</a></li>
<li id="menu-item-344253" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344253"><a title="Pensione anticipata: guida fino al 2050" href="https://www.pmi.it/card/pensione-anticipata-requisiti-fino-al-2050">Pensione anticipata</a></li>
<li id="menu-item-344255" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344255"><a title="ISEE 2020: guida ad agevolazioni e novità" href="https://www.pmi.it/card/isee-agevolazioni-e-novita-2020">ISEE 2020</a></li>
<li id="menu-item-294123" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294123"><a title="PIN INPS: guida completa" href="https://www.pmi.it/card/come-ottenere-e-rinnovare-il-pin-inps">PIN INPS: richiesta e si rinnovo</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget--title">VIDEO</h3><div class="menu-video-container"><ul id="menu-video" class="menu"><li id="menu-item-344257" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344257"><a title="Coronavirus: Guida alle misure anti-lockdown" href="https://www.pmi.it/video/coronavirus-guida-agli-ultimi-dpcm.html">Misure anti-lockdown</a></li>
<li id="menu-item-344260" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344260"><a title="Cassa Integrazione Covid-19: guida completa" href="https://www.pmi.it/video/cassa-integrazione-covid-19-guida-alle-novita.html">Cassa Integrazione Covid-19</a></li>
<li id="menu-item-344261" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344261"><a title="Smart Working: novità e regole" href="https://www.pmi.it/video/smart-working-guida-alla-normativa-aggiornata.html">Smart Working</a></li>
<li id="menu-item-344258" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344258"><a title="Pensioni: tutti i modi per ritirarsi nel 2020-21" href="https://www.pmi.it/video/pensioni-tutti-i-modi-per-ritirarsi-nel-2020-21.html">Pensioni 2020-21</a></li>
<li id="menu-item-344259" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344259"><a title="Legge 104: agevolazioni per disabili e familiari" href="https://www.pmi.it/video/legge-104-agevolazioni-per-disabili-e-familiari.html">Legge 104</a></li>
</ul></div></section> </div>
</div>
</div>
<div class="footer__bottom">
<p>&copy; PMI.it 2007-2020 | T-Mediahouse – P. IVA 06933670967 - Un canale di Leonardo.it, periodico telematico periodico telematico iscritto al R.O.C. | 1.31.3</p>
</div>
</div>
</footer>
<script>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</script>
<script>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</script><script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
<script type='text/javascript' id='gdrts-rating-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php","nonce":"f3031cccbe","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"55"};
/* ]]> */
</script>
<script src="https://www.pmi.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871" id="gdrts-rating-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/dist/js/libs/preloadcss.js?ver=1.31.3" id="preload-polifill-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/dist/js/scriptloader.js?ver=1.31.3" id="pmi-navigation-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/my_js.js?ver=1.31.3" id="pmi-js-addon-js"></script>
</body>
</html>
