<!doctype html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it"> <![endif]-->
<html lang="it-IT" style="scroll-behavior: smooth">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style id="" media="all">@font-face {
  font-family: 'Gentium Book Basic';
  font-style: normal;
  font-weight: 400;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/gentiumbookbasic/v14/pe0zMJCbPYBVokB1LHA9bbyaQb8ZGjcIVw.ttf) format('truetype');
}
@font-face {
  font-family: 'Gentium Book Basic';
  font-style: normal;
  font-weight: 700;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/gentiumbookbasic/v14/pe0wMJCbPYBVokB1LHA9bbyaQb8ZGjcw65Rfyw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/rubik/v18/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4i1UA.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/rubik/v18/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYi1UA.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 700;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/rubik/v18/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-1UA.ttf) format('truetype');
}
</style>
<link rel="shortcut icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-180x180.png" />
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "publisher": "tbm",
  "adFirstLevelPath": "pmi.it",
  "adSecondLevelPath": "genr",
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"PMI.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.pmi.it\/b9nTNOUVf3ZFgCd3s2WacM38uW8=\/150x150\/smart\/https:\/\/www.pmi.it\/app\/uploads\/2020\/08\/fisco.jpg","pagePostID":379708,"pagePostType":"post","pageCategory_0":"Contabilit\u00e0 e Fisco","pageCategory_1":"Impresa","pagePost_tag_0":"Fisco","pagePost_tag_1":"Scadenze Fiscali","pageTagalert_0":"fisco","pageType_of_content_0":"Evergreen","pagePostWordCount":362,"pagePostAuthor":"Redazione PMI.it","pagePostTitle":"Scadenze fiscali: il calendario di marzo 2022","pagePostDate":"\/2022\/03\/03\/09\/13\/","pagePostDateYear":"2022","pagePostDateMonth":"03","pagePostDateDay":"03","pagePostDateHour":"13","refreshRate":86400000,"themeVer":"1.96.6","wpVer":"5.9.1","evolutionFeed":"https:\/\/www.pmi.it\/feed\/evolution?v=1"}];</script><script type="text/javascript" async=true>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?v=1"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-pmi.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Scadenze fiscali: il calendario di marzo 2022 - PMI.it</title>
<meta name="description" content="Calendario fiscale di marzo 2022: nel tax day di mercoledì 16, anche la Certificazione Unica e l&#039;invio dati per la dichiarazione dei redditi precompilata." />
<link rel="canonical" href="https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scadenze fiscali: il calendario di marzo 2022 - PMI.it" />
<meta property="og:description" content="Calendario fiscale di marzo 2022: nel tax day di mercoledì 16, anche la Certificazione Unica e l&#039;invio dati per la dichiarazione dei redditi precompilata." />
<meta property="og:url" content="https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html" />
<meta property="og:site_name" content="PMI.it" />
<meta property="article:publisher" content="https://www.facebook.com/PMI.it/" />
<meta property="article:published_time" content="2022-03-03T12:16:57+00:00" />
<meta property="og:image" content="https://www.pmi.it/app/uploads/2020/08/fisco.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="836" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pmi_it" />
<meta name="twitter:site" content="@pmi_it" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pmi.it/#organization","name":"PMI.it","url":"https://www.pmi.it/","sameAs":["https://www.facebook.com/PMI.it/","https://it.linkedin.com/company/pmi_it","https://twitter.com/pmi_it"],"logo":{"@type":"ImageObject","@id":"https://www.pmi.it/#logo","inLanguage":"it-IT","url":"https://cdn.pmi.it/rbOKJfYRcm6sCF8zypLt3wF-7bg=/60x60/smart/https://www.pmi.it/app/uploads/2020/02/pmi-e1581498786774.png","contentUrl":"https://cdn.pmi.it/rbOKJfYRcm6sCF8zypLt3wF-7bg=/60x60/smart/https://www.pmi.it/app/uploads/2020/02/pmi-e1581498786774.png","width":60,"height":60,"caption":"PMI.it"},"image":{"@id":"https://www.pmi.it/#logo"}},{"@type":"WebSite","@id":"https://www.pmi.it/#website","url":"https://www.pmi.it/","name":"PMI.it","description":"Informazione ICT e Business per piccole e medie imprese","publisher":{"@id":"https://www.pmi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pmi.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html#primaryimage","inLanguage":"it-IT","url":"https://cdn.pmi.it/CZVLLv82gh2MMFBuwYzG_OBdmAE=/1254x836/smart/https://www.pmi.it/app/uploads/2020/08/fisco.jpg","contentUrl":"https://cdn.pmi.it/CZVLLv82gh2MMFBuwYzG_OBdmAE=/1254x836/smart/https://www.pmi.it/app/uploads/2020/08/fisco.jpg","width":1254,"height":836},{"@type":"WebPage","@id":"https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html#webpage","url":"https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html","name":"Scadenze fiscali: il calendario di marzo 2022 - PMI.it","isPartOf":{"@id":"https://www.pmi.it/#website"},"primaryImageOfPage":{"@id":"https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html#primaryimage"},"datePublished":"2022-03-03T12:16:57+00:00","dateModified":"2022-03-03T12:16:57+00:00","description":"Calendario fiscale di marzo 2022: nel tax day di mercoled\u00ec 16, anche la Certificazione Unica e l'invio dati per la dichiarazione dei redditi precompilata.","breadcrumb":{"@id":"https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pmi.it/"},{"@type":"ListItem","position":2,"name":"Scadenze fiscali: il calendario di marzo 2022"}]},{"@type":"NewsArticle","@id":"https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html#article","isPartOf":{"@id":"https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html#webpage"},"author":{"@id":"https://www.pmi.it/#/schema/person/c73bd6c437bf5d3324dbd2d5fe7ae28b"},"headline":"Scadenze fiscali: il calendario di marzo 2022","datePublished":"2022-03-03T12:16:57+00:00","dateModified":"2022-03-03T12:16:57+00:00","mainEntityOfPage":{"@id":"https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html#webpage"},"wordCount":368,"publisher":{"@id":"https://www.pmi.it/#organization"},"image":{"@id":"https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html#primaryimage"},"thumbnailUrl":"https://cdn.pmi.it/CZVLLv82gh2MMFBuwYzG_OBdmAE=/1254x836/smart/https://www.pmi.it/app/uploads/2020/08/fisco.jpg","keywords":["Fisco","Scadenze Fiscali"],"articleSection":["Contabilit\u00e0 e Fisco","Impresa"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.pmi.it/#/schema/person/c73bd6c437bf5d3324dbd2d5fe7ae28b","name":"Redazione PMI.it","image":{"@type":"ImageObject","@id":"https://www.pmi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0025e633f1495b868082fdfa77e76791?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0025e633f1495b868082fdfa77e76791?s=96&d=mm&r=g","caption":"Redazione PMI.it"},"url":"https://www.pmi.it/author/redazione-pmi-it"}]}</script>

<link rel="alternate" type="application/rss+xml" title="PMI.it &raquo; Feed" href="https://www.pmi.it/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.7.1' type='text/css' media='print' onload="this.media='all'" />
<script src="https://www.pmi.it/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script src="https://www.pmi.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<style>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</style><style>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</style><link rel="stylesheet" href="https://www.pmi.it/app/themes/pmi-2018/dist/css/main.min.css?ver=1.96.6" media="print" onload="this.media='all'"><link rel="amphtml" href="https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html?amp"></head>
<body class="post-template-default single single-post postid-379708 single-format-standard scadenze-fiscali-il-calendario-di-marzo-2022 tbm-pmi scadenze-fiscali-il-calendario-di-marzo-2022.html">
<div id="leoskin-mobile-content"></div>
<div id="mobile-menu" class="slideout"> 
<i class="close-btn"></i>
<a href="https://www.pmi.it">
<div class="mobile-menu__logo"></div>
</a>
</div>
<div id="mobile-header" class="mobile-header">
<div class="wrapper mobile-header__toolbar">
<div class="left">
<div class="hamburger-btn">
<i class="hamburger"></i>

</div>
</div>
<div class="center">
<a href="https://www.pmi.it">
<img class="logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" />
</a>
</div>
<div class="right">
<div class="tools">
<i class="lens">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="1861 4400.312 18.414 18.414">
<g transform="translate(1862 4401.312)">
<path style="fill:none; stroke:#003f74; stroke-linecap: square;stroke-miterlimit: 10;stroke-width: 2px" d="M16 16l-4.267-4.267" />
<circle style="fill:none; stroke:#003f74; stroke-linecap: square;stroke-miterlimit: 10;stroke-width: 2px" cx="6.857" cy="6.857" r="6.857" />
</g>
</svg>
</i>
<i class="more">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="1900.02 4401.081 4 17.831">
<g transform="translate(1458 4294)">
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 107.081)">
</circle>
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 113.996)">
</circle>
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 120.911)">
</circle>
</g>
</svg>
</i>
</div>
</div>
</div>
<div class="wrapper mobile-header__searchbar">
<div class="left">
<div class="sticky-header__back-btn">
<i class="left-arrow"></i>
</div>
</div>
<div class="center">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca nel sito" required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path>
</g>
</svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="mobile-services"> 
<i class="close-btn close-btn--blu"></i>
</div>
<div id="desktop-sticky-header" class="sticky-header">
<div class="wrapper">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="sticky-header__logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a>
</div>
<div class="center">
<div class="header__main__main-menu__menu">
<strong>Scadenze fiscali: il calendario di marzo 2022</strong> </div>
</div>
<div class="right">
<a href="#" class="text-btn back-to-top-btn">torna su</a>
</div>
</div>
</div>
<div id="wrapper">
<header id="header" class="header ">
<div class="top-bar">
<div class="top-bar__trend-menu"><ul class="menu"><li><label>Trend</label></li><li id="menu-item-352186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352186"><a title="Coronavirus: news, regole, vaccino e certificazione Covid-19" href="https://www.pmi.it/tag/coronavirus">Green Pass</a></li>
<li id="menu-item-366731" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366731"><a title="Legge di Bilancio 2022: il testo e le nuove riforme" href="https://www.pmi.it/tag/legge-di-bilancio">Manovra</a></li>
<li id="menu-item-342549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-342549"><a title="Recovery Plan e Recovery Fund: cos&#8217;è, come funziona" href="https://www.pmi.it/tag/recovery-plan">PNRR</a></li>
<li id="menu-item-356627" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356627"><a title="Transizione 4.0: guida agli  incentivi, come funziona la transizione" href="https://www.pmi.it/tag/industria-4-0">Industria 4.0</a></li>
<li id="menu-item-373862" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-373862"><a title="Credito d&#8217;imposta: novità e requisiti di accesso ai bonus fiscali" href="https://www.pmi.it/tag/credito-di-imposta">Bonus fiscali</a></li>
<li id="menu-item-366734" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366734"><a title="Detrazioni, scaglioni e aliquote: novità e riforma" href="https://www.pmi.it/tag/irpef">Riforma IRPEF</a></li>
<li id="menu-item-356624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356624"><a title="Riforma Pensioni ultime novità: come uscire prima nel 2022" href="https://www.pmi.it/tag/riforma-pensioni">Riforma Pensioni</a></li>
<li id="menu-item-366732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366732"><a title="Pensione anticipata donne: requisiti e proroga 2022" href="https://www.pmi.it/tag/opzione-donna">Opzione Donna</a></li>
<li id="menu-item-366733" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366733"><a title="Quota 41 e Pensione Lavoratori Precoci: requisiti e regole" href="https://www.pmi.it/tag/lavoratori-precoci">Precoci</a></li>
</ul></div> <div class="social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="header__main">
<div class="header__main__logo">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a> </div>
<div class="center">

<nav class="header__main__main-menu__menu"><div><span class="opener"><a href="https://www.pmi.it/economia" class="menu-link main-menu-link">Economia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/economia/lavoro" class="menu-link sub-menu-link">Lavoro</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/finanziamenti" class="menu-link sub-menu-link">Finanziamenti</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/mercati" class="menu-link sub-menu-link">Scenari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/green-economy" class="menu-link sub-menu-link">Green Economy</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/impresa" class="menu-link main-menu-link">Impresa</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/impresa/normativa" class="menu-link sub-menu-link">Normativa</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/contabilita-e-fisco" class="menu-link sub-menu-link">Contabilità e Fisco</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/business-e-project-management" class="menu-link sub-menu-link">Soluzioni Business</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/pubblicita-e-marketing" class="menu-link sub-menu-link">Pubblicità e Marketing</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/professioni" class="menu-link main-menu-link">Professioni</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/professioni/investimenti-e-affari" class="menu-link sub-menu-link">Investimenti e Affari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/psicologia-e-risorse-umane" class="menu-link sub-menu-link">Psicologia e Risorse Umane</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/strategie-e-tecniche" class="menu-link sub-menu-link">Strategie e Tecniche</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/lavoro-e-carriera" class="menu-link sub-menu-link">Lavoro e Carriera</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/regole-e-compensi" class="menu-link sub-menu-link">Regole e Compensi</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/pubblica-amministrazione" class="menu-link main-menu-link">PA</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego" class="menu-link sub-menu-link">Pubblico Impiego</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/servizi-online" class="menu-link sub-menu-link">Servizi Online</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/riforma-pa" class="menu-link sub-menu-link">Riforma PA</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/tecnologia" class="menu-link main-menu-link">Tecnologia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/tecnologia/infrastrutture-it" class="menu-link sub-menu-link">Infrastrutture IT</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/prodotti-e-servizi-ict" class="menu-link sub-menu-link">Prodotti e Servizi</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/software-e-web" class="menu-link sub-menu-link">Software e Web</a></li>
</ul></div></div></nav> 
</div>
<div class="right">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca informazioni su..." required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>


</div>
<div class="services-menu">
<ul>
<li>
<a href="https://www.pmi.it/servizi" title="Servizi">
<span>Servizi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/uffici-pubblici" title="Uffici">
<span>Uffici pubblici</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/documenti" title="Documenti">
<span>Documenti</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/eventi" title="Eventi">
<span>Eventi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/video" title="Video">
<span>Video</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/card" title="Schede">
<span>Schede</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/esperto-risponde" title="Esperto risponde">
<span>Esperto risponde</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/imprese" title="Storie d'Impresa">
<span>Storie d'Impresa</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/finanza" title="Finanza">
<span>Finanza</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/tech-for-pmi" title="Tech for PMI">
<span>Tech for PMI</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</header>
<main id="main">
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div>
<div id='div-gpt-ad-skin'></div> </div>
</div><div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<div class="container container--full-width">
<div class="section block-sidebar block-sidebar--right">
<section class="main-content--adv">
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a PMI.it." href="https://www.pmi.it" class="home"><span property="name">PMI.it</span></a><meta property="position" content="1"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Impresa" href="https://www.pmi.it/impresa" class="taxonomy category"><span property="name">Impresa</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Contabilità e Fisco" href="https://www.pmi.it/impresa/contabilita-e-fisco" class="taxonomy category"><span property="name">Contabilità e Fisco</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span property="itemListElement" typeof="ListItem"><span property="name">Scadenze fiscali: il calendario di marzo 2022</span><meta property="position" content="4"></span></li>
</ul>
</div>
<article class="post-content ed">
<div class="title-author_block">
<div class="title-author_block__title single-title">
<h1>Scadenze fiscali: il calendario di marzo 2022</h1> </div>
<div class="title-author_block__author">
<div>
<p>di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/redazione-pmi-it">Redazione PMI.it</a></span></p>
<p>scritto il <strong><time class="entry-date published" datetime="2022-03-03T13:16:57+01:00">3 Marzo 2022</time></strong></p>
</div>
</div>
</div>
<div class="featured_image">
<picture>
<!--[if IE 9]>
				<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/3Pj5VBTjeM7USNCSrmLNIp8F5sE=/320x172/smart/https://www.pmi.it/app/uploads/2020/08/fisco.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" src="https://cdn.pmi.it/6dDpQR0k3JQTfoqYEVh_8jOZMOA=/650x350/smart/https://www.pmi.it/app/uploads/2020/08/fisco.jpg" alt="" />
</picture>
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F379708%2Fscadenze-fiscali-il-calendario-di-marzo-2022.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F379708%2Fscadenze-fiscali-il-calendario-di-marzo-2022.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F379708%2Fscadenze-fiscali-il-calendario-di-marzo-2022.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F379708%2Fscadenze-fiscali-il-calendario-di-marzo-2022.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="article-description">
<i>Calendario fiscale di marzo 2022: nel tax day di mercoledì 16, anche la Certificazione Unica e l'invio dati per la dichiarazione dei redditi precompilata.</i>
</div>
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
<div class="post-content__content editorial">
<p>Fitto il calendario delle<strong> scadenze fiscali di marzo 2022</strong>, con il tax day del giorno 16 in cui, oltre agli appuntamenti mensili IVA e agli adempimenti periodici dei sostituti d’imposta, si aggiunge il termine ultimo per l’invio della Certificazione Unica e quello dei dati per la dichiarazione precompilata.</p><p>Vediamo dunque come si configura il <a href="https://www.pmi.it/tag/scadenze-fiscali">calendario fiscale</a> del mese di marzo.</p><div class="summary">
<span class="summary__title">Indice</span><ol>
<li class="first">
<a href="#15-marzo-adempimenti-contabili">15 marzo: adempimenti contabili</a>
</li>
<li>
<a href="#16-marzo-tax-day">16 marzo: tax day</a>
<ol class="menu_level_1">
<li class="first">
<a href="#certificazione-unica">Certificazione Unica</a>
</li>
<li>
<a href="#spese-precompilata">Spese Precompilata</a>
</li>
<li>
<a href="#versamenti-iva">Versamenti IVA</a>
</li>
<li class="last">
<a href="#ritenute">Ritenute</a>
</li>
</ol>
</li>
<li class="last">
<a href="#altre-scadenze-fiscali-di-marzo">Altre scadenze fiscali di marzo</a>
</li>
</ol>
</div><h2 id="15-marzo-adempimenti-contabili">15 marzo: <strong>adempimenti contabili</strong>
</h2><p>Dopo la scadenza del 3 marzo per l’imposta di registro sui contratti di affitto stipulati o rinnovati nel 2022, il 15 marzo ci sono i tradizionali adempimenti contabili: fatture differite partite IVA, registrazione operazioni con scontrino fiscale per gli esercenti al dettaglio.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><h2 id="16-marzo-tax-day">16 marzo: tax day</h2><p>Il 16 marzo è poi il giorno in cui si concentrano tutte le scadenze fiscali.</p><h3 id="certificazione-unica">Certificazione Unica</h3><p> <aside class="related-post related-post--post post_aside_img">
<picture data-link="https://www.pmi.it/impresa/contabilita-e-fisco/379202/certificazione-unica-entro-il-16-marzo-bonus-irpef-e-altre-novita-2022.html">
<img class="lazyload" data-srcset="https://cdn.pmi.it/IAx29Qgj0_84_Kp-mCzcyaEAZDk=/150x100/smart/https://www.pmi.it/app/uploads/2019/02/dichiarazione-redditi.jpg" alt="Dichiarazione redditi, modelli, Fisco">
</picture>
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/379202/certificazione-unica-entro-il-16-marzo-bonus-irpef-e-altre-novita-2022.html"><h3>Certificazione Unica entro il 16 marzo: novità 2022</h3></a>
<span>25 Febbraio 2022</span>
</aside>
I sostituti d’imposta, fra cui quindi le imprese e in generale i datori di lavoro, devono inviare la <strong>CU/2022</strong> sia all’Agenzia delle entrate sia ai lavoratori. Se la <strong><a href="https://www.pmi.it/tag/certificazione-unica">Certificazione Unica</a></strong> contiene solo dati relativi a redditi esenti o comunque che non vanno nella dichiarazione dei redditi precompilata, si possono inviare entro il 31 ottobre.</p><h3 id="spese-precompilata">Spese Precompilata</h3><p>
<aside class="related-post related-post--no-image related-post--post post_aside">
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/376511/modelli-730-cu-770-e-iva-le-novita-per-le-dichiarazione-fiscali-2022.html"><h3>Modelli e novità per le dichiarazioni 2022</h3></a>
<span>17 Gennaio 2022</span>
</aside>
Banche, assicurazioni, istituti previdenziali, amministratori di condominio, sono fra i soggetti che devono inviare all’anagrafe tributaria i dati che vengono inseriti nella <strong>dichiarazione precompilata</strong>. Ecco con precisione tutte le comunicazioni previste:</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><ul>
<li>interessi dei mutui;</li>
<li>contributi previdenziali e assistenziali;</li>
<li>previdenza complementare;</li>
<li>rimborsi spese universitarie;</li>
<li>ristrutturazioni edilizie e riqualificazioni energetiche agevolati;</li>
<li>spese veterinarie;</li>
<li>contratti e premi assicurativi;</li>
<li>spese funebri.</li>
</ul><h3 id="versamenti-iva">Versamenti IVA</h3><p>Entro il 16 marzo è necessario provvedere al versamento dell’IVA relativa alla <a href="https://www.pmi.it/impresa/contabilita-e-fisco/377646/dichiarazione-iva-annuale-presentazione-al-via.html"><strong>dichiarazione annuale</strong></a>, in un’unica soluzione oppure a rate. Ci sono poi le scadenze periodiche, per coloro che versano l’IVA mensile.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><h3 id="ritenute">Ritenute</h3><p>Il 16 marzo ci sono infine le scadenze di versamento dei <a href="https://www.pmi.it/tag/sostituto-d-imposta">sostituti d’imposta</a> (ritenute mese precedente).</p><h2 id="altre-scadenze-fiscali-di-marzo">Altre scadenze fiscali di marzo</h2><p>Il 25 marzo si trasmettono gli elenchi riepilogativi (<strong>INTRASTAT</strong>) delle cessioni di beni e prestazioni di servizi rese nel mese precedente nei confronti di soggetti UE. Ricordiamo che, per le operazioni di gennaio 2022, l’Agenzia delle Dogane ha concesso una <a href="https://www.pmi.it/impresa/contabilita-e-fisco/379179/intrastat-2022-in-scadenza-tra-semplificazioni-e-anomalie.html">proroga al 7 marzo</a>, rispetto alla consueta scadenza del 25 febbraio, a causa di problemi tecnici emers</p>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>fisco</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="fisco">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="fisco">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpNome">Nome</label>
<input id="drpNome" type="text" name="tbm_name" value="" autocomplete="given-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpCognome">Cognome</label>
<input id="drpCognome" type="text" name="tbm_surname" value="" autocomplete="family-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script> </div>
<div class="post-content__footer-tools">
<div class="post-content__footer-tools__top">
<div class="span-1_2">
<h4>Temi trattati nell'articolo:</h4>
<ul><li class="tag-item"><a href="https://www.pmi.it/tag/fisco" rel="tag">Fisco</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/scadenze-fiscali" rel="tag">Scadenze Fiscali</a></li></ul> </div>
<div class="span-1_2">
<h4>Approfondimenti:</h4>
<ul>
<li><a href="https://www.pmi.it/impresa/normativa/319042/reati-tributari-confisca-anche-sulla-prima-casa.html" class="text-link text-link--special case-1"><span class="underline">Reati tributari: ammessa la confisca prima casa</span></a></li><li><a href="https://www.pmi.it/impresa/contabilita-e-fisco/379179/intrastat-2022-in-scadenza-tra-semplificazioni-e-anomalie.html" class="text-link text-link--special case-1"><span class="underline">Intrastat 2022: invio modelli con proroga al 7 marzo</span></a></li><li><a href="https://www.pmi.it/impresa/contabilita-e-fisco/378252/certificazione-unica-i-software-di-compilazione.html" class="text-link text-link--special case-1"><span class="underline">Certificazione Unica: modello, software di compilazione e scadenze 2022</span></a></li> </ul>
</div>
</div>
<div class="post-content__footer-tools__bottom">
<div class="column-1_2">
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-bar__label">Condividi su:</li> <li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F379708%2Fscadenze-fiscali-il-calendario-di-marzo-2022.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F379708%2Fscadenze-fiscali-il-calendario-di-marzo-2022.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F379708%2Fscadenze-fiscali-il-calendario-di-marzo-2022.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F379708%2Fscadenze-fiscali-il-calendario-di-marzo-2022.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="column-1_2">
<a href="" class="text-btn print-btn">Stampa</a>


</div>
</div>
</div>
<div id='div-gpt-ad-post_footer'></div>
</article>
</section>
</div>
<aside class="sidebar sidebar-right">
<div class="sticky-container sticky-container--300X600">
<div class="sticky-kit sticky-banner">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div> </div>
</div>
<section>
<div class="tbm-code tbm-code-container promobox">
<div class="banner-content"> </div>
</div> <span class="divider"></span>
</section>
<div class="sticky-container">
<div class="sticky-kit sticky-banner"><div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div></div>
</div>
</aside>
</div>
<div class="container container--full-width">
<section>
<div class="container container--full-width">
<section>
<div class="section-title section-title--approfondimento">
<span>quello che dovresti leggere ora</span><span class="section-title__divider"></span>
</div>
<div class="column-2_3">

<div class="column-2_3 mobile-feature">
<article class="card big-card">
<label class="category-label-big"><a title="Debiti fiscali" href="https://www.pmi.it/tag/debiti-fiscali">Debiti fiscali</a></label> <picture class="cursor post" data-link="https://www.pmi.it/impresa/normativa/319042/reati-tributari-confisca-anche-sulla-prima-casa.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/4cPft4QnCUQQ16IIUlOP0kKsUKA=/320x172/smart/https://www.pmi.it/app/uploads/2019/11/pignoramento.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/L3F-CMnXPFkUkTUtIsE40KsErYE=/424x228/smart/https://www.pmi.it/app/uploads/2019/11/pignoramento.jpg" loading="lazy" alt="Pignoramento" />
</picture>
<a href="https://www.pmi.it/impresa/normativa/319042/reati-tributari-confisca-anche-sulla-prima-casa.html"><h2>Reati tributari: ammessa la confisca prima casa</h2></a>
<p>La confisca prima casa del contribuente indebitato con l’Erario è legittima in caso di reati tributari: normative e sentenze di Cassazione.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/379708/scadenze-fiscali-il-calendario-di-marzo-2022.html"><h3>Scadenze fiscali: il calendario di marzo 2022</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/379411/fisco-in-videochiamata-per-servizi-e-assistenza-come-prenotarsi.html"><h3>Fisco in videochiamata per servizi e assistenza: come prenotarsi</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Export" href="https://www.pmi.it/tag/export">Export</a></label> <picture class="cursor post" data-link="https://www.pmi.it/impresa/contabilita-e-fisco/379179/intrastat-2022-in-scadenza-tra-semplificazioni-e-anomalie.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/zwgNPUK6SoTN33lVPtDImu0h0HI=/320x172/smart/https://www.pmi.it/app/uploads/2015/12/INTRASTAT.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/6N9d_DOuZqr9RLuk7i_NIvEptS0=/424x228/smart/https://www.pmi.it/app/uploads/2015/12/INTRASTAT.jpg" loading="lazy" alt="INTRASTAT" />
</picture>
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/379179/intrastat-2022-in-scadenza-tra-semplificazioni-e-anomalie.html"><h2>Intrastat 2022: invio modelli con proroga al 7 marzo</h2></a>
<p>Elenchi Intrastat 2022: proroga al 7 marzo per l&#8217;invio degli elenchi, a causa delle anomalie tecniche dovute all&#8217;adeguamento alle nuove regole e modelli.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/mercati/379384/guerra-in-ucraina-cosa-comporta-il-blocco-swift.html"><h3>Guerra in Ucraina, cosa comporta il blocco SWIFT</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/mercati/379270/guerra-in-ucraina-impatto-su-energia-export-e-made-in-italy.html"><h3>Guerra in Ucraina: impatto su Energia, Export e Made in Italy</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Modulistica fiscale" href="https://www.pmi.it/tag/modulistica-fiscale">Modulistica fiscale</a></label> <picture class="cursor post" data-link="https://www.pmi.it/impresa/contabilita-e-fisco/378252/certificazione-unica-i-software-di-compilazione.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/Q0ckbkNbUhKBHgXIHKX1FWPMAPI=/320x172/smart/https://www.pmi.it/app/uploads/2017/04/modello-770-omesso-versamento-2.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/S4GwPn4078fyNPAaA066pIF1B7U=/424x228/smart/https://www.pmi.it/app/uploads/2017/04/modello-770-omesso-versamento-2.jpg" loading="lazy" alt="Modello-770-omesso-versamento" />
</picture>
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/378252/certificazione-unica-i-software-di-compilazione.html"><h2>Certificazione Unica: modello, software di compilazione e scadenze 2022</h2></a>
<p>L’Agenzia delle Entrate mette a disposizione due software per la compilazione e la verifica delle Certificazioni Uniche 2022.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--video">
<a href="https://www.pmi.it/video/aliquote-irpef-e-scaglioni-di-reddito-infografica.html"><h3>Le nuove aliquote IRPEF e gli scaglioni di reddito</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/379202/certificazione-unica-entro-il-16-marzo-bonus-irpef-e-altre-novita-2022.html"><h3>Certificazione Unica entro il 16 marzo: Bonus IRPEF e altre novità 2022</h3></a>
</li>
</ul>
</div>
</article>
</div>

<div class="column-1_3">
<article class="card simple-card-small">
<label class="category-label-small"><a title="DL Sostegni" href="https://www.pmi.it/tag/decreto-ristori">DL Sostegni</a></label> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/378053/sostegni-ter-proroga-scadenze-fiscali-per-le-discoteche.html"><h3>Sostegni-ter, proroga scadenze fiscali per le discoteche</h3></a>
<p>IVA e ritenute rinviate a settembre per le discoteche e le sale da ballo: come funziona la misura fiscale prevista dal Decreto Sostegni ter.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Beni impresa" href="https://www.pmi.it/tag/beni-impresa">Beni impresa</a></label> <a href="https://www.pmi.it/impresa/normativa/342265/successione-senza-figli-o-testamento-regole-di-eredita.html"><h3>Successione senza figli o testamento: regole di eredità</h3></a>
<p>Guida alle regole dell&#8217;eredità in caso di successione senza figli e/o testamento: chi sono gli eredi e come vengono spartite le proprietà, il caso azienda.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="INPS" href="https://www.pmi.it/tag/inps">INPS</a></label> <a href="https://www.pmi.it/economia/lavoro/377603/pagamenti-inps-febbraio-rdc-assegno-unico-irpef-naspi-pensioni.html"><h3>Pagamenti INPS di febbraio: RdC, Assegno Unico, IRPEF, NASpI</h3></a>
<p>Tutti i pagamenti INPS in calendario per febbraio: quando vengono pagati PdC, RdC, Assegno Unico temporaneo, Bonus IRPEF, NASpI e pensioni.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Fisco" href="https://www.pmi.it/tag/fisco">Fisco</a></label> <a href="https://www.pmi.it/impresa/normativa/324324/donazione-quote-societarie-esenzione-per-la-nuda-proprieta.html"><h3>Donazione azienda al familiare: quando è esentasse</h3></a>
<p>Passaggio azienda di famiglia gratuito ed esenzione imposte di donazione, anche per azioni societarie e nuda proprietà, se con diritto di voto e controllo.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Consulenti del Lavoro" href="https://www.pmi.it/tag/consulenti-del-lavoro">Consulenti del Lavoro</a></label> <a href="https://www.pmi.it/economia/lavoro/376612/forum-lavoro-fiscale-focus-su-green-pass-busta-paga-e-previdenza.html"><h3>Forum Lavoro Fiscale: focus su Green Pass, busta paga e previdenza</h3></a>
<p>Torna il Forum lavoro fiscale promosso dalla Fondazione Studi consulenti del lavoro in diretta streaming il 19 e 20 gennaio.</p>
</article>
</div>
</div>
<div class="column-1_3">

<div class="section-title section-title--esperto">
<span>Le risposte dell'esperto</span>
</div>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Giovanni</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Agenzia Entrate - Riscossione" href="https://www.pmi.it/tag/agenzia-entrate-riscossione">Agenzia Entrate - Riscossione</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/271758/cartella-nulla-come-presentare-istanza.html"><h2>Cartella nulla: come presentare istanza?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Giulio</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Fisco" href="https://www.pmi.it/tag/fisco">Fisco</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/315513/calcolo-tari-parcheggio-scoperto.html"><h2>Calcolo TARI parcheggio scoperto</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Moreno</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Modello F24" href="https://www.pmi.it/tag/modello-f24">Modello F24</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/346600/versamenti-in-ritardo-con-f24-quale-tolleranza.html"><h2>Versamenti in ritardo con F24: quale tolleranza?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Eloisa</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Agenzia delle Entrate" href="https://www.pmi.it/tag/agenzia-delle-entrate">Agenzia delle Entrate</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/260116/commercialisti-e-cassetto-fiscale-clienti.html"><h2>Commercialisti e cassetto fiscale clienti</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/noemi-ricci">Redazione PMI.it</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Francesco</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Cessione del credito" href="https://www.pmi.it/tag/cessione-del-credito">Cessione del credito</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/361481/detrazioni-pluriennali-allestero.html"><h2>Detrazioni pluriennali, si perdono con il trasferimento estero?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Clarissa</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Agenzia Entrate - Riscossione" href="https://www.pmi.it/tag/agenzia-entrate-riscossione">Agenzia Entrate - Riscossione</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/379570/rottamazione-decadenza-con-interessi-e-sanzioni.html"><h2>Rottamazione, decadenza con interessi e sanzioni</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Lodovico </span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Bonus Ristrutturazione" href="https://www.pmi.it/tag/bonus-ristrutturazione">Bonus Ristrutturazione</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/376507/cambio-duso-in-centro-storico.html"><h2>Detrazioni edilizie con cambio d’uso in centro storico</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Sergio</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Superbonus 110%" href="https://www.pmi.it/tag/ecobonus">Superbonus 110%</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/374321/tetto-con-diversa-sagoma-e-volumetria-quale-detrazione.html"><h2>Tetto con diversa sagoma e volumetria, quale detrazione?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<div>
<a href="https://www.pmi.it/chiedi-all-esperto" class="cta cta--write">Chiedi
all'esperto</a>
</div>
</div>
</section>
</div> 
</section>
</div>
<div class="container container--full-width">
<div class="services-menu services-menu--bottom">
<ul>
<li>
<a href="https://www.pmi.it/servizi/379296/verifica-partita-iva.html" title="Verifica P. IVA">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-codice.svg" loading="lazy" alt="Verifica P. IVA" />
<span>Verifica P. IVA</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/379273/verifica-iban.html" title="Verifica IBAN">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-codice.svg" loading="lazy" alt="Verifica IBAN" />
<span>Verifica IBAN</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/376750/calcolo-assegno-unico.html" title="Calcolo Assegno Unico">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-isee.svg" loading="lazy" alt="Calcolo Assegno Unico" />
<span>Calcolo Assegno Unico</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/292472/calcolo-stipendio-netto.html" title="Calcolo stipendio netto">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo stipendio netto" />
<span>Calcolo stipendio netto</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/372897/calcolo-cessione-credito.html" title="Calcolo cessione del credito">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo cessione del credito" />
<span>Calcolo cessione del credito</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145093/calcolo-pensione.html" title="Calcolo Pensione">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-pensione.svg" loading="lazy" alt="Calcolo Pensione" />
<span>Calcolo Pensione</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145137/calcolo-isee.html" title="Calcolo ISEE">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-isee.svg" loading="lazy" alt="Calcolo ISEE" />
<span>Calcolo ISEE</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/295943/calcolo-riscatto-laurea.html" title="Calcolo Riscatto Laurea">
<img src="https://www.pmi.it/app/uploads/2019/03/calcolo-riscatto-laurea.svg" loading="lazy" alt="Calcolo Riscatto Laurea" />
<span>Calcolo Riscatto Laurea</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359463/calcolo-tredicesima.html" title="Calcolo Tredicesima">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo Tredicesima" />
<span>Calcolo Tredicesima</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359464/calcolo-quattordicesima.html" title="Calcolo Quattordicesima">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo Quattordicesima" />
<span>Calcolo Quattordicesima</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359191/calcolo-iva-online.html" title="Calcolo IVA">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo IVA" />
<span>Calcolo IVA</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359192/calcolo-scorporo-iva-online.html" title="Scorporo IVA">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Scorporo IVA" />
<span>Scorporo IVA</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/354574/valutazione-aziendale.html" title="Valutazione aziendale">
<img src="https://www.pmi.it/app/uploads/2021/03/valutazione-azienda.svg" loading="lazy" alt="Valutazione aziendale" />
<span>Valutazione aziendale</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145109/calcolo-mutuo.html" title="Calcolo Mutuo">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-mutuo.svg" loading="lazy" alt="Calcolo Mutuo" />
<span>Calcolo Mutuo</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/calcolo-codice-fiscale/" title="Calcolo Codice Fiscale">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-codice.svg" loading="lazy" alt="Calcolo Codice Fiscale" />
<span>Calcolo Codice Fiscale</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/298612/calcolo-rivalutazione-istat.html" title="Calcolo rivalutazione ISTAT">
<img src="https://www.pmi.it/app/uploads/2019/03/calcolo-rivalutazione-istat.svg" loading="lazy" alt="Calcolo rivalutazione ISTAT" />
<span>Calcolo rivalutazione ISTAT</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/86355/calcolo-tasi.html" title="Calcolo TASI">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-tasi.svg" loading="lazy" alt="Calcolo TASI" />
<span>Calcolo TASI</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</div>
</main>
</div> 
<footer id="footer">
<div class="footer">
<div class="header footer__header">
<div class="left footer__header__logo">
<a href="https://www.pmi.it"><img src="https://www.pmi.it/app/themes/pmi-2018/dist//images/logo-pmi.png" loading="lazy" /></a>
</div>
<div class="center"></div>
<div class="right">
<div class="social-bar footer-header__social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footer__main">
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-246536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246536"><a rel="nofollow" href="https://www.pmi.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-246537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246537"><a rel="nofollow" href="https://www.triboo.com/">Pubblicità</a></li>
<li id="menu-item-246534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246534"><a rel="nofollow" href="https://www.pmi.it/note-legali">Note legali</a></li>
<li id="menu-item-246535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246535"><a rel="nofollow" href="https://www.pmi.it/contatti">Contatti</a></li>
<li id="menu-item-269273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269273"><a rel="nofollow" href="https://www.pmi.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-269274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269274"><a rel="nofollow" href="https://www.pmi.it/cookie-policy">Cookie policy</a></li>
<li id="menu-item-334978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334978"><a rel="nofollow" href="https://www.pmi.it/notifiche-editoriali">Notifiche editoriali</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
</div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget--title">CARD</h3><div class="menu-card-container"><ul id="menu-card" class="menu"><li id="menu-item-294119" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294119"><a title="IRPEF: scaglioni e aliquote, le novità" href="https://www.pmi.it/card/scaglioni-irpef-e-aliquote">Scaglioni IRPEF e aliquote 2022: calcoli e novità</a></li>
<li id="menu-item-344253" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344253"><a title="Pensione anticipata: guida fino al 2050" href="https://www.pmi.it/card/pensione-anticipata-requisiti-fino-al-2050">Pensione anticipata: requisiti</a></li>
<li id="menu-item-373876" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-373876"><a title="Pensione anticipata: calcolo contributi" href="https://www.pmi.it/card/pensione-10-anni-contributi-opzioni">Pensione anticipata: opzioni</a></li>
<li id="menu-item-344255" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344255"><a title="ISEE: guida ad agevolazioni e novità" href="https://www.pmi.it/card/isee-agevolazioni-e-novita-2020">ISEE 2022: agevolazioni</a></li>
<li id="menu-item-373877" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-373877"><a title="Come consultare il Cassetto Fiscale online sul sito Agenzia Entrate" href="https://www.pmi.it/card/consultare-cassetto-fiscale-ade">Cassetto Fiscale Entrate</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget--title">VIDEO</h3><div class="menu-video-container"><ul id="menu-video" class="menu"><li id="menu-item-373871" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-373871"><a title="Super Green Pass e Base: guida alla Certificazione Verde Covid" href="https://www.pmi.it/video/green-pass-covid-guida.html">Guida al Green Pass</a></li>
<li id="menu-item-344258" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344258"><a title="Pensioni: tutti i modi per ritirarsi" href="https://www.pmi.it/video/pensioni-tutti-i-modi-per-ritirarsi-nel-2020-21.html">Pensioni 2022</a></li>
<li id="menu-item-373872" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-373872"><a title="Cedolino Pensione: guida alla consultazione INPS" href="https://www.pmi.it/video/cedolino-pensione-inps-consultazione-online.html">Cedolino Pensione online</a></li>
<li id="menu-item-373874" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-373874"><a title="Pensione anticipata 2022: tutti i modi per ritirarsi prima" href="https://www.pmi.it/video/pensione-anticipata-opzioni.html">Pensione anticipata: le opzioni</a></li>
<li id="menu-item-373873" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-373873"><a title="Come consultare online le cartelle esattoriali" href="https://www.pmi.it/video/come-consultare-online-le-cartelle-esattoriali.html">Cartelle esattoriali online</a></li>
</ul></div></section> </div>
</div>
</div>
<div class="footer__bottom">
<p>PMI.it è un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata
giornalistica registrata. Registrazione ROC n. 22649 &copy; PMI.it 2007-2022 | T-Mediahouse – P. IVA 06933670967 | 1.96.6</p>
</div>
</div>
</footer>
<script>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</script>
<script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><script>var product = {"ajaxurl":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.7.1" id="tbm-newsletter-js-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/dist/js/scriptloader.js?ver=1.96.6" id="pmi-navigation-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/my_js.js?ver=1.96.6" id="pmi-js-addon-js"></script>
</body>
</html>
