<!doctype html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it"> <![endif]-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head><script type="text/javascript" src="/ruxitagentjs_ICA2SVfjqr_10141180419161112.js" data-dtconfig="rid=RID_-1137521066|rpid=1618682585|domain=pmi.it|reportUrl=https://bf05017shc.bf.dynatrace.com/bf|cors=1|featureHash=ICA2SVfjqr|lastModification=1524797766136|dtVersion=10141180419161112|tp=500,50,0,1|agentUri=/ruxitagentjs_ICA2SVfjqr_10141180419161112.js"></script><link rel="stylesheet" type="text/css" href="https://www.pmi.it/app/cache/minify/caec2.css" media="all" />

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, maximum-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="shortcut icon" href="https://www.pmi.it/app/themes/pmi-2018/assets/images/favicon.ico" type="image/x-icon">

	<title>Servizi per innovazione imprese - PMI.it</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.pmi.it/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pmi.it/impresa/business-e-project-management/266241/servizi-per-linnovazione-delle-imprese.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Servizi per innovazione imprese - PMI.it" />
<meta property="og:description" content="Collaborazione tra Regione Friuli Venezia Giulia e Ateneo di udine per favorire innovazione, sviluppo e politiche attive del lavoro." />
<meta property="og:url" content="https://www.pmi.it/impresa/business-e-project-management/266241/servizi-per-linnovazione-delle-imprese.html" />
<meta property="og:site_name" content="PMI.it" />
<meta property="article:tag" content="Friuli venezia giulia" />
<meta property="article:tag" content="Innovazione" />
<meta property="article:tag" content="News Regionali" />
<meta property="article:section" content="Impresa" />
<meta property="article:published_time" content="2018-05-01T08:18:40+02:00" />
<meta property="article:modified_time" content="2018-04-26T12:20:29+02:00" />
<meta property="og:updated_time" content="2018-04-26T12:20:29+02:00" />
<meta property="og:image" content="https://d2aufjyegjg1ll.cloudfront.net//-b6hz6RDRcvDlUJuppEfOjlB8Js=/960x638/smart/pmi/app/uploads/2018/04/Innovazione.jpg" />
<meta property="og:image:secure_url" content="https://d2aufjyegjg1ll.cloudfront.net//-b6hz6RDRcvDlUJuppEfOjlB8Js=/960x638/smart/pmi/app/uploads/2018/04/Innovazione.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="638" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Collaborazione tra Regione Friuli Venezia Giulia e Ateneo di udine per favorire innovazione, sviluppo e politiche attive del lavoro." />
<meta name="twitter:title" content="Servizi per innovazione imprese - PMI.it" />
<meta name="twitter:image" content="https://d2aufjyegjg1ll.cloudfront.net//-b6hz6RDRcvDlUJuppEfOjlB8Js=/960x638/smart/pmi/app/uploads/2018/04/Innovazione.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.pmi.it\/","name":"PMI.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pmi.it\/cerca\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//tbm-rocks.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="PMI.it &raquo; Feed" href="https://www.pmi.it/feed" />







<script type="text/javascript" src="https://www.pmi.it/app/cache/minify/9f9cc.js"></script>



	<script>
var tribooAdv = [
	{
		"adFirstLevelPath": "pmi.it",
		"adSecondLevelPath": "impresa",
		"adThirdLevelPath": "",
		"globalTargeting": "",
		"skin": {},
		"leaderboard": {},
		"strip": {},
		"video_content": {},
		"native": {
			"adFullPath": "/5902/pmi.it/sharethrough_interne",
			"adSecondLevelPath": "",
			"targeting": '{"strnativekey":"ZGYfsYKhBB8iquHKGBdAQ64r"}'
		},
	}
];
</script><script>dataLayer = [{"siteName":"PMI.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/d2aufjyegjg1ll.cloudfront.net\/\/-b6hz6RDRcvDlUJuppEfOjlB8Js=\/960x638\/smart\/pmi\/app\/uploads\/2018\/04\/Innovazione.jpg","pagePostID":266241,"pagePostType":"post","pageCategory_0":"Impresa","pageCategory_1":"Soluzioni Business","pagePost_tag_0":"Friuli venezia giulia","pagePost_tag_1":"Innovazione","pagePost_tag_2":"News Regionali","pageTagalert_0":"Lombardia","pageType_of_content_0":"News","pagePostWordCount":220,"pagePostAuthor":"Teresa Barone","pagePostTitle":"Servizi per innovazione imprese","pagePostDate":"\/2018\/05\/01\/18\/08\/","pagePostDateYear":"2018","pagePostDateMonth":"05","pagePostDateDay":"01","pagePostDateHour":"08","refreshRate":86400000,"tbmsVer":"1.1"}];</script>
<!-- Ensighten --><script type="text/javascript" src="https://tms.triboomedia.it/triboo/prod-pmi/Bootstrap.js"></script><!-- fine Ensighten-->
            <!-- @formatter:off -->
            <!-- Google Tag Manager main --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-5SP7BF');</script><!-- End Google Tag Manager -->
            <!-- @formatter:on -->
			</head>

<body class="post-template-default single single-post postid-266241 single-format-standard servizi-per-linnovazione-delle-imprese servizi-per-linnovazione-delle-imprese.html">



<div id="mobile-menu" class="slideout"> <!-- left menu -->
    <i class="close-btn"></i>
    <a href="https://www.pmi.it">
        <div class="mobile-menu__logo"></div>
    </a>
</div>
<div id="mobile-header" class="mobile-header">
    <div class="wrapper mobile-header__toolbar">
        <div class="left">
            <div class="hamburger-btn">
                <i class="hamburger"></i>
                <!-- <i class="left-arrow"></i> -->
            </div>
        </div>
        <div class="center">
            <a href="https://www.pmi.it">
                <img class="logo" src="https://www.pmi.it/app/themes/pmi-2018/assets/images/logo-pmi.png"/>
            </a>
        </div>
        <div class="right">
            <div class="tools">
                <i class="lens"></i>
                <i class="more"></i>
            </div>
        </div>
    </div>

    <div class="wrapper mobile-header__searchbar">
        <div class="left">
            <div class="sticky-header__back-btn">
                <i class="left-arrow"></i>
            </div>
        </div>
        <div class="center">
            <form method="get" action="https://www.pmi.it/">
                <div class="search-bar__field">
                    <input class="search-bar__field__input" value="" type="text" name="s" id="s"
                           placeholder="cerca nel sito" required>
                    <div class="search-bar__field__search-ico">
                        <button type="submit">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 width="24px" height="24px" viewBox="0 0 16 16">
                                <g transform="translate(0, 0)">
                                    <path fill="#003f74"
                                          d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path>
                                </g>
                            </svg>
                        </button>
                    </div>
                </div>
            </form>
        </div>


    </div>
</div>

<div id="mobile-services"> <!-- right menu -->
    <i class="close-btn close-btn--blu"></i>
</div>


<div id="desktop-sticky-header" class="sticky-header">
    <div class="wrapper">
        <div class="left">
			<a class="" href="https://www.pmi.it"><img class="sticky-header__logo" src="https://www.pmi.it/app/themes/pmi-2018/assets/images/logo-pmi.png"/></a>
        </div>
        <div class="center">
			                <div class="header__main__main-menu__menu">
					<h3>Servizi per innovazione imprese</h3>                </div>
			        </div>
        <div class="right">
            <a href="#" class="text-btn back-to-top-btn">torna su</a>
        </div>
    </div>
</div>

<div id="wrapper">

	
<header id="header" class="header ">
    <div class="top-bar">

		<div class="top-bar__trend-menu"><ul class="menu"><li><label>Trending now</label></li><li id="menu-item-264487" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-264487"><a href="https://www.pmi.it/tag/dichiarazione-dei-redditi">Dichiarazione dei Redditi</a></li>
<li id="menu-item-255798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-255798"><a href="https://www.pmi.it/tag/cud">Certificazione Unica</a></li>
<li id="menu-item-246986" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-246986"><a href="https://www.pmi.it/tag/detrazioni-fiscali">Detrazioni fiscali</a></li>
<li id="menu-item-246984" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-246984"><a href="https://www.pmi.it/tag/ape-volontaria">APe Volontaria</a></li>
<li id="menu-item-192956" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-192956"><a href="https://www.pmi.it/tag/pensioni">Pensioni</a></li>
<li id="menu-item-246990" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-246990"><a href="https://www.pmi.it/tag/gdpr">GDPR</a></li>
<li id="menu-item-246988" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-246988"><a href="https://www.pmi.it/tag/inps">INPS</a></li>
<li id="menu-item-246588" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-246588"><a href="https://www.pmi.it/tag/legge-di-stabilita">Legge di Bilancio</a></li>
</ul></div>        <div class="social-bar">
			
<ul>
    <li class="social-item__fb social-bar__item">
        <a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px"
                 viewBox="0 0 16 16">
                <defs>
                    <style>.a {
                            fill: #003f74;
                        }</style>
                </defs>
                <g transform="translate(0,0)">
                    <path class="a"
                          d="M7.544,14.912l-.02-6.324H5V6.059H7.524V4.478A3.2,3.2,0,0,1,11.063,1a19.343,19.343,0,0,1,2.111.108V3.561H11.726c-1.136,0-1.356.541-1.356,1.335V6.059h3.306L12.414,8.588H10.369v6.324Z"
                          transform="translate(-5 -1)"/>
                </g>
            </svg>
        </a>
    </li>
    <li class="social-item__tw social-bar__item">
        <a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px"
                 viewBox="0 0 16 16">
                <defs>
                    <style>.a {
                            fill: #003f74;
                        }</style>
                </defs>
                <g transform="translate(0,0)">
                    <path class="a"
                          d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z"
                          transform="translate(0 0)"/>
                </g>
            </svg>
        </a>
    </li>
    <li class="social-item__ln social-bar__item">
        <a href="http://www.linkedin.com/groups/INNOVAZIONE-PMI-4074525" rel="nofollow" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px" width="16px" height="16px" viewBox="0 0 16 16">
                <g transform="translate(0, 0)">
                    <path fill="#003f74"
                          d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
                </g>
            </svg>
        </a>
    </li>
    <li class="social-item__ln social-bar__item">
        <a href="/newsletter">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 width="16px" height="16px" viewBox="0 0 16 16">
                <g transform="translate(0, 0)">
                    <path data-color="color-2" fill="#003f74"
                          d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
                    <path fill="#003f74"
                          d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
                </g>
            </svg>
        </a>
    </li>
</ul>        </div>
    </div>

    <div class="header__main">
        <div class="header__main__logo">
            <div class="left">
				<a class="" href="https://www.pmi.it"><img class="" src="https://www.pmi.it/app/themes/pmi-2018/assets/images/logo-pmi.png"/></a>            </div>
            <div class="center">
				                    <!-- MAIN MENU -->
					<nav class="header__main__main-menu__menu"><div><span class="opener"><a href="https://www.pmi.it/economia" class="menu-link main-menu-link">Economia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/economia/lavoro" class="menu-link sub-menu-link">Lavoro</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/finanziamenti" class="menu-link sub-menu-link">Finanziamenti</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/mercati" class="menu-link sub-menu-link">Scenari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/green-economy" class="menu-link sub-menu-link">Green Economy</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/impresa" class="menu-link main-menu-link">Impresa</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/impresa/normativa" class="menu-link sub-menu-link">Normativa</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/contabilita-e-fisco" class="menu-link sub-menu-link">Contabilità e Fisco</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/business-e-project-management" class="menu-link sub-menu-link">Soluzioni Business</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/pubblicita-e-marketing" class="menu-link sub-menu-link">Pubblicità e Marketing</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/professioni" class="menu-link main-menu-link">Professioni</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/professioni/investimenti-e-affari" class="menu-link sub-menu-link">Investimenti e Affari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/psicologia-e-risorse-umane" class="menu-link sub-menu-link">Psicologia e Risorse Umane</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/strategie-e-tecniche" class="menu-link sub-menu-link">Strategie e Tecniche</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/lavoro-e-carriera" class="menu-link sub-menu-link">Lavoro e Carriera</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/regole-e-compensi" class="menu-link sub-menu-link">Regole e Compensi</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/pubblica-amministrazione" class="menu-link main-menu-link">PA</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego" class="menu-link sub-menu-link">Pubblico Impiego</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/servizi-online" class="menu-link sub-menu-link">Servizi Online</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/riforma-pa" class="menu-link sub-menu-link">Riforma PA</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/tecnologia" class="menu-link main-menu-link">Tecnologia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/tecnologia/infrastrutture-it" class="menu-link sub-menu-link">Infrastrutture IT</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/prodotti-e-servizi-ict" class="menu-link sub-menu-link">Prodotti e Servizi</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/software-e-web" class="menu-link sub-menu-link">Software e Web</a></li>
</ul></div></div></nav>                    <!-- /MAIN MENU -->
				            </div>

            <div class="right">
				


<form method="get" action="https://www.pmi.it/">
	<div class="search-bar__field">
		<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca informazioni su..." required>
		<div class="search-bar__field__search-ico">
			<button type="submit">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path></g></svg>
			</button>
		</div>
	</div>
</form>

            </div>
        </div>


        <!-- MAIN MENU -->
		        <!-- /MAIN MENU -->
    </div>

	<div class="mp-code mp-code-container oop">
	<div class="banner-content"><div id='div-gpt-ad-oop'></div>	</div>
</div><div class="mp-code mp-code-container headofpage">
	<div class="banner-content"><div align="center">
    <div id='div-gpt-ad-mast_skin'></div>
    <div id='div-gpt-ad-skin_m'></div>
    <div id='div-gpt-ad-leaderboard_m'></div>
</div>	</div>
</div>
    <div class="services-menu">
        <ul>
            <li>
                <a href="https://www.pmi.it/esperto-risponde" title="Esperto risponde">
                    <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-esperto.svg"
                         alt="Esperto risponde"/>
                    <span>Esperto risponde</span>
                </a>
            </li>
            <li>
                <a href="https://www.pmi.it/documenti" title="Documenti">
                    <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-banche-dati.svg" alt="Banche dati"/>
                    <span>Documenti</span>
                </a>
            </li>

            <li>
                <a href="https://www.pmi.it/eventi" title="Eventi">
                    <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-agenda-eventi.svg"
                         alt="Agenda eventi"/>
                    <span>Eventi</span>
                </a>
            </li>
            <li>
                <a href="https://www.pmi.it/uffici-pubblici" title="Uffici">
                    <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-uffici-pubblici.svg" alt="Uffici pubblici"/>
                    <span>Uffici pubblici</span>
                </a>
            </li>
            <li>
                <a href="https://www.pmi.it/servizi" title="Calcolatori">
                    <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-calcolatori.svg"
                         alt="Servizi"/>
                    <span>Servizi</span>
                </a>
            </li>
            <li>
                <a href="https://www.pmi.it/video" title="Video">
                    <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-video.svg" alt="Video"/>
                    <span>Video</span>
                </a>
            </li>
            <li>
                <a href="https://www.pmi.it/lopinione" title="Opinione">
                    <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-opinione.svg"
                         alt="L'opinione"/>
                    <span>L'opinione</span>
                </a>
            </li>
        </ul>
    </div>

    <img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/assets/images/section-shadow.png"/>
</header>

    <main id="main">

    <div class="container container--full-width">
        <div class="section block-sidebar block-sidebar--right">
            <section>
				
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
    <ul>
		<!-- Breadcrumb NavXT 6.0.4 -->
<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a PMI.it." href="https://www.pmi.it" class="home"><span property="name">PMI.it</span></a><meta property="position" content="1"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Impresa" href="https://www.pmi.it/impresa" class="taxonomy category"><span property="name">Impresa</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Soluzioni Business" href="https://www.pmi.it/impresa/business-e-project-management" class="taxonomy category"><span property="name">Soluzioni Business</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span property="itemListElement" typeof="ListItem"><span property="name">Servizi per innovazione imprese</span><meta property="position" content="4"></span></li>
    </ul>
</div>


<article class="post-content ed">
	    <div class="title-author_block">
        <div class="title-author_block__title single-title">
			<h1>Servizi per innovazione imprese</h1>        </div>
        <div class="title-author_block__author">
            <div>
                <p>di <span class="author vcard"><a class="text-link" href="https://www.pmi.it/author/teresa-barone">Teresa Barone</a></span></p>
                <p>scritto il <strong><time class="entry-date published" datetime="2018-05-01T08:18:40+00:00">1 maggio 2018</time></strong></p>
				            </div>
        </div>
		    </div>


    <div class="featured_image">
		            <picture>
                <!--[if IE 9]>
                <video style="display: none;"><![endif]-->
                <source srcset="https://d2aufjyegjg1ll.cloudfront.net//WO9hO6kIbFVthG1utjT03MDt9N8=/320x172/smart/pmi/app/uploads/2018/04/Innovazione.jpg"
                        media="(max-width: 736px)">
                <!--[if IE 9]></video><![endif]-->
                <img class="lazyload" data-srcset="https://d2aufjyegjg1ll.cloudfront.net//dBIcJsPTholBCN9MSriNbTFJPZ8=/650x350/smart/pmi/app/uploads/2018/04/Innovazione.jpg"
                     alt=""/>
            </picture>
				<div class="featured_image__image-font"><span>Fonte:&nbsp;<strong><a href="https://pixabay.com/it/pensiero-idea-innovazione-fantasia-2123971/" rel="nofollow" target="_blank">Pixabay</a></strong></span></div>
		
<div class="social-bar social-bar--rounded">
    <ul>
		        <li class="social-item__fb social-bar__item">
            <a href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fbusiness-e-project-management%2F266241%2Fservizi-per-linnovazione-delle-imprese.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fbusiness-e-project-management%2F266241%2Fservizi-per-linnovazione-delle-imprese.html"
               rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/fb-rounded.svg"/>
            </a>
        </li>
        <li class="social-item__tw social-bar__item">
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fbusiness-e-project-management%2F266241%2Fservizi-per-linnovazione-delle-imprese.html" rel="nofollow" target="_blank"><img
                        src="https://www.pmi.it/app/themes/pmi-2018/assets/images/tw-rounded.svg"/>
            </a>
        </li>
        <li class="social-item__ln social-bar__item">
            <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fbusiness-e-project-management%2F266241%2Fservizi-per-linnovazione-delle-imprese.html" rel="nofollow"
               target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ln-rounded.svg"/>
            </a>
        </li>
    </ul>
</div>
    </div>
	        <div class="article-description">
            <i>Collaborazione tra Regione Friuli Venezia Giulia e Ateneo di udine per favorire innovazione, sviluppo e politiche attive del lavoro.</i>
        </div>
	

    <div class="post-content__content editorial">
		<div class="mp-code mp-code-container native">
	<div class="banner-content"><div id='div-gpt-ad-native'> </div>	</div>
</div><p>Regione 01 e Università di Udine promuovono una stretta collaborazione per favorire la divulgazione di informazioni e <strong>servizi</strong> dedicati alle <strong>imprese</strong>, nell’ottica di promuovere lo sviluppo territoriale l’<strong>innovazione</strong> delle aziende.
    <aside class="related-post related-post--post post_aside_img">
        <picture data-link="https://www.pmi.it/economia/finanziamenti/news/174128/innovazione-friuli-venezia-giulia.html">
            <img class="lazyload" data-srcset="https://d2aufjyegjg1ll.cloudfront.net//0vDRn4M22dEVoCD3RyoLzDWzFxk=/150x100/smart/pmi/app/uploads/2017/05/Innovazione.jpg" alt=""/>
        </picture>
        <a href="https://www.pmi.it/economia/finanziamenti/news/174128/innovazione-friuli-venezia-giulia.html"><h3>Innovazione in Friuli Venezia Giulia</h3></a>
        <span>8 gennaio 2018</span>
    </aside>

<p>Nel corso dell’incontro tra le due parti sono stati illustrati gli attuali strumenti regionali e nazionali volti a incentivare l<strong>&#8216;inserimento lavorativo </strong>e lo sviluppo, come i <strong>contributi a fondo perduto </strong>per le <strong>assunzioni</strong> a tempo determinato, indeterminato e in apprendistato professionalizzante per l&#8217;area interna dell&#8217;Alta Carnia.</p>
<p>Tra i progetti varati anche “<strong>Pipol</strong>”, iniziativa che si basa su misure integrative di politiche attive del lavoro volte a favorire l’<strong>occupazione giovanile</strong> e sostenere i disoccupati favorendone il rientro nel mondo professionale. Numerosi anche i servizi attuati attraverso il <strong>Punto impresa</strong> dell’Università, impegnato nella creazione di percorsi di collaborazione per migliorare le competenze e allinearle alle esigenze del sistema imprenditoriale locale.</p>
<blockquote><p>Il format inaugurato oggi &#8211; ha affermato Nicola Manfren, Direttore centrale lavoro, formazione, istruzione, pari opportunità, politiche giovanili, ricerca e università &#8211; è di grande interesse non solo perché permette di illustrare i servizi a disposizione delle imprese ma soprattutto perché è uno strumento per ricevere le richieste da parte dei protagonisti del sistema produttivo e orientare le risposte in modo più mirato alle esigenze del territorio.</p></blockquote>
<div class="video-post video-post--aside">    <div id="tbv-177413" class=""></div>
    <script>
		window.tribooVideo = window.tribooVideo || [];
		window.tribooVideo.push( {
			site: "pmi.it_cnvid",divId: "tbv-177413",
			VideoContent: [
					
            ]
        });
    </script>
	</div>
<script> var ajaxurl = 'https://www.pmi.it/wp/wp-admin/admin-ajax.php'; </script><div class="newsletter-container">
    <div id="newsletter_div" class="newsletter-box">
        <p>Se vuoi aggiornamenti su <i>Lombardia</i> inserisci la tua e-mail nel box qui sotto:</p>
        <div id="errornewsletter"></div>
        <form name="newsletterform" id="newsletterform">
            <div class="newsletter-box__field">
                <input type="hidden" name="action" value="newsletter_subscribe">
                <input type="hidden" name="n_tags" value="Lombardia">
                <input type="hidden" name="step" value="1">

                <input id="mail" class="newsletter-box__field__input"
                       name="n_email" required="required" type="text"
                       data-validation="email" value=""
                       placeholder="inserisci la tua mail..."/>
                <button type="submit" class="newsletter-box__field__sign-btn cta">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                         y="0px" width="24px" height="24px" viewBox="0 0 24 24" stroke-width="1">
                        <g stroke-width="1" transform="translate(0.5, 0.5)">
                            <line data-cap="butt" fill="none" stroke="#ffffff" stroke-width="1"
                                  stroke-miterlimit="10" x1="3" y1="20" x2="9.559" y2="13.387"
                                  stroke-linejoin="miter" stroke-linecap="butt"></line>
                            <polyline data-cap="butt" fill="none" stroke="#ffffff" stroke-width="1"
                                      stroke-miterlimit="10" points="12.455,3.455 5,7 3,20 16,18 19.545,10.545 "
                                      stroke-linejoin="miter" stroke-linecap="butt"></polyline>
                            <ellipse transform="matrix(0.7071 -0.7071 0.7071 0.7071 -5.2635 11.2929)" fill="none"
                                     stroke="#ffffff" stroke-width="1" stroke-linecap="square"
                                     stroke-miterlimit="10" cx="11" cy="12" rx="2" ry="2"
                                     stroke-linejoin="miter"></ellipse>
                            <line data-color="color-2" fill="none" stroke="#ffffff" stroke-width="1"
                                  stroke-linecap="square" stroke-miterlimit="10" x1="1" y1="23" x2="23" y2="23"
                                  stroke-linejoin="miter"></line>
                            <line fill="none" stroke="#ffffff" stroke-width="1" stroke-linecap="square"
                                  stroke-miterlimit="10" x1="11" y1="2" x2="21" y2="12"
                                  stroke-linejoin="miter"></line>
                        </g>
                    </svg>
                    Iscriviti
                </button>
            </div>
            <div class="newsletter__check">
                <div class="rad">
                    <fieldset id="radP1a">
                        <div>
                            <input id="radP1aYes" type="radio" required="required" name="trattamento_privacy" value="1"
                                   data-validation="privacy_radio">
                            <label for="radP1aYes"><span>Si</span></label>
                        </div>
                        <div>
                            <input id="radP1aNo" type="radio" required="required" name="trattamento_privacy" value="0"
                                   data-validation="privacy_radio">
                            <label for="radP1aNo"><span>No</span></label>
                        </div>
                    </fieldset>
                    <label for="radP1a">
                        Ho letto e acconsento l'<a href="http://www.gruppohtml.it/privacy.aspx" rel="nofollow"
                                                   target="_blank">informativa sulla privacy</a>
                    </label>
                </div>
                <div class="rad">
                    <fieldset id="radP2a">
                        <div>
                            <input id="radP2aYes" type="radio" value="1" name="n_inviadem">
                            <label for="radP2aYes"><span>Si</span></label>
                        </div>
                        <div>
                            <input id="radP2aNo" type="radio" value="0" name="n_inviadem">
                            <label for="radP2aNo"><span>No</span></label>
                        </div>
                    </fieldset>
                    <label for="radP2a">
                        Acconsento al trattamento di cui al punto 3 dell'
                        <a href="http://www.gruppohtml.it/privacy.aspx" rel="nofollow" target="_blank">informativa sulla
                            privacy</a>
                    </label>
                </div>
            </div>
        </form>
    </div><!-- end newsletter-box -->
    <div id="profile_div" class="profile-item nav-txt newsletter-box">
        <form name="profileform" id="profileform">
            <input type="hidden" name="action" value="newsletter_subscribe">
            <input type="hidden" name="n_tags" value="Lombardia">
            <input type="hidden" name="step" value="2">
            <input type="hidden" name="n_email" value="">
            <fieldset>
                <p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi:</p>
                <div class="pro-container">
                    <input type="hidden" value="true" name="trattamento_privacy">
                    <div class="input-field">
                        <label for="drpSesso">Sesso:</label>
                        <select class="select2" required="required" data-validation="required" id="drpSesso"
                                name="n_sesso">
                            <option value="">[seleziona]</option>
                            <option value="M">Maschile</option>
                            <option value="F">Femminile</option>
                        </select>
                    </div>
                    <div class="input-field">
                        <label for="drpAnni">Anno:</label>
                        <select class="select2" required="required" data-validation="required" id="drpAnni"
                                name="n_anno">
                            <option value="">[seleziona]</option>
                            <option value="1910">1910</option>
                            <option value="1911">1911</option>
                            <option value="1912">1912</option>
                            <option value="1913">1913</option>
                            <option value="1914">1914</option>
                            <option value="1915">1915</option>
                            <option value="1916">1916</option>
                            <option value="1917">1917</option>
                            <option value="1918">1918</option>
                            <option value="1919">1919</option>
                            <option value="1920">1920</option>
                            <option value="1921">1921</option>
                            <option value="1922">1922</option>
                            <option value="1923">1923</option>
                            <option value="1924">1924</option>
                            <option value="1925">1925</option>
                            <option value="1926">1926</option>
                            <option value="1927">1927</option>
                            <option value="1928">1928</option>
                            <option value="1929">1929</option>
                            <option value="1930">1930</option>
                            <option value="1931">1931</option>
                            <option value="1932">1932</option>
                            <option value="1933">1933</option>
                            <option value="1934">1934</option>
                            <option value="1935">1935</option>
                            <option value="1936">1936</option>
                            <option value="1937">1937</option>
                            <option value="1938">1938</option>
                            <option value="1939">1939</option>
                            <option value="1940">1940</option>
                            <option value="1941">1941</option>
                            <option value="1942">1942</option>
                            <option value="1943">1943</option>
                            <option value="1944">1944</option>
                            <option value="1945">1945</option>
                            <option value="1946">1946</option>
                            <option value="1947">1947</option>
                            <option value="1948">1948</option>
                            <option value="1949">1949</option>
                            <option value="1950">1950</option>
                            <option value="1951">1951</option>
                            <option value="1952">1952</option>
                            <option value="1953">1953</option>
                            <option value="1954">1954</option>
                            <option value="1955">1955</option>
                            <option value="1956">1956</option>
                            <option value="1957">1957</option>
                            <option value="1958">1958</option>
                            <option value="1959">1959</option>
                            <option value="1960">1960</option>
                            <option value="1961">1961</option>
                            <option value="1962">1962</option>
                            <option value="1963">1963</option>
                            <option value="1964">1964</option>
                            <option value="1965">1965</option>
                            <option value="1966">1966</option>
                            <option value="1967">1967</option>
                            <option value="1968">1968</option>
                            <option value="1969">1969</option>
                            <option value="1970">1970</option>
                            <option value="1971">1971</option>
                            <option value="1972">1972</option>
                            <option value="1973">1973</option>
                            <option value="1974">1974</option>
                            <option value="1975">1975</option>
                            <option value="1976">1976</option>
                            <option value="1977">1977</option>
                            <option value="1978">1978</option>
                            <option value="1979">1979</option>
                            <option value="1980">1980</option>
                            <option value="1981">1981</option>
                            <option value="1982">1982</option>
                            <option value="1983">1983</option>
                            <option value="1984">1984</option>
                            <option value="1985">1985</option>
                            <option value="1986">1986</option>
                            <option value="1987">1987</option>
                            <option value="1988">1988</option>
                            <option value="1989">1989</option>
                            <option value="1990">1990</option>
                            <option value="1991">1991</option>
                            <option value="1992">1992</option>
                            <option value="1993">1993</option>
                            <option value="1994">1994</option>
                            <option value="1995">1995</option>
                            <option value="1996">1996</option>
                            <option value="1997">1997</option>
                            <option value="1998">1998</option>
                            <option value="1999">1999</option>
                            <option value="2000">2000</option>
                            <option value="2001">2001</option>
                        </select>
                    </div>
                    <div class="input-field">
                        <label for="drpProvince">Provincia:</label>
                        <select class="select2"
                                required="required"
                                data-validation="required"
                                id="drpProvince"
                                name="n_provincia">
                            <option value="">[seleziona]</option>
                            <option value="AG">Agrigento</option>
                            <option value="AL">Alessandria</option>
                            <option value="XX">Altro (Estero)</option>
                            <option value="AN">Ancona</option>
                            <option value="AO">Aosta</option>
                            <option value="AR">Arezzo</option>
                            <option value="AP">Ascoli Piceno</option>
                            <option value="AT">Asti</option>
                            <option value="AV">Avellino</option>
                            <option value="BA">Bari</option>
                            <option value="BT">Barletta-Andria-Trani</option>
                            <option value="BL">Belluno</option>
                            <option value="BN">Benevento</option>
                            <option value="BG">Bergamo</option>
                            <option value="BI">Biella</option>
                            <option value="BO">Bologna</option>
                            <option value="BZ">Bolzano</option>
                            <option value="BS">Brescia</option>
                            <option value="BR">Brindisi</option>
                            <option value="CA">Cagliari</option>
                            <option value="CL">Caltanissetta</option>
                            <option value="CB">Campobasso</option>
                            <option value="CI">Carbonia-Iglesias</option>
                            <option value="CE">Caserta</option>
                            <option value="CT">Catania</option>
                            <option value="CZ">Catanzaro</option>
                            <option value="CH">Chieti</option>
                            <option value="CO">Como</option>
                            <option value="CS">Cosenza</option>
                            <option value="CR">Cremona</option>
                            <option value="KR">Crotone</option>
                            <option value="CN">Cuneo</option>
                            <option value="EN">Enna</option>
                            <option value="FM">Fermo</option>
                            <option value="FE">Ferrara</option>
                            <option value="FI">Firenze</option>
                            <option value="FG">Foggia</option>
                            <option value="FC">Forlì-Cesena</option>
                            <option value="FR">Frosinone</option>
                            <option value="GE">Genova</option>
                            <option value="GO">Gorizia</option>
                            <option value="GR">Grosseto</option>
                            <option value="IM">Imperia</option>
                            <option value="IS">Isernia</option>
                            <option value="SP">La Spezia</option>
                            <option value="AQ">L'Aquila</option>
                            <option value="LT">Latina</option>
                            <option value="LE">Lecce</option>
                            <option value="LC">Lecco</option>
                            <option value="LI">Livorno</option>
                            <option value="LO">Lodi</option>
                            <option value="LU">Lucca</option>
                            <option value="MC">Macerata</option>
                            <option value="MN">Mantova</option>
                            <option value="MS">Massa-Carrara</option>
                            <option value="MT">Matera</option>
                            <option value="VS">Medio Campidano</option>
                            <option value="ME">Messina</option>
                            <option value="MI">Milano</option>
                            <option value="MO">Modena</option>
                            <option value="MB">Monza e Brianza</option>
                            <option value="NA">Napoli</option>
                            <option value="NO">Novara</option>
                            <option value="NU">Nuoro</option>
                            <option value="OG">Ogliastra</option>
                            <option value="OT">Olbia-Tempio</option>
                            <option value="OR">Oristano</option>
                            <option value="PD">Padova</option>
                            <option value="PA">Palermo</option>
                            <option value="PR">Parma</option>
                            <option value="PV">Pavia</option>
                            <option value="PG">Perugia</option>
                            <option value="PU">Pesaro e Urbino</option>
                            <option value="PE">Pescara</option>
                            <option value="PC">Piacenza</option>
                            <option value="PI">Pisa</option>
                            <option value="PT">Pistoia</option>
                            <option value="PN">Pordenone</option>
                            <option value="PZ">Potenza</option>
                            <option value="PO">Prato</option>
                            <option value="RG">Ragusa</option>
                            <option value="RA">Ravenna</option>
                            <option value="RC">Reggio di Calabria</option>
                            <option value="RE">Reggio nell'Emilia</option>
                            <option value="RI">Rieti</option>
                            <option value="RN">Rimini</option>
                            <option value="RM">Roma</option>
                            <option value="RO">Rovigo</option>
                            <option value="SA">Salerno</option>
                            <option value="SS">Sassari</option>
                            <option value="SV">Savona</option>
                            <option value="SI">Siena</option>
                            <option value="SR">Siracusa</option>
                            <option value="SO">Sondrio</option>
                            <option value="TA">Taranto</option>
                            <option value="TE">Teramo</option>
                            <option value="TR">Terni</option>
                            <option value="TO">Torino</option>
                            <option value="TP">Trapani</option>
                            <option value="TN">Trento</option>
                            <option value="TV">Treviso</option>
                            <option value="TS">Trieste</option>
                            <option value="UD">Udine</option>
                            <option value="VA">Varese</option>
                            <option value="VE">Venezia</option>
                            <option value="VB">Verbania</option>
                            <option value="VC">Vercelli</option>
                            <option value="VR">Verona</option>
                            <option value="VV">Vibo Valentia</option>
                            <option value="VI">Vicenza</option>
                            <option value="VT">Viterbo</option>
                        </select>
                    </div>
                    <div class="input-field">
                        <label for="drpProfessioni">Professione:</label>
                        <select class="select2"
                                required="required"
                                data-validation="required"
                                id="drpProfessioni"
                                name="n_professione">
                            <option value="">[seleziona]</option>
                            <option value="1">Artigiano/commerciante</option>
                            <option value="2">Casalinga</option>
                            <option value="3">Coltivatore/allevatore</option>
                            <option value="4">Commesso</option>
                            <option value="5">Dirigente</option>
                            <option value="6">Funzionario</option>
                            <option value="7">Impiegato</option>
                            <option value="8">Imprenditore</option>
                            <option value="9">Operaio</option>
                            <option value="10">Pensionato</option>
                            <option value="11">Professionista</option>
                            <option value="12">Studente</option>
                            <option value="13">Disoccupato</option>
                            <option value="14">Altro</option>
                            <option value="15">Quadro</option>
                        </select>
                    </div>
                    <div class="input-field">
                        <label for="drpTitoli">Titolo di studio:</label>
                        <select class="select2"
                                required="required"
                                data-validation="required"
                                id="drpTitoli"
                                name="n_titolo">
                            <option value="">[seleziona]</option>
                            <option value="1">Nessuno</option>
                            <option value="2">Licenza elementare</option>
                            <option value="3">Licenza media inferiore</option>
                            <option value="4">Diploma scuola media sup.</option>
                            <option value="5">Diploma di laurea</option>
                            <option value="6">Laurea</option>
                            <option value="7">Specializzazione</option>
                            <option value="8">Dottorato</option>
                        </select>
                    </div>
                </div>
                <div class="newsletter__check inviadem_div">
                    <div class="rad">
                        <fieldset>
                            <div>
                                <input type="radio" id="radP2a" name="n_inviadem" value="1">
                                <label for="radP2a"><span>Si</span></label>
                            </div>
                            <div>
                                <input type="radio" id="radP2b" name="n_inviadem" value="0">
                                <label for="radP2b"><span>No</span></label>
                            </div>
                        </fieldset>

                        <label>
                            Acconsento al trattamento di cui al punto 3 dell'
                            <a href="http://www.gruppohtml.it/privacy.aspx" rel="nofollow" target="_blank">informativa sulla privacy</a>
                        </label>
                    </div>
                </div>
                <input type="submit" value="Completa">
            </fieldset>
        </form>
    </div>
    <div id="newsletter_loader" class="loader"></div>
    <div id="newsletter_notice" class="notice"></div>
</div>    </div>

	<div id="lig_pmi_smartbox"></div>

<div class="post-content__footer-tools">
    <div class="post-content__footer-tools__top">
        <div class="span-1_2">
			                <h4>Temi trattati nell'articolo:</h4>
				<ul><li class="tag-item"><a href="https://www.pmi.it/tag/notizie-regione-friuli-venezia-giulia" rel="tag">Friuli venezia giulia</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/innovazione" rel="tag">Innovazione</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/news-regionali" rel="tag">News Regionali</a></li></ul>			        </div>
        <div class="span-1_2">
			                <h4>Fonte:</h4>
				<ul><li><a href="http://www.regione.fvg.it/rafvg/comunicati/comunicato.act?dir=/rafvg/cms/RAFVG/notiziedallagiunta/&nm=20180420180443006" class="text-link text-link--special" target="_blank" rel="nofollow"><span class="underline">Regione Friuli Venezia Giulia</span><i class="ico-external"></i></a></li></ul>                </br>
				                    <h4>Approfondimenti:</h4>
            <ul>
				<li><a href="https://www.pmi.it/economia/mercati/266163/identikit-dei-business-center.html" class="text-link text-link--special case-1"><span class="underline">Business Center: la mappa italiana</span></a></li><li><a href="https://www.pmi.it/economia/lavoro/266235/intesa-san-paolo-assume-esperti.html" class="text-link text-link--special case-1"><span class="underline">Intesa San Paolo assume esperti</span></a></li><li><a href="https://www.pmi.it/economia/finanziamenti/266237/imprese-agroalimentari-parigi.html" class="text-link text-link--special case-1"><span class="underline">Imprese agroalimentari a Parigi</span></a></li>            </ul>
        </div>
    </div>
    <div class="post-content__footer-tools__bottom">
        <div class="column-1_2">
			
<div class="social-bar social-bar--rounded">
    <ul>
		<li class="social-bar__label">Condividi su:</li>        <li class="social-item__fb social-bar__item">
            <a href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fbusiness-e-project-management%2F266241%2Fservizi-per-linnovazione-delle-imprese.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fbusiness-e-project-management%2F266241%2Fservizi-per-linnovazione-delle-imprese.html"
               rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/fb-rounded.svg"/>
            </a>
        </li>
        <li class="social-item__tw social-bar__item">
            <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fbusiness-e-project-management%2F266241%2Fservizi-per-linnovazione-delle-imprese.html" rel="nofollow" target="_blank"><img
                        src="https://www.pmi.it/app/themes/pmi-2018/assets/images/tw-rounded.svg"/>
            </a>
        </li>
        <li class="social-item__ln social-bar__item">
            <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fbusiness-e-project-management%2F266241%2Fservizi-per-linnovazione-delle-imprese.html" rel="nofollow"
               target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ln-rounded.svg"/>
            </a>
        </li>
    </ul>
</div>
        </div>
        <div class="column-1_2">
            <a href="" class="text-btn print-btn">Stampa</a>
            <!-- pdflayer.com -->
            <!--a href="#" class="text-btn save-btn" download>Salva sul tuo pc</a-->
        </div>
    </div>
</div>

</article><!-- end column 1_3 -->            </section><!-- end section -->
        </div>
        <aside class="sidebar sidebar-right">
			<div class="sticky-container sticky-container--300X600">
    <div class="sticky-kit sticky-banner">
		<div class="mp-code mp-code-container box-desktop-side-top">
	<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top'></div>	</div>
</div>    </div>
</div>


<section>
	<div class="mp-code mp-code-container promobox">
	<div class="banner-content"><div class="section-title section-title--speciali">
    <span>Speciali PMI</span><span class="section-title__divider"></span>
</div>
<div>
    <!-- BOX SPECIALE -->
    <article class="card card--sponsored-2">
        <div class="cursor"
             data-link="http://adserver.html.it/a.aspx?ZoneID=0&BannerID=16874&AdvertiserID=1313&CampaignID=16316&Task=Click&SiteID=1&RandomNumber=930723">
            <div class="card--sponsored-2__space">
                <div class="card--sponsored-2__space__logo">
                    <strong>PMI.it</strong><span>con</span>
                    <img src="https://tbm-rocks.s3.amazonaws.com/pmi/app/uploads/2018/03/global_voice.png"/>
                </div>
            </div>
            <picture>
                <img class="lazyload"
                     data-srcset="https://tbm-rocks.s3.amazonaws.com/pmi/app/uploads/2018/03/global_voice_img.png"
                     alt="Speciale Globab Voice"/>
            </picture>
        </div>
        <a href="http://adserver.html.it/a.aspx?ZoneID=0&BannerID=16874&AdvertiserID=1313&CampaignID=16316&Task=Click&SiteID=1&RandomNumber=930723">
            <h3>Speciale Internazionalizazione</h3></a>
        <img src="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16874&AdvertiserID=1313&CampaignID=16316&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=63430"
             width="1" height="1" border="0">
    </article>
    <!-- FINE BOX SPECIALE -->
</div>


  	</div>
</div></section>


<div class="sticky-container">
    <div class="sticky-kit sticky-banner"><div class="mp-code mp-code-container box-desktop-side-bottom">
	<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom'></div>	</div>
</div>    </div>
</div>        </aside>
    </div>
    <div class="container container--full-width">
        <section>
			
<div class="container container--full-width">
    <section>
        <div class="section-title section-title--approfondimento">
            <span>quello che dovresti leggere ora</span><span class="section-title__divider"></span>
        </div>

        <div class="column-2_3">

            <!-- PRIMO PIANO -->
			
<div class="column-2_3 mobile-feature">

	
<article class="card big-card">
	<label class="category-label-big">business</label>    <picture class="cursor" data-link="https://www.pmi.it/economia/mercati/266163/identikit-dei-business-center.html">
        <!--[if IE 9]>
        <video style="display: none;"><![endif]-->
        <source srcset="https://d2aufjyegjg1ll.cloudfront.net//XxLU64v4UZ0W90DfXAypqfoX--M=/320x172/smart/pmi/app/uploads/2018/04/BC.png"
                media="(max-width: 736px)">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="https://d2aufjyegjg1ll.cloudfront.net//nb7cRaHQndqxuh6UJ32rbGBgBXc=/424x228/smart/pmi/app/uploads/2018/04/BC.png"
             alt=""/>
    </picture>
    <a href="https://www.pmi.it/economia/mercati/266163/identikit-dei-business-center.html"><h2>Business Center: la mappa italiana</h2></a>
	<p>La fotografia dei Business Center in Italia: dove trovarli e quali servizi offrono a imprese e professionisti. </p>
	        <div class="big-card__related-posts">
            <ul>
				                    <li class="related-item related-item--post">
                        <a href="https://www.pmi.it/economia/finanziamenti/264998/resto-al-sud-app-arrivo.html"><h3>Resto al Sud: App in arrivo</h3></a>
                    </li>
					                    <li class="related-item related-item--post">
                        <a href="https://www.pmi.it/economia/finanziamenti/264475/resto-al-sud-servizi-di-accompagnamento.html"><h3>Resto al Sud: servizi di accompagnamento</h3></a>
                    </li>
					            </ul>
        </div>
	</article>

<article class="card big-card">
	<label class="category-label-big">Lombardia</label>    <picture class="cursor" data-link="https://www.pmi.it/economia/lavoro/266235/intesa-san-paolo-assume-esperti.html">
        <!--[if IE 9]>
        <video style="display: none;"><![endif]-->
        <source srcset="https://d2aufjyegjg1ll.cloudfront.net//_yCaai8yUFa30rRy6P9fVYhTBWA=/320x172/smart/pmi/app/uploads/2017/06/Gestione-Talenti-Recruiting.jpg"
                media="(max-width: 736px)">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="https://d2aufjyegjg1ll.cloudfront.net//9NY0vLn7T39b4c69IzXJHUjxOsU=/424x228/smart/pmi/app/uploads/2017/06/Gestione-Talenti-Recruiting.jpg"
             alt=""/>
    </picture>
    <a href="https://www.pmi.it/economia/lavoro/266235/intesa-san-paolo-assume-esperti.html"><h2>Intesa San Paolo assume esperti</h2></a>
	<p>Le ultime offerte di lavoro per specialisti qualificati promosse dal gruppo bancario a Milano.</p>
	        <div class="big-card__related-posts">
            <ul>
				                    <li class="related-item related-item--post">
                        <a href="https://www.pmi.it/economia/lavoro/266493/lavoro-cercasi-giovani-specialisti.html"><h3>Lavoro per giovani specialisti</h3></a>
                    </li>
					                    <li class="related-item related-item--post">
                        <a href="https://www.pmi.it/impresa/business-e-project-management/266241/servizi-per-linnovazione-delle-imprese.html"><h3>Servizi per innovazione imprese</h3></a>
                    </li>
					            </ul>
        </div>
	</article>

<article class="card big-card">
	<label class="category-label-big">Lombardia</label>    <picture class="cursor" data-link="https://www.pmi.it/economia/finanziamenti/266237/imprese-agroalimentari-parigi.html">
        <!--[if IE 9]>
        <video style="display: none;"><![endif]-->
        <source srcset="https://d2aufjyegjg1ll.cloudfront.net//9rfHRwOx4HKOl7aw7UaEMxvKkMg=/320x172/smart/pmi/app/uploads/2018/04/Imprese-food.jpg"
                media="(max-width: 736px)">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="https://d2aufjyegjg1ll.cloudfront.net//6M1Otn_97pU-88keNL6ZozbmGeE=/424x228/smart/pmi/app/uploads/2018/04/Imprese-food.jpg"
             alt=""/>
    </picture>
    <a href="https://www.pmi.it/economia/finanziamenti/266237/imprese-agroalimentari-parigi.html"><h2>Imprese agroalimentari a Parigi</h2></a>
	<p>Selezione di imprese agroalimentari per partecipare alla manifestazione fieristica internazionale Sial Parigi.</p>
	        <div class="big-card__related-posts">
            <ul>
				                    <li class="related-item related-item--post">
                        <a href="https://www.pmi.it/economia/lavoro/266235/intesa-san-paolo-assume-esperti.html"><h3>Intesa San Paolo assume esperti</h3></a>
                    </li>
					                    <li class="related-item related-item--post">
                        <a href="https://www.pmi.it/economia/mercati/266097/milano-patria-delle-start-del-design.html"><h3>Design, Milano patria delle startup</h3></a>
                    </li>
					            </ul>
        </div>
	</article>

</div><!-- end column 2_3 -->


            <!-- SPALLA -->
			<div class="column-1_3">
	
<article class="card simple-card-small">
	<label class="category-label-small">Lazio</label>    <a href="https://www.pmi.it/economia/mercati/266167/saldo-positivo-tra-nuove-imprese-e-chiusure.html"><h3>Saldo positivo tra nuove imprese e chiusure</h3></a>
    <p>Il numero delle nuove imprese supera quello delle cessazioni nel primo trimestre del 2018: i dati di Unioncamere.</p>
</article>

<article class="card simple-card-small">
	<label class="category-label-small">Liguria</label>    <a href="https://www.pmi.it/professioni/lavoro-e-carriera/266170/operatori-del-turismo-corsi-e-learning.html"><h3>Turismo: e-learning per operatori</h3></a>
    <p>Formazione in modalità e-learning per operatori del turismo: obiettivo migliorare le competenze in marketing e comunicazione digitale.</p>
</article>

<article class="card simple-card-small">
	<label class="category-label-small">Innovazione</label>    <a href="https://www.pmi.it/tecnologia/infrastrutture-it/265934/cresce-il-budget-dedicato-alla-tecnologia.html"><h3>Cresce il budget dedicato alla tecnologia</h3></a>
    <p>Le aziende abbracciano la digitalizzazione e dedicano sempre più risorse all’incremento dell’innovazione. </p>
</article>

<article class="card simple-card-small">
	<label class="category-label-small">Lombardia</label>    <a href="https://www.pmi.it/economia/mercati/266097/milano-patria-delle-start-del-design.html"><h3>Design, Milano patria delle startup</h3></a>
    <p>Con 234 imprese, Milano guida la classifica dei capoluoghi per numero di startup del design avviate nel 2017.</p>
</article>

<article class="card simple-card-small">
	<label class="category-label-small">Veneto</label>    <a href="https://www.pmi.it/impresa/normativa/266101/proposta-di-legge-contro-le-aperture-festive.html"><h3>Proposta di legge contro le aperture festive</h3></a>
    <p>Divieti, multe e chiusure forzate per i commercianti che aprono l’attività nei festivi: la nuova proposta di legge avanzata dalla Regione.</p>
</article>
</div><!-- end column 1_3 -->

        </div><!-- end column 2_3 -->

        <div class="column-1_3">

            <!-- ASIDE ESPERTO -->
			
<div class="section-title section-title--esperto">
    <span>Le risposte dell'esperto</span>
</div>



<article class="card esperto-card">
    <div class="esperto-card__author">
        <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-author.svg"/>
        <span class="esperto-card__author-name">Donatella</span>
        <span>chiede</span>
    </div>
    <div class="esperto-card__ballon">
		<span><b class="esperto-card__ballon__argument">Assunzioni e Contratti</b></span>        <a href="https://www.pmi.it/impresa/normativa/esperto/259064/cessione-ramo-azienda-e-diritti-dei-lavoratori.html"><h2>Cessione azienda e cambio contratto</h2></a>
        <div class="esperto-card__ballon__author">
            risponde <span class="author vcard"><a class="text-link" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span>        </div>
    </div>
</article>

<article class="card esperto-card">
    <div class="esperto-card__author">
        <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-author.svg"/>
        <span class="esperto-card__author-name">Rita</span>
        <span>chiede</span>
    </div>
    <div class="esperto-card__ballon">
		<span><b class="esperto-card__ballon__argument">Concorrenza sleale</b></span>        <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/265017/patto-di-non-concorrenza-contributi-su-indennita.html"><h2>Patto di non concorrenza: contributi su indennità?</h2></a>
        <div class="esperto-card__ballon__author">
            risponde <span class="author vcard"><a class="text-link" href="https://www.pmi.it/author/noemi-ricci">Noemi Ricci</a></span>        </div>
    </div>
</article>

<article class="card esperto-card">
    <div class="esperto-card__author">
        <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-author.svg"/>
        <span class="esperto-card__author-name">Francesco</span>
        <span>chiede</span>
    </div>
    <div class="esperto-card__ballon">
		<span><b class="esperto-card__ballon__argument">APe Volontaria</b></span>        <a href="https://www.pmi.it/impresa/normativa/esperto/258972/arretrati-ape-scadenza-incostituzionale.html"><h2>Arretrati APe senza proroga: scadenza incostituzionale?</h2></a>
        <div class="esperto-card__ballon__author">
            risponde <span class="author vcard"><a class="text-link" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span>        </div>
    </div>
</article>

<article class="card esperto-card">
    <div class="esperto-card__author">
        <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-author.svg"/>
        <span class="esperto-card__author-name">Dubis</span>
        <span>chiede</span>
    </div>
    <div class="esperto-card__ballon">
		<span><b class="esperto-card__ballon__argument">Pensioni</b></span>        <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/260174/pignoramento-pensioni-inabilita-e-invalidita.html"><h2>Pignoramento pensioni inabilità e invalidità</h2></a>
        <div class="esperto-card__ballon__author">
            risponde <span class="author vcard"><a class="text-link" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span>        </div>
    </div>
</article>

<article class="card esperto-card">
    <div class="esperto-card__author">
        <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-author.svg"/>
        <span class="esperto-card__author-name">Adriana</span>
        <span>chiede</span>
    </div>
    <div class="esperto-card__ballon">
		<span><b class="esperto-card__ballon__argument">Certificazione Unica</b></span>        <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/264258/come-ottenere-il-pin-per-il-cud.html"><h2>Come ottenere il PIN INPS per il CUD</h2></a>
        <div class="esperto-card__ballon__author">
            risponde <span class="author vcard"><a class="text-link" href="https://www.pmi.it/author/noemi-ricci">Noemi Ricci</a></span>        </div>
    </div>
</article>

<article class="card esperto-card">
    <div class="esperto-card__author">
        <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-author.svg"/>
        <span class="esperto-card__author-name">Leandro</span>
        <span>chiede</span>
    </div>
    <div class="esperto-card__ballon">
		<span><b class="esperto-card__ballon__argument">Professionisti</b></span>        <a href="https://www.pmi.it/impresa/normativa/esperto/264002/esonero-rpd-liberi-professionisti.html"><h2>Esonero RPD professionisti: riferimenti di legge</h2></a>
        <div class="esperto-card__ballon__author">
            risponde <span class="author vcard"><a class="text-link" href="https://www.pmi.it/author/noemi-ricci">Noemi Ricci</a></span>        </div>
    </div>
</article>

<article class="card esperto-card">
    <div class="esperto-card__author">
        <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-author.svg"/>
        <span class="esperto-card__author-name">Thomas</span>
        <span>chiede</span>
    </div>
    <div class="esperto-card__ballon">
		<span><b class="esperto-card__ballon__argument">Caregiver</b></span>        <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/258616/durata-requisiti-caregiver-quota-41.html"><h2>Durata requisiti caregiver quota 41</h2></a>
        <div class="esperto-card__ballon__author">
            risponde <span class="author vcard"><a class="text-link" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span>        </div>
    </div>
</article>

<article class="card esperto-card">
    <div class="esperto-card__author">
        <img src="https://www.pmi.it/app/themes/pmi-2018/assets/images/ico-author.svg"/>
        <span class="esperto-card__author-name">Ettore</span>
        <span>chiede</span>
    </div>
    <div class="esperto-card__ballon">
		<span><b class="esperto-card__ballon__argument">Agenzia Entrate - Riscossione (AER)</b></span>        <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/257484/pignoramento-beni-familiari.html"><h2>Pignoramento dei beni familiari</h2></a>
        <div class="esperto-card__ballon__author">
            risponde <span class="author vcard"><a class="text-link" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span>        </div>
    </div>
</article><div>
    <a href="https://www.pmi.it/chiedi-all-esperto" class="cta cta--write">Chiedi
        all'esperto</a>
</div>

        </div><!-- end column 1_3 -->

    </section>


</div> <!-- end container--full-width -->
        </section>
    </div>

<div class="container container--full-width">
	
<div class="services-menu services-menu--bottom">
    <ul>
                    <li>
                <a href="https://www.pmi.it/servizi/145137/calcolo-isee.html" title="Calcolo ISEE">
                    <img src="https://tbm-rocks.s3.amazonaws.com/pmi/app/uploads/2018/02/ico-isee.svg" alt="calcolo pensione"/>
                    <span>Calcolo ISEE</span>
                </a>
            </li>
                    <li>
                <a href="https://www.pmi.it/servizi/145109/calcolo-mutuo.html" title="Calcolo Mutuo">
                    <img src="https://tbm-rocks.s3.amazonaws.com/pmi/app/uploads/2018/02/ico-mutuo.svg" alt="calcolo pensione"/>
                    <span>Calcolo Mutuo</span>
                </a>
            </li>
                    <li>
                <a href="https://www.pmi.it/servizi/145093/calcolo-pensione.html" title="Calcolo Pensione">
                    <img src="https://tbm-rocks.s3.amazonaws.com/pmi/app/uploads/2018/02/ico-pensione.svg" alt="calcolo pensione"/>
                    <span>Calcolo Pensione</span>
                </a>
            </li>
                    <li>
                <a href="https://www.pmi.it/servizi/86355/calcolo-tasi.html" title="Calcolo TASI">
                    <img src="https://tbm-rocks.s3.amazonaws.com/pmi/app/uploads/2018/02/ico-tasi.svg" alt="calcolo pensione"/>
                    <span>Calcolo TASI</span>
                </a>
            </li>
                    <li>
                <a href="http://www.pmi.it/tag/dichiarazione-dei-redditi" title="Dichiarazione dei redditi 2018">
                    <img src="https://tbm-rocks.s3.amazonaws.com/pmi/app/uploads/2018/02/ico-dichiarazione.svg" alt="calcolo pensione"/>
                    <span>Dichiarazione dei redditi 2018</span>
                </a>
            </li>
                    <li>
                <a href="http://www.pmi.it/calcolo-codice-fiscale/" title="Calcolo Codice Fiscale">
                    <img src="https://tbm-rocks.s3.amazonaws.com/pmi/app/uploads/2018/02/ico-codice.svg" alt="calcolo pensione"/>
                    <span>Calcolo Codice Fiscale</span>
                </a>
            </li>
            </ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/assets/images/section-shadow.png"/>
</div>


</main>
</div> <!-- end wrapper -->



<footer id="footer">
    <div class="footer">
        <div class="header footer__header">
            <div class="left footer__header__logo">
                <a href="http://www.pmi.it"><img
                            src="https://www.pmi.it/app/themes/pmi-2018/assets//images/logo-pmi.png"/></a>
            </div>
            <div class="center"></div>
            <div class="right">
                <div class="social-bar footer-header__social-bar">
					
<ul>
    <li class="social-item__fb social-bar__item">
        <a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px"
                 viewBox="0 0 16 16">
                <defs>
                    <style>.a {
                            fill: #003f74;
                        }</style>
                </defs>
                <g transform="translate(0,0)">
                    <path class="a"
                          d="M7.544,14.912l-.02-6.324H5V6.059H7.524V4.478A3.2,3.2,0,0,1,11.063,1a19.343,19.343,0,0,1,2.111.108V3.561H11.726c-1.136,0-1.356.541-1.356,1.335V6.059h3.306L12.414,8.588H10.369v6.324Z"
                          transform="translate(-5 -1)"/>
                </g>
            </svg>
        </a>
    </li>
    <li class="social-item__tw social-bar__item">
        <a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px"
                 viewBox="0 0 16 16">
                <defs>
                    <style>.a {
                            fill: #003f74;
                        }</style>
                </defs>
                <g transform="translate(0,0)">
                    <path class="a"
                          d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z"
                          transform="translate(0 0)"/>
                </g>
            </svg>
        </a>
    </li>
    <li class="social-item__ln social-bar__item">
        <a href="http://www.linkedin.com/groups/INNOVAZIONE-PMI-4074525" rel="nofollow" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px" width="16px" height="16px" viewBox="0 0 16 16">
                <g transform="translate(0, 0)">
                    <path fill="#003f74"
                          d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
                </g>
            </svg>
        </a>
    </li>
    <li class="social-item__ln social-bar__item">
        <a href="/newsletter">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 width="16px" height="16px" viewBox="0 0 16 16">
                <g transform="translate(0, 0)">
                    <path data-color="color-2" fill="#003f74"
                          d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
                    <path fill="#003f74"
                          d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
                </g>
            </svg>
        </a>
    </li>
</ul>                </div>
            </div>
        </div>
        <div class="footer__main">
            <div class="column-1_4">
                <div class="footer__main__links">
					<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-246536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246536"><a href="https://www.pmi.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-246537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246537"><a rel="nofollow" href="http://www.triboomedia.it/">Pubblicità</a></li>
<li id="menu-item-246534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246534"><a href="https://www.pmi.it/note-legali">Note legali</a></li>
<li id="menu-item-246535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246535"><a href="https://www.pmi.it/contatti">Contatti</a></li>
<li id="menu-item-246538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246538"><a rel="nofollow" href="http://www.triboomedia.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-246539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246539"><a rel="nofollow" href="https://www.iubenda.com/privacy-policy/949796/cookie-policy">Cookie Policy</a></li>
</ul></div></section>                </div>
            </div>

            <div class="column-1_4">
                <div class="footer__main__links">
					<section id="gdrts_stars_rating_list-2" class="widget cls_gdrts_stars_rating_list"><div class="gdrts-widget-wrapper gdrts-stars-rating-list">


    <ul>
		            <li>
                <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/175976/interessi-legali-e-mora-a-confronto.html">Interessi legali e mora a confronto</a>
            </li>
		            <li>
                <a href="https://www.pmi.it/impresa/normativa/esperto/126579/giustificato-motivo-e-non-concorrenza.html">Giustificato motivo e non concorrenza</a>
            </li>
		            <li>
                <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/175144/bonus-riqualificazione-detrazione-diversa-per-acconto-e-saldo.html">Bonus riqualificazione: detrazione diversa per acconto e saldo</a>
            </li>
		            <li>
                <a href="https://www.pmi.it/economia/lavoro/esperto/174506/indennizzo-commercianti-2018-fumata-nera.html">Indennizzo commercianti: fumata nera</a>
            </li>
		            <li>
                <a href="https://www.pmi.it/economia/lavoro/esperto/138819/aspettativa-quando-scatta-retribuzione.html">Aspettativa: quando scatta la retribuzione</a>
            </li>
		    </ul>
<script class="gdrts-rating-data" type="application/json">{"stars":{"max":5,"char":"","name":"star","size":20,"type":"image","responsive":true},"labels":["Poor","Bad","Good","Great","Excellent"]}</script></div></section>                </div>
            </div>

            <div class="column-1_4">
                <div class="footer__main__links">
					                </div>
            </div>

            <div class="column-1_4">
                <div class="footer__main__links">
					                </div>
            </div>


        </div>
        <div class="footer__bottom">
            <p>© PMI.it 2018 - Triboo Media - P. IVA 06933670967 - PMI.it è un canale di HTML.it,
                periodico telematico reg. Trib. Roma n. 309/2008</p>
        </div>
    </div>
</footer>

<script>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</script>




<script type="text/javascript" src="https://www.pmi.it/app/cache/minify/e4f72.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php","nonce":"74d502af8a","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"49"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.pmi.it/app/cache/minify/c7f2b.js"></script>

<script>
    var manageAB = {
        showST: function () {
            if (document.getElementById('tbnativeph')) {
                document.getElementById('tbnativeph').style.display = "block"
            }
        },
        trackGaTrue: function () {
            window.ga = window.ga || function () {
                (ga.q = ga.q || []).push(arguments)
            };
            ga('gapmi.set', 'dimension8', 'true');
            ga('gapmi.send', 'event', 'Adblock', 'true', {
                'nonInteraction': 1
            });
        },
        trackGaFalse: function () {
            window.ga = window.ga || function () {
                (ga.q = ga.q || []).push(arguments)
            };
            ga('gapmi.set', 'dimension8', 'false');
        },
        triggerEnsighten: function () {
            if (typeof Bootstrapper === "object") {
                Bootstrapper.ensEvent.trigger("adblocked");
            }
        }
    };
    //@formatter:off
    (function(m){var k;function n(b){return"function"==typeof b}function w(b,a,c){x?b.attachEvent("on"+a,c):b.addEventListener(a,c,!1)}function f(b,a){(p.debug||a)&&m.console&&m.console.log&&(a?console.error("[ABD] "+b):console.log("[ABD] "+b))}function y(b){f("start beginTest");1!=h&&(r(b),k=setTimeout(function(){t(b,1)},5))}function r(b){var a;a=document.body;var c="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;";if(null==
        b||"string"==typeof b)f("invalid bait being cast");else{null!=b.style&&(c+=b.style);var e,c={"class":b.cssClass,style:c};b=document.createElement("div");if(c)for(e in c)c.hasOwnProperty(e)&&b.setAttribute(e,c[e]);d=b;f("adding bait node to DOM");a.appendChild(d);for(a=0;a<g.nullProps.length;a++);for(a=0;a<g.zeroProps.length;a++);}}function t(b,a){var c;c=document.body;var e=!1;null==d&&(f("recast bait"),r(b||u));if("string"==typeof b)f("invalid bait used",!0),v()&&setTimeout(function(){},5);else{0<
    k&&(clearTimeout(k),k=0);null!==c.getAttribute("abp")&&(f("found adblock body attribute"),e=!0);for(c=0;c<g.nullProps.length;c++){if(null==d[g.nullProps[c]]){4<a&&(e=!0);f("found adblock null attr: "+g.nullProps[c]);break}if(1==e)break}for(c=0;c<g.zeroProps.length&&1!=e;c++)0==d[g.zeroProps[c]]&&(4<a&&(e=!0),f("found adblock zero attr: "+g.zeroProps[c]));void 0!==window.getComputedStyle&&(c=window.getComputedStyle(d,null),"none"==c.getPropertyValue("display")||"hidden"==c.getPropertyValue("visibility"))&&
    (4<a&&(e=!0),f("found adblock computedStyle indicator"));e||a++>=p.maxLoop?(h=e,f("exiting test loop - value: "+h),z(),v()&&setTimeout(function(){},5)):k=setTimeout(function(){t(b,a)},p.loopDelay)}}function v(){if(null===d)return!0;try{n(d.remove)&&d.remove(),document.body.removeChild(d)}catch(b){}d=null;return!0}function z(){var b,a;if(null!==h)for(b=0;b<q.length;b++){a=q[b];try{null!=a&&(n(a.complete)&&a.complete(h),h&&n(a.found)?a.found():!1===h&&n(a.notfound)&&a.notfound())}catch(c){f("Failure in notify listeners "+
        c.Message,!0)}}}function A(){var b=!1,a;document.readyState&&"complete"==document.readyState&&(b=!0);a=function(){y(u,!1)};b?a():w(m,"load",a)}var l=function(){},x=void 0===m.addEventListener,p={loopDelay:50,maxLoop:5,debug:!0,found:l,notfound:l,complete:l},B=function(){var b={};this.addUrl=function(a){b[a]={url:a,state:"pending",format:null,data:null,result:null};return b[a]};this.setResult=function(a,c,e){var d=b[a];null==d&&(d=this.addUrl(a));d.state=c;if(null==e)d.result=null;else{if("string"===
        typeof e)try{a=e;var g,h;try{g=JSON.parse(a)}catch(k){try{h=new Function("return "+a),g=h()}catch(l){f("Failed secondary JSON parse",!0)}}e=g;d.format="json"}catch(k){d.format="easylist"}d.data=e;return d}}},q=[],d=null,u={cssClass:"pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links"},g={nullProps:["offsetParent"],zeroProps:"offsetHeight offsetLeft offsetTop offsetWidth offsetHeight clientHeight clientWidth".split(" ")},h=null;k=0;m.adblockDetector={version:"1.0",
        init:function(b){var a,c;if(b){c={complete:l,found:l,notfound:l};for(a in b)b.hasOwnProperty(a)&&("complete"==a||"found"==a||"notFound"==a?c[a.toLowerCase()]=b[a]:p[a]=b[a]);q.push(c);new B;A()}}}})(window);
    //@formatter:on

    window.adblockDetector.init({
        debug: false,
        found: function () {
            manageAB.showST();
            manageAB.trackGaTrue();
            manageAB.triggerEnsighten();
        },
        notFound: function () {
            manageAB.trackGaFalse();
        }
    });

</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6780/453 objects using memcached
Minified using disk

Served from: www.pmi.it @ 2018-05-01 10:58:23 by W3 Total Cache
-->