<!doctype html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it"> <![endif]-->
<html lang="it-IT" style="scroll-behavior: smooth">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style id="" media="all">@font-face {
  font-family: 'Gentium Book Basic';
  font-style: normal;
  font-weight: 400;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/gentiumbookbasic/v11/pe0zMJCbPYBVokB1LHA9bbyaQb8ZGjcIVw.ttf) format('truetype');
}
@font-face {
  font-family: 'Gentium Book Basic';
  font-style: normal;
  font-weight: 700;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/gentiumbookbasic/v11/pe0wMJCbPYBVokB1LHA9bbyaQb8ZGjcw65Rfyw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4i1UA.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYi1UA.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 700;
  font-display: optional;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-1UA.ttf) format('truetype');
}
</style>
<link rel="shortcut icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-180x180.png" />
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "publisher": "tbm",
  "adFirstLevelPath": "pmi.it",
  "adSecondLevelPath": "genr",
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"PMI.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.pmi.it\/t_oLx0DYerUBWSHtddBb8xxRQaw=\/150x150\/smart\/https:\/\/www.pmi.it\/app\/uploads\/2017\/08\/scuola-3.jpg","pagePostID":362727,"pagePostType":"post","pageCategory_0":"Economia","pageCategory_1":"Lavoro","pagePost_tag_0":"Coronavirus","pagePost_tag_1":"News Regionali","pagePost_tag_2":"Scuola","pageTagalert_0":"Coronavirus","pageTagalert_1":"Scuola","pageType_of_content_0":"News","pagePostWordCount":574,"pagePostAuthor":"Redazione PMI.it","pagePostTitle":"Vaccino Covid Scuola: rientro senza DAD, i dati per Regione","pagePostDate":"\/2021\/07\/12\/28\/12\/","pagePostDateYear":"2021","pagePostDateMonth":"07","pagePostDateDay":"12","pagePostDateHour":"12","refreshRate":86400000,"themeVer":"1.80.1","wpVer":"5.7.2","evolutionFeed":"https:\/\/www.pmi.it\/feed\/evolution"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://assets.evolutionadv.it/pmi_it/pmi_it.new.js"></script><meta name='robots' content='max-image-preview:large' />

<title>Vaccino Covid Scuola: rientro senza DAD, i dati per Regione - PMI.it</title>
<meta name="description" content="Ipotesi di Governo per le regole sul rientro a Scuola e i dati sulla campagna vaccinale di docenti e personale scolastico, con le disparità regionali." />
<link rel="canonical" href="https://www.pmi.it/?p=362727" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaccino Covid Scuola: rientro senza DAD, i dati per Regione - PMI.it" />
<meta property="og:description" content="Ipotesi di Governo per le regole sul rientro a Scuola e i dati sulla campagna vaccinale di docenti e personale scolastico, con le disparità regionali." />
<meta property="og:url" content="https://www.pmi.it/?p=362727" />
<meta property="og:site_name" content="PMI.it" />
<meta property="article:publisher" content="https://www.facebook.com/PMI.it/" />
<meta property="article:published_time" content="2021-07-12T10:30:40+00:00" />
<meta property="article:modified_time" content="2021-07-12T06:15:27+00:00" />
<meta property="og:image" content="https://www.pmi.it/app/uploads/2017/08/scuola-3.jpg" />
<meta property="og:image:width" content="797" />
<meta property="og:image:height" content="463" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pmi_it" />
<meta name="twitter:site" content="@pmi_it" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pmi.it/#organization","name":"PMI.it","url":"https://www.pmi.it/","sameAs":["https://www.facebook.com/PMI.it/","https://it.linkedin.com/company/pmi_it","https://twitter.com/pmi_it"],"logo":{"@type":"ImageObject","@id":"https://www.pmi.it/#logo","inLanguage":"it-IT","url":"https://cdn.pmi.it/rbOKJfYRcm6sCF8zypLt3wF-7bg=/60x60/smart/https://www.pmi.it/app/uploads/2020/02/pmi-e1581498786774.png","contentUrl":"https://cdn.pmi.it/rbOKJfYRcm6sCF8zypLt3wF-7bg=/60x60/smart/https://www.pmi.it/app/uploads/2020/02/pmi-e1581498786774.png","width":60,"height":60,"caption":"PMI.it"},"image":{"@id":"https://www.pmi.it/#logo"}},{"@type":"WebSite","@id":"https://www.pmi.it/#website","url":"https://www.pmi.it/","name":"PMI.it","description":"Informazione ICT e Business per piccole e medie imprese","publisher":{"@id":"https://www.pmi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pmi.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pmi.it/?p=362727#primaryimage","inLanguage":"it-IT","url":"https://cdn.pmi.it/Ffon7C8OzDp-Qahag4WNML-zIU0=/797x463/smart/https://www.pmi.it/app/uploads/2017/08/scuola-3.jpg","contentUrl":"https://cdn.pmi.it/Ffon7C8OzDp-Qahag4WNML-zIU0=/797x463/smart/https://www.pmi.it/app/uploads/2017/08/scuola-3.jpg","width":797,"height":463},{"@type":"WebPage","@id":"https://www.pmi.it/?p=362727#webpage","url":"https://www.pmi.it/?p=362727","name":"Vaccino Covid Scuola: rientro senza DAD, i dati per Regione - PMI.it","isPartOf":{"@id":"https://www.pmi.it/#website"},"primaryImageOfPage":{"@id":"https://www.pmi.it/?p=362727#primaryimage"},"datePublished":"2021-07-12T10:30:40+00:00","dateModified":"2021-07-12T06:15:27+00:00","description":"Ipotesi di Governo per le regole sul rientro a Scuola e i dati sulla campagna vaccinale di docenti e personale scolastico, con le disparit\u00e0 regionali.","breadcrumb":{"@id":"https://www.pmi.it/?p=362727#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pmi.it/?p=362727"]}]},{"@type":"BreadcrumbList","@id":"https://www.pmi.it/?p=362727#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pmi.it/"},{"@type":"ListItem","position":2,"name":"Vaccino Covid Scuola: rientro senza DAD, i dati per Regione"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.pmi.it/?p=362727#article","isPartOf":{"@id":"https://www.pmi.it/?p=362727#webpage"},"author":{"@id":"https://www.pmi.it/#/schema/person/143b7e329f68b1aadc3d067969812d23"},"headline":"Vaccino Covid Scuola: rientro senza DAD, i dati per Regione","datePublished":"2021-07-12T10:30:40+00:00","dateModified":"2021-07-12T06:15:27+00:00","mainEntityOfPage":{"@id":"https://www.pmi.it/?p=362727#webpage"},"wordCount":584,"publisher":{"@id":"https://www.pmi.it/#organization"},"image":{"@id":"https://www.pmi.it/?p=362727#primaryimage"},"thumbnailUrl":"https://cdn.pmi.it/Ffon7C8OzDp-Qahag4WNML-zIU0=/797x463/smart/https://www.pmi.it/app/uploads/2017/08/scuola-3.jpg","keywords":["Coronavirus","News Regionali","Scuola"],"articleSection":["Economia","Lavoro"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.pmi.it/#/schema/person/143b7e329f68b1aadc3d067969812d23","name":"Redazione PMI.it","image":{"@type":"ImageObject","@id":"https://www.pmi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/37717e5a370951c6326acb2f48526571?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/37717e5a370951c6326acb2f48526571?s=96&d=mm&r=g","caption":"Redazione PMI.it"},"url":"https://www.pmi.it/author/teresa-barone"}]}</script>

<link rel="alternate" type="application/rss+xml" title="PMI.it &raquo; Feed" href="https://www.pmi.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1' type='text/css' media='all' />
<script src="https://www.pmi.it/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="https://www.pmi.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}@media screen and (max-width:736px){.tbm-code.tbm-code-container.headofpage{margin-bottom:15px}}#div-gpt-ad-skin{height:0}.partial-static-adv .static-element{width:100%}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}@media screen and (max-width:736px){body{margin-top:31.25%;background-color:#f5f5f5}}@media screen and (max-width:736px){body.leo-skin-mobile{margin-top:0}}@media screen and (max-width:736px){body.tbm-pmi #leoskin-mobile-content,body.tbm-pmi.modal #leoskin-mobile-content{height:calc(100vw * .3125)}}@media screen and (max-width:736px){body.tbm-html{margin-top:55.31%!important}}@media screen and (max-width:736px){body.tbm-html.leo-skin-mobile{margin-top:90px!important}}@media screen and (min-width:768px){body.tbm-greenstyle,body.tbm-pmi{margin-top:120px}}[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"]),[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"])>div,[data-adunitid]:not([id*=video]):not([data-adunitid="4"]):not([data-adunitid="5"])>div>div{margin:auto!important;display:flex;flex:1;justify-content:center;flex-direction:column}@media (min-width:981px){[data-adunitid="0"],[data-adunitid="0"]>div,[data-adunitid="0"]>div>div{justify-content:space-around!important}[data-adunitid="1"]{min-height:280px}[data-adunitid="2"]{min-height:480px}[data-adunitid="3"]{min-height:280px}[data-adunitid="4"]{min-height:600px;text-align:center}[data-adunitid="5"]{min-height:600px;text-align:center}[data-adunitid="6"]{min-height:100px}[data-adunitid="6"],[data-adunitid="6"]>div,[data-adunitid="6"]>div>div{justify-content:space-around!important}[data-addesktop="0"],[data-addesktop=false],[data-admobile="1"],[data-admobile=true]{min-height:0!important;max-height:0;display:contents!important}}@media (max-width:980px){[data-adunitid="0"]{min-height:100px}[data-adunitid="1"]{min-height:430px}[data-adunitid="2"]{min-height:430px}[data-adunitid="3"]{min-height:430px}[data-adunitid="4"]{min-height:600px;text-align:center}[data-adunitid="5"]{min-height:250px;text-align:center}[data-adunitid="6"]{min-height:100px}[data-addesktop="1"],[data-addesktop=true],[data-admobile="0"],[data-admobile=false]{min-height:0!important;max-height:0;display:contents!important}}</style><style>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</style><link rel="stylesheet" href="https://www.pmi.it/app/themes/pmi-2018/dist/css/main.min.css?ver=1.80.1" media="print" onload="this.media='all'"><link rel="amphtml" href="https://www.pmi.it/economia/lavoro/362727/vaccino-covid-scuola-rientro-senza-dad-i-dati-regione-per-regione.html?amp"></head>
<body class="post-template-default single single-post postid-362727 single-format-standard vaccino-covid-scuola-rientro-senza-dad-i-dati-regione-per-regione tbm-pmi vaccino-covid-scuola-rientro-senza-dad-i-dati-regione-per-regione.html">
<div id="leoskin-mobile-content"></div>
<div id="mobile-menu" class="slideout"> 
<i class="close-btn"></i>
<a href="https://www.pmi.it">
<div class="mobile-menu__logo"></div>
</a>
</div>
<div id="mobile-header" class="mobile-header">
<div class="wrapper mobile-header__toolbar">
<div class="left">
<div class="hamburger-btn">
<i class="hamburger"></i>

</div>
</div>
<div class="center">
<a href="https://www.pmi.it">
<img class="logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" />
</a>
</div>
<div class="right">
<div class="tools">
<i class="lens">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="1861 4400.312 18.414 18.414">
<g transform="translate(1862 4401.312)">
 <path style="fill:none; stroke:#003f74; stroke-linecap: square;stroke-miterlimit: 10;stroke-width: 2px" d="M16 16l-4.267-4.267" />
<circle style="fill:none; stroke:#003f74; stroke-linecap: square;stroke-miterlimit: 10;stroke-width: 2px" cx="6.857" cy="6.857" r="6.857" />
</g>
</svg>
</i>
<i class="more">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="1900.02 4401.081 4 17.831">
<g transform="translate(1458 4294)">
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 107.081)">
</circle>
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 113.996)">
</circle>
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 120.911)">
</circle>
</g>
</svg>
</i>
</div>
</div>
</div>
<div class="wrapper mobile-header__searchbar">
<div class="left">
<div class="sticky-header__back-btn">
<i class="left-arrow"></i>
</div>
</div>
<div class="center">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca nel sito" required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path>
</g>
</svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="mobile-services"> 
<i class="close-btn close-btn--blu"></i>
</div>
<div id="desktop-sticky-header" class="sticky-header">
<div class="wrapper">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="sticky-header__logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a>
</div>
<div class="center">
<div class="header__main__main-menu__menu">
<h3>Vaccino Covid Scuola: rientro senza DAD, i dati per Regione</h3> </div>
</div>
<div class="right">
<a href="#" class="text-btn back-to-top-btn">torna su</a>
</div>
</div>
</div>
<div id="wrapper">
<header id="header" class="header ">
<div class="top-bar">
<div class="top-bar__trend-menu"><ul class="menu"><li><label>Trend</label></li><li id="menu-item-352186" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352186"><a title="Coronavirus: news, regole, vaccino e certificazione Covid-19" href="https://www.pmi.it/tag/coronavirus">Green Pass Covid</a></li>
<li id="menu-item-344444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344444"><a title="Decreto Sostegni: come funzionano ristori, accesso ai contributi" href="https://www.pmi.it/tag/decreto-ristori">DL Sostegni</a></li>
<li id="menu-item-342549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-342549"><a title="Recovery Plan e Recovery Fund: cos&#8217;è, come funziona" href="https://www.pmi.it/tag/recovery-plan">Recovery Plan-PNRR</a></li>
<li id="menu-item-356627" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356627"><a title="Industria 4.0: gli incentivi e come funziona la transizione" href="https://www.pmi.it/tag/industria-4-0">Industria 4.0</a></li>
<li id="menu-item-356629" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356629"><a title="Caregiver familiare: chi è, come vaccinarsi, incentivi e tutele" href="https://www.pmi.it/tag/caregiver">Caregiver</a></li>
<li id="menu-item-356624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356624"><a title="Riforma Pensioni: novità, come uscire prima nel 2022" href="https://www.pmi.it/tag/riforma-pensioni">Pensioni</a></li>
<li id="menu-item-353990" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-353990"><a title="Reddito di Emergenza: cos&#8217;è e come funziona il REm" href="https://www.pmi.it/tag/reddito-di-emergenza">REm</a></li>
<li id="menu-item-361654" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361654"><a title="Reddito di Cittadinanza: cos&#8217;è e come funzionano RdC e PdC" href="https://www.pmi.it/tag/reddito-di-cittadinanza">RdC</a></li>
<li id="menu-item-358282" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-358282"><a title="Superbonus 110%: cos&#8217;è e come ottenere il credito fiscale" href="https://www.pmi.it/tag/ecobonus">Superbonus</a></li>
</ul></div> <div class="social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
 </li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="header__main">
<div class="header__main__logo">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a> </div>
<div class="center">

<nav class="header__main__main-menu__menu"><div><span class="opener"><a href="https://www.pmi.it/economia" class="menu-link main-menu-link">Economia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/economia/lavoro" class="menu-link sub-menu-link">Lavoro</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/finanziamenti" class="menu-link sub-menu-link">Finanziamenti</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/mercati" class="menu-link sub-menu-link">Scenari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/green-economy" class="menu-link sub-menu-link">Green Economy</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/impresa" class="menu-link main-menu-link">Impresa</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/impresa/normativa" class="menu-link sub-menu-link">Normativa</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/contabilita-e-fisco" class="menu-link sub-menu-link">Contabilità e Fisco</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/business-e-project-management" class="menu-link sub-menu-link">Soluzioni Business</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/pubblicita-e-marketing" class="menu-link sub-menu-link">Pubblicità e Marketing</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/professioni" class="menu-link main-menu-link">Professioni</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/professioni/investimenti-e-affari" class="menu-link sub-menu-link">Investimenti e Affari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/psicologia-e-risorse-umane" class="menu-link sub-menu-link">Psicologia e Risorse Umane</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/strategie-e-tecniche" class="menu-link sub-menu-link">Strategie e Tecniche</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/lavoro-e-carriera" class="menu-link sub-menu-link">Lavoro e Carriera</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/regole-e-compensi" class="menu-link sub-menu-link">Regole e Compensi</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/pubblica-amministrazione" class="menu-link main-menu-link">PA</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego" class="menu-link sub-menu-link">Pubblico Impiego</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/servizi-online" class="menu-link sub-menu-link">Servizi Online</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/riforma-pa" class="menu-link sub-menu-link">Riforma PA</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/tecnologia" class="menu-link main-menu-link">Tecnologia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/tecnologia/infrastrutture-it" class="menu-link sub-menu-link">Infrastrutture IT</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/prodotti-e-servizi-ict" class="menu-link sub-menu-link">Prodotti e Servizi</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/software-e-web" class="menu-link sub-menu-link">Software e Web</a></li>
</ul></div></div></nav> 
</div>
<div class="right">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca informazioni su..." required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>


</div>
<div class="services-menu">
<ul>
<li>
<a href="https://www.pmi.it/servizi" title="Servizi">
<span>Servizi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/uffici-pubblici" title="Uffici">
<span>Uffici pubblici</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/documenti" title="Documenti">
<span>Documenti</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/eventi" title="Eventi">
<span>Eventi</span>
</a>
</li>
 <li>
<a href="https://www.pmi.it/video" title="Video">
<span>Video</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/card" title="Schede">
<span>Schede</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/esperto-risponde" title="Esperto risponde">
<span>Esperto risponde</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/imprese" title="Storie d'Impresa">
<span>Storie d'Impresa</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/made-in-italy" title="Made in Italy">
<span>Made in Italy</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/tech-for-pmi" title="Tech for PMI">
<span>Tech for PMI</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</header>
<main id="main">
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div><div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-headofpage"></div>
</div>
<div class="gptslot evo-masthead" data-adunitid="0"></div> </div>
</div>
<div class="container container--full-width">
<div class="section block-sidebar block-sidebar--right">
<section class="main-content--adv">
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a PMI.it." href="https://www.pmi.it" class="home"><span property="name">PMI.it</span></a><meta property="position" content="1"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Economia" href="https://www.pmi.it/economia" class="taxonomy category"><span property="name">Economia</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Lavoro" href="https://www.pmi.it/economia/lavoro" class="taxonomy category"><span property="name">Lavoro</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span property="itemListElement" typeof="ListItem"><span property="name">Vaccino Covid Scuola: rientro senza DAD, i dati per Regione</span><meta property="position" content="4"></span></li>
</ul>
</div>
<article class="post-content ed">
<div class="inspecial">
<div>
<span>Tratto dallo speciale: </span>
<ul>
<li class="inspecial__item"><a href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></li> </ul>
</div>
</div>
<div class="title-author_block">
<div class="title-author_block__title single-title">
<h1>Vaccino Covid Scuola: rientro senza DAD, i dati per Regione</h1> </div>
<div class="title-author_block__author">
<div>
<p>di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/teresa-barone">Redazione PMI.it</a></span></p>
<p>scritto il <strong><time class="entry-date published" datetime="2021-07-12T12:30:40+02:00">12 Luglio 2021</time></strong></p>
</div>
</div>
</div>
<div class="featured_image">
<picture>
<!--[if IE 9]>
				<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/CwmXcoeo5ZwsUJhYwjySOY9CtuA=/320x172/smart/https://www.pmi.it/app/uploads/2017/08/scuola-3.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" src="https://cdn.pmi.it/gQdNHuXya8WAP03s4_Gema-9jec=/650x350/smart/https://www.pmi.it/app/uploads/2017/08/scuola-3.jpg" alt="Scuola" />
</picture>
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F362727%2Fvaccino-covid-scuola-rientro-senza-dad-i-dati-regione-per-regione.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F362727%2Fvaccino-covid-scuola-rientro-senza-dad-i-dati-regione-per-regione.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F362727%2Fvaccino-covid-scuola-rientro-senza-dad-i-dati-regione-per-regione.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F362727%2Fvaccino-covid-scuola-rientro-senza-dad-i-dati-regione-per-regione.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="article-description">
<i>Ipotesi di Governo per le regole sul rientro a Scuola e i dati sulla campagna vaccinale di docenti e personale scolastico, con le disparità regionali.</i>
</div>
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
<div class="gptslot evo-atf" data-adunitid="1"></div>
<div class="post-content__content editorial">
<p>A due mesi dalla ripresa dell’<strong>anno scolastico, </strong>il tema della <strong>vaccinazione </strong>dei docenti e del personale della Scuola, è all’ordine del giorno il dibattito sull’opportunità di introdurre l’<strong>obbligo</strong> di vaccinazione anti <strong><a href="https://www.pmi.it/tag/coronavirus" target="_blank" rel="nofollow noopener">Covid</a></strong> per insegnanti e ATA: il Commissario straordinario all’emergenza, il Generale Francesco Paolo Figliuolo, esorta Regioni e le Province Autonome ad incentivare la somministrazione del vaccino all’intera categoria, considerandola <strong>prioritaria</strong> e attivando corsie preferenziali presso gli hub locali ed attuando proattivamente il metodo di:</p>
<blockquote>raggiungimento attivo del personale che non ha ancora aderito alla campagna vaccinale, coinvolgendo anche i medici Competenti per sensibilizzare la comunità scolastica in maniera ancor più capillare.</blockquote>
<h2>Rientro a settembre</h2>
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p>Il governo vuole <strong>evitare</strong> che si ritorni sui banchi virtuali: l’obiettivo è scongiurare il <strong>ricorso massivo alla DAD</strong>, come ha spiegato il ministro dell’Istruzione, Patrizio Bianchi:</p>
<blockquote>Tutti, vaccinati e non, potranno andare a scuola in presenza.</blockquote>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Ovviamente, i limiti logistici ed i <strong>rischi</strong> restano evidenti nelle strutture scolastiche (aule piccole, classi numerose, pochi spazi aperti) e per quanto concerne i trasporti pubblici, a dir poco insufficienti. Non è dunque pensabile, soprattutto alla luce della repentina diffusione della <strong>variante</strong> Delta (particolarmente rapida nel propagarsi proprio tra i più giovani), che si possa rientrare in aula senza mantenere tutti gli standard anti Coronavirus fin qui seguiti, a partire da <strong>mascherine</strong> e distanziamento. Alla luce di tutto ciò, appare evidente come sia oggi <strong>fondamentale</strong> completare il programma di somministrazione del <strong>vaccino agli insegnanti</strong>. Incerta invece la linea da seguire per i più piccoli, non essendo possibile<strong> vaccinare i bambini sotto i 12 anni</strong>. Almeno non fino a quando sarà terminata la sperimentazione (forse per fine 2021, inizio 2022). Al momento, però non sembra applicabile alcun obbligo di vaccinazione per gli insegnanti, almeno secondo le anticipazioni del sottosegretario alla Salute, Andrea Costa:</p>
<blockquote>Al momento l’ipotesi di estendere l’obbligo vaccinale al personale scolastico non è sul tavolo perché non abbiamo ancora numeri certi che ci permettono di identificare l’entità del problema. Qualora ci dovesse essere una problematica rilevante sotto questo aspetto è una delle riflessioni che certamente dovremmo fare.</blockquote>
<p>Il ministro Bianchi, chiederà un nuovo <strong>parere al CTS</strong> come supporto decisionale alle scelte per settembre, alla luce dello stato delle vaccinazioni. Potrebbe anche essere adottata nel frattempo l’idea del Sottosegretario, Paolo Sileri, che propone di riprendere gli <strong>screening</strong> con i tamponi, anche a campione, tra studenti fuori soglia di vaccinazione.</p>
<h2>La situazione</h2>
<p> <aside class="related-post related-post--post post_aside_img">
<picture data-link="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego/357865/vaccino-docenti-e-ata-riparte-la-somministrazione.html">
<img class="lazyload" data-srcset="https://cdn.pmi.it/6Wl9fJiWdnoWeKkY5BHv5EK67AY=/150x100/smart/https://www.pmi.it/app/uploads/2020/12/vaccino-covid.jpg" alt="Covid-19 Coronavirus Vaccino" />
</picture>
<a href="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego/357865/vaccino-docenti-e-ata-riparte-la-somministrazione.html"><h3>Vaccino docenti e ATA: la somministrazione</h3></a>
<span>7 Maggio 2021</span>
</aside>
In base al monitoraggio settimanale, al 2 luglio 2021 la percentuale di <a href="https://www.pmi.it/tag/scuola" target="_blank" rel="nofollow noopener">personale scolastico</a> a cui è stata somministrata almeno una <strong>prima dose</strong> di vaccino è pari a circa l’<strong>85%</strong> considerando questa percentuale nella <strong>media nazionale</strong>. Circa 220 mila unità di personale, invece, non hanno ancora iniziato il percorso vaccinale (in pratica il 15%).  Detto questo, alcuni soggetti potrebbero non rientrare in queste percentuali perchè già vaccinati econdo altri criteri, ossia per età e non come personale scolastico.</p>
<p>Per quanto riguarda i dati relativi al <strong>completamento </strong>dell’iter vaccinale, la percentuale complessiva scende fino al <strong>72%</strong> circa a livello nazionale, mentre le regioni che superano abbondantemente questo valore sono Campania, Friuli Venezia-Giulia, Lombardia, Toscana, Marche e Molise. Il Lazio si ferma al 75%, superando il Veneto e il suo 73%.</p>
<p>Sulla prima dose, tra le regioni più virtuose compaiono Campania e Friuli Venezia-Giulia, che hanno raggiunto il 100% di prime dosi. Fanalino di coda, invece, sono le isole maggiori. In generale, sono numerose quelle che mostrano percentuali inferiori all’80%, come si evince dalla tabella qui di seguito.</p>
<p><img loading="lazy" class="lazyload alignnone size-full wp-image-362728" data-src="https://www.pmi.it/app/uploads/2021/07/vaccinazione-personale-scolastico.jpg" alt="" width="819" height="500" data-srcset="https://cdn.pmi.it/gU6SWDvTvj13VP10CT21VuwE2F0=/819x/smart/https://www.pmi.it/app/uploads/2021/07/vaccinazione-personale-scolastico.jpg 819w, https://cdn.pmi.it/jDJLHyFn915lLrpmdpJ8vXqi_10=/768x/smart/https://www.pmi.it/app/uploads/2021/07/vaccinazione-personale-scolastico.jpg 768w" sizes="(max-width: 819px) 100vw, 819px"></p>
<p> </p> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Coronavirus, Scuola</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="coronavirus, scuola">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="coronavirus, scuola">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script> </div>
<div class="post-content__footer-tools">
<div class="post-content__footer-tools__top">
<div class="span-1_2">
<h4>Temi trattati nell'articolo:</h4>
<ul><li class="tag-item"><a href="https://www.pmi.it/tag/coronavirus" rel="tag">Coronavirus</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/news-regionali" rel="tag">News Regionali</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/scuola" rel="tag">Scuola</a></li></ul> </div>
<div class="span-1_2">
<h4>Fonte:</h4>
<ul><li><a href="https://www.governo.it/sites/governo.it/files/210702_REPORTSETTIMANALECOMPLETO.pdf" class="text-link text-link--special" target="_blank" rel="nofollow"><span class="underline">Governo Italiano</span><i class="ico-external"></i></a></li></ul> </br>
<h4>Approfondimenti:</h4>
<ul>
<li><a href="https://www.pmi.it/economia/mercati/362731/insediarsi-in-lombardia-bando-per-le-offerte-sul-sito-ufficiale.html" class="text-link text-link--special case-1"><span class="underline">Insediarsi in Lombardia: bando per le offerte sul sito ufficiale</span></a></li><li><a href="https://www.pmi.it/impresa/normativa/362561/cila-semplificata-per-il-superbonus-nuove-regole-er.html" class="text-link text-link--special case-1"><span class="underline">CILA semplificata per il Superbonus: nuove regole ER</span></a></li><li><a href="https://www.pmi.it/economia/finanziamenti/362564/bando-innovazione-contributi-per-aziende-e-professionisti.html" class="text-link text-link--special case-1"><span class="underline">Bando Innovazione: contributi per aziende e professionisti</span></a></li> </ul>
</div>
</div>
<div class="post-content__footer-tools__bottom">
<div class="column-1_2">
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-bar__label">Condividi su:</li> <li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F362727%2Fvaccino-covid-scuola-rientro-senza-dad-i-dati-regione-per-regione.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F362727%2Fvaccino-covid-scuola-rientro-senza-dad-i-dati-regione-per-regione.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F362727%2Fvaccino-covid-scuola-rientro-senza-dad-i-dati-regione-per-regione.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Flavoro%2F362727%2Fvaccino-covid-scuola-rientro-senza-dad-i-dati-regione-per-regione.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="column-1_2">
<a href="" class="text-btn print-btn">Stampa</a>


</div>
</div>
</div>
<div id="bnative-placement"></div>
<div class="gptslot evo-btf" data-adunitid="3"></div>
<div id="div-gpt-ad-cr"></div>
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
</article>
</section>
</div>
<aside class="sidebar sidebar-right">
<div class="sticky-container sticky-container--300X600">
<div class="sticky-kit sticky-banner">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
</div> </div>
</div>
<section>
<div class="tbm-code tbm-code-container promobox">
<div class="banner-content"><div class="section-title section-title--speciali"><span>Speciali PMI</span><span class="section-title__divider"></span>
</div> 
<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/speciali/operazione-risorgimento-digitale/">
<div class="card--sponsored-2__space" style="background-color:#005191bf">
<div class="card--sponsored-2__space__logo"><strong>PMI.it</strong><span>con</span> <img src="https://www.pmi.it/app/uploads/2021/06/tech-for-pmi-tim.png" /></div>
</div>
<picture><img class="lazyload" data-src="https://www.pmi.it/app/uploads/2021/05/speciale-tim.jpg" alt="Speciale La trasformazione digitale delle imprese" /></picture>
</div>
<a href="https://www.pmi.it/speciali/operazione-risorgimento-digitale/"><h3>Speciale La trasformazione digitale delle imprese</h3></a></article>
</div>
<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/tag/tech-for-pmi">
<div class="card--sponsored-2__space" style="background-color:#005191bf">
<div class="card--sponsored-2__space__logo"><strong>PMI.it</strong><span>con</span> <img src="https://www.pmi.it/app/uploads/2021/06/tech-for-pmi-tim.png" /></div>
</div>
<picture><img class="lazyload" data-src="https://www.pmi.it/app/uploads/2021/06/istock-650191316-scaled.jpg" alt="Speciale Tech for Pmi" /></picture>
</div>
<a href="https://www.pmi.it/tag/tech-for-pmi"><h3>Speciale Tech for Pmi</h3></a></article>
</div>
<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/tag/software-gestionale/">
<div class="card--sponsored-2__space" style="background-color:#005191bf">
<div class="card--sponsored-2__space__logo"><strong>PMI.it</strong><span>con</span> <img src="https://www.pmi.it/app/uploads/2021/05/logo-teamsystem-color.png" /></div>
</div>
<picture><img class="lazyload" data-src="https://www.pmi.it/app/uploads/2021/05/speciale-gestionali.jpg" alt="Speciale Software Gestionale" /></picture>
</div>
<a href="https://www.pmi.it/tag/software-gestionale/"><h3>Speciale Software Gestionale</h3></a></article>
</div>
<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/tag/cloud-computing/">
<div class="card--sponsored-2__space" style="background-color:#005191bf">
<div class="card--sponsored-2__space__logo"><strong>PMI.it</strong><span>con</span>
<img src="https://www.pmi.it/app/uploads/2021/05/logo-teamsystem-color.png" />
</div>
</div>
<picture><img class="lazyload" data-src="https://www.pmi.it/app/uploads/2021/05/speciale-cloud.jpg" alt="Speciale Cloud Computing" /></picture>
</div>
<a href="https://www.pmi.it/tag/cloud-computing/"><h3>Speciale Cloud Computing</h3></a></article>
</div>
</div>
</div> <span class="divider"></span>
</section>
<div class="sticky-container">
<div class="sticky-kit sticky-banner"><div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
<div class="gptslot" data-adunitid="5"></div> </div>
</div></div>
</div>
</aside>
</div>
<div class="container container--full-width">
<section>
<div class="container container--full-width">
<section>
<div class="section-title section-title--approfondimento">
<span>quello che dovresti leggere ora</span><span class="section-title__divider"></span>
</div>
<div class="column-2_3">

<div class="column-2_3 mobile-feature">
<article class="card big-card">
<label class="category-label-big"><a title="Lombardia" href="https://www.pmi.it/tag/notizie-regione-lombardia">Lombardia</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/mercati/362731/insediarsi-in-lombardia-bando-per-le-offerte-sul-sito-ufficiale.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/CCxQlMlc--hbzqmav6OIcAT02xU=/320x172/smart/https://www.pmi.it/app/uploads/2021/07/invest-in-lombardy.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/cX-W3RkdK689wfbcFHZ5KBCp08Q=/424x228/smart/https://www.pmi.it/app/uploads/2021/07/invest-in-lombardy.jpg" alt="Invest in Lombardy" />
</picture>
<a href="https://www.pmi.it/economia/mercati/362731/insediarsi-in-lombardia-bando-per-le-offerte-sul-sito-ufficiale.html"><h2>Insediarsi in Lombardia: bando per le offerte sul sito ufficiale</h2></a>
<p>Piattaforma web con le offerte e opportunità di insediamento immobiliare e progetti di investimento sul territorio della Lombardia. </p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/normativa/65454/diritto-di-superficie-aspetti-fiscali-e-deducibilita.html"><h3>Diritto di superficie: aspetti fiscali e deducibilità</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/business-e-project-management/361812/smart-city-lab-incubatore-di-startup-nel-cuore-di-milano.html"><h3>Smart City Lab: incubatore di startup nel cuore di Milano</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Emilia-Romagna" href="https://www.pmi.it/tag/notizie-regione-emilia-romagna">Emilia-Romagna</a></label> <picture class="cursor post" data-link="https://www.pmi.it/impresa/normativa/362561/cila-semplificata-per-il-superbonus-nuove-regole-er.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/baV1xGpfOdHs8WcR9rqdFrI8ftg=/320x172/smart/https://www.pmi.it/app/uploads/2021/01/superbonus110.png" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/i7H1oXjEGdJlXhvVR1VGk7G9OEw=/424x228/smart/https://www.pmi.it/app/uploads/2021/01/superbonus110.png" alt="Superbonus110" />
</picture>
<a href="https://www.pmi.it/impresa/normativa/362561/cila-semplificata-per-il-superbonus-nuove-regole-er.html"><h2>CILA semplificata per il Superbonus: nuove regole ER</h2></a>
<p>CILA semplificata per interventi relativi al Superbonus 110%: Emilia-Romagna apripista sulle semplificazioni attese a livello nazionale. </p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/finanziamenti/361288/imprese-emilia-romagna-risorse-per-investimenti-e-occupazione.html"><h3>Imprese Emilia-Romagna: risorse per investimenti e occupazione</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/lavoro/358704/uffici-giudiziari-emilia-romagna-borse-di-ricerca-per-laureati.html"><h3>Uffici giudiziari Emilia-Romagna: borse di ricerca per laureati</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Veneto" href="https://www.pmi.it/tag/notizie-regione-veneto">Veneto</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/finanziamenti/362564/bando-innovazione-contributi-per-aziende-e-professionisti.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/06zR7BgeOjNiqbiqTpKml2Qa-mQ=/320x172/smart/https://www.pmi.it/app/uploads/2016/11/veneto-4.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/pj1UvFvDefHna1f3PGcBIxJKdyk=/424x228/smart/https://www.pmi.it/app/uploads/2016/11/veneto-4.jpg" alt="Veneto" />
</picture>
<a href="https://www.pmi.it/economia/finanziamenti/362564/bando-innovazione-contributi-per-aziende-e-professionisti.html"><h2>Bando Innovazione: contributi per aziende e professionisti</h2></a>
<p>Nuovo bando in Veneto concede a imprese e professionisti contributi e finanziamenti per sostenere l’innovazione e la digitalizzazione.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/finanziamenti/362379/comunicazione-aziendale-premi-alle-imprese-venete.html"><h3>Comunicazione aziendale: premi alle imprese venete</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/362130/vaccino-covid-in-farmacia-come-aderire-e-prenotare-in-veneto.html"><h3>Vaccino Covid in farmacia: come aderire e prenotare in Veneto</h3></a>
</li>
</ul>
</div>
</article>
</div>

<div class="column-1_3">
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/361076/green-pass-rilascio-certificazione-covid-con-e-senza-codice-authcode.html"><h3>Green pass: rilascio Certificazione Covid con e senza codice AUTHCODE</h3></a>
<p>La piattaforma green pass genera in automatico il certificato e invia un codice AUTHCODE per scaricare la certificazione senza SPID, con tessera sanitaria.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/362469/green-pass-covid-in-farmacia-e-dal-medico-una-corsa-a-ostacoli.html"><h3>Green Pass Covid in farmacia e dal medico: una corsa a ostacoli</h3></a>
<p>Come ottenere la Certificazione Covid in farmacia e dal medico o pediatra: il rilascio del Green Pass è veloce ma il canale stenta a partire.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Lazio" href="https://www.pmi.it/tag/notizie-regione-lazio">Lazio</a></label> <a href="https://www.pmi.it/economia/green-economy/362382/eco-incentivi-per-veicoli-commerciali-taxi-e-ncc.html"><h3>Eco-incentivi per veicoli commerciali, taxi e NCC</h3></a>
<p>Eco-incentivi per acquisto di auto green e veicoli commerciali a basso impatto ambientale ai titolari di licenza taxi e NCC attivi in Lazio.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Veneto" href="https://www.pmi.it/tag/notizie-regione-veneto">Veneto</a></label> <a href="https://www.pmi.it/economia/finanziamenti/362379/comunicazione-aziendale-premi-alle-imprese-venete.html"><h3>Comunicazione aziendale: premi alle imprese venete</h3></a>
<p>Edizione 2021 del Premio Valori d’Impresa: contributi economici e altri riconoscimenti per valorizzare la comunicazione aziendale.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Lazio" href="https://www.pmi.it/tag/notizie-regione-lazio">Lazio</a></label> <a href="https://www.pmi.it/economia/mercati/361999/roma-global-challenge-avanza-lexport-made-in-italy.html"><h3>Roma Global Challenge: avanza l’export Made in Italy</h3></a>
<p>I dati del Roma Global Challenge sull’export delle imprese di Roma e Provincia: trend positivo nonostante la crisi.</p>
</article>
</div>
</div>
<div class="column-1_3">

<div class="section-title section-title--esperto">
<span>Le risposte dell'esperto</span>
</div>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Anna</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/impresa/normativa/esperto/362315/green-pass-per-vaccinati-extra-ue-basta-la-certificazione-equivalente.html"><h2>Green Pass per vaccinati extra-UE: basta la certificazione equivalente</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Salvatore</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/esperto/361516/come-scaricare-il-green-pass-covid-con-tessera-sanitaria.html"><h2>Come scaricare il Green Pass Covid con Tessera Sanitaria?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Mario</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/esperto/360900/come-anticipare-il-richiamo-del-vaccino-covid-con-astrazeneca.html"><h2>Come anticipare il richiamo del vaccino Covid con AstraZeneca?</h2></a>
 <div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Mario</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/economia/mercati/esperto/360497/trascrizione-vaccino-estero-in-anagrafe-vaccinale-italiana.html"><h2>Trascrizione vaccino estero in Anagrafe vaccinale italiana</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Matteo</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/impresa/normativa/esperto/360281/iscritti-aire-certificazione-covid-per-lo-sputnik.html"><h2>Iscritti AIRE: Certificazione Covid per lo Sputnik?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Bruno</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/impresa/normativa/esperto/359947/green-pass-vaccinale-con-vaccino-allestero.html"><h2>Green Pass vaccinale con vaccino all&#8217;estero</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Lucio</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/impresa/normativa/esperto/359787/certificato-vaccinale-per-guariti-dal-covid-19.html"><h2>Certificato vaccinale per guariti dal Covid-19</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Carlo</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Campania" href="https://www.pmi.it/tag/notizie-regione-campania">Campania</a></b></span> <a href="https://www.pmi.it/pubblica-amministrazione/servizi-online/esperto/358661/come-riprogrammare-la-data-del-vaccino-covid.html"><h2>Come riprogrammare la data del Vaccino Covid</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article><div>
<a href="https://www.pmi.it/chiedi-all-esperto" class="cta cta--write">Chiedi
all'esperto</a>
</div>
</div>
</section>
</div> 
</section>
</div>
<div class="container container--full-width">
<div class="services-menu services-menu--bottom">
<ul>
<li>
<a href="https://www.pmi.it/servizi/359463/calcolo-tredicesima.html" title="Calcolo Tredicesima">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Calcolo Tredicesima" />
<span>Calcolo Tredicesima</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359464/calcolo-quattordicesima.html" title="Calcolo Quattordicesima">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Calcolo Quattordicesima" />
<span>Calcolo Quattordicesima</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359191/calcolo-iva-online.html" title="Calcolo IVA">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Calcolo IVA" />
<span>Calcolo IVA</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359192/calcolo-scorporo-iva-online.html" title="Scorporo IVA">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Scorporo IVA" />
<span>Scorporo IVA</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/354574/valutazione-aziendale.html" title="Valutazione aziendale">
<img src="https://www.pmi.it/app/uploads/2021/03/valutazione-azienda.svg" alt="Valutazione aziendale" />
<span>Valutazione aziendale</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145093/calcolo-pensione.html" title="Calcolo Pensione">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-pensione.svg" alt="Calcolo Pensione" />
<span>Calcolo Pensione</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145137/calcolo-isee.html" title="Calcolo ISEE">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-isee.svg" alt="Calcolo ISEE" />
<span>Calcolo ISEE</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/295943/calcolo-riscatto-laurea.html" title="Calcolo Riscatto Laurea">
<img src="https://www.pmi.it/app/uploads/2019/03/calcolo-riscatto-laurea.svg" alt="Calcolo Riscatto Laurea" />
<span>Calcolo Riscatto Laurea</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/292472/calcolo-stipendio-netto.html" title="Calcolo stipendio netto">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Calcolo stipendio netto" />
<span>Calcolo stipendio netto</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145109/calcolo-mutuo.html" title="Calcolo Mutuo">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-mutuo.svg" alt="Calcolo Mutuo" />
<span>Calcolo Mutuo</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/calcolo-codice-fiscale/" title="Calcolo Codice Fiscale">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-codice.svg" alt="Calcolo Codice Fiscale" />
<span>Calcolo Codice Fiscale</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/298612/calcolo-rivalutazione-istat.html" title="Calcolo rivalutazione ISTAT">
<img src="https://www.pmi.it/app/uploads/2019/03/calcolo-rivalutazione-istat.svg" alt="Calcolo rivalutazione ISTAT" />
<span>Calcolo rivalutazione ISTAT</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/86355/calcolo-tasi.html" title="Calcolo TASI">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-tasi.svg" alt="Calcolo TASI" />
<span>Calcolo TASI</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</div>
</main>
</div> 
<footer id="footer">
<div class="footer">
<div class="header footer__header">
<div class="left footer__header__logo">
<a href="https://www.pmi.it"><img src="https://www.pmi.it/app/themes/pmi-2018/dist//images/logo-pmi.png" /></a>
</div>
<div class="center"></div>
<div class="right">
<div class="social-bar footer-header__social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footer__main">
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-246536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246536"><a rel="nofollow" href="https://www.pmi.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-246537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246537"><a rel="nofollow" href="https://www.triboo.com/">Pubblicità</a></li>
<li id="menu-item-246534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246534"><a rel="nofollow" href="https://www.pmi.it/note-legali">Note legali</a></li>
<li id="menu-item-246535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246535"><a rel="nofollow" href="https://www.pmi.it/contatti">Contatti</a></li>
<li id="menu-item-269273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269273"><a rel="nofollow" href="https://www.pmi.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-269274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269274"><a rel="nofollow" href="https://www.pmi.it/cookie-policy">Cookie policy</a></li>
<li id="menu-item-334978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334978"><a rel="nofollow" href="https://www.pmi.it/notifiche-editoriali">Notifiche editoriali</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
</div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget--title">CARD</h3><div class="menu-card-container"><ul id="menu-card" class="menu"><li id="menu-item-344256" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344256"><a title="DPCM e Decreti Covid: guida alle regole" href="https://www.pmi.it/card/coronavirus-tutte-le-regole-dei-nuovi-dpcm">Decreti Covid</a></li>
<li id="menu-item-294119" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294119"><a title="IRPEF: scaglioni e aliquote, le novità" href="https://www.pmi.it/card/scaglioni-irpef-e-aliquote">Scaglioni IRPEF e aliquote</a></li>
<li id="menu-item-344253" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344253"><a title="Pensione anticipata: guida fino al 2050" href="https://www.pmi.it/card/pensione-anticipata-requisiti-fino-al-2050">Pensione anticipata</a></li>
<li id="menu-item-344255" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344255"><a title="ISEE 2021: guida ad agevolazioni e novità" href="https://www.pmi.it/card/isee-agevolazioni-e-novita-2020">ISEE 2021</a></li>
<li id="menu-item-294123" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294123"><a title="PIN INPS: guida completa" href="https://www.pmi.it/card/come-ottenere-e-rinnovare-il-pin-inps">PIN INPS: alternative e rinnovo</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget--title">VIDEO</h3><div class="menu-video-container"><ul id="menu-video" class="menu"><li id="menu-item-344257" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344257"><a title="Coronavirus: Guida alle misure anti-lockdown" href="https://www.pmi.it/video/coronavirus-guida-agli-ultimi-dpcm.html">Misure anti-lockdown</a></li>
<li id="menu-item-344260" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344260"><a title="Cassa Integrazione Covid-19: guida completa" href="https://www.pmi.it/video/cassa-integrazione-covid-19-guida-alle-novita.html">Cassa Integrazione Covid-19</a></li>
<li id="menu-item-344261" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344261"><a title="Smart Working: novità e regole" href="https://www.pmi.it/video/smart-working-guida-alla-normativa-aggiornata.html">Smart Working</a></li>
<li id="menu-item-344258" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344258"><a title="Pensioni: tutti i modi per ritirarsi" href="https://www.pmi.it/video/pensioni-tutti-i-modi-per-ritirarsi-nel-2020-21.html">Pensioni 2021-22</a></li>
<li id="menu-item-344259" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344259"><a title="Legge 104: agevolazioni per disabili e familiari" href="https://www.pmi.it/video/legge-104-agevolazioni-per-disabili-e-familiari.html">Legge 104</a></li>
</ul></div></section> </div>
</div>
</div>
<div class="footer__bottom">
<p>PMI.it è un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata
giornalistica registrata. Registrazione ROC n. 22649 &copy; PMI.it 2007-2021 | T-Mediahouse – P. IVA 06933670967 | 1.80.1</p>
</div>
</div>
</footer>
<script>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</script>
<script>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</script><script>var product = {"ajaxurl":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var c=function(a){var i=jQuery('[data-amazonid="'+a+'"] .amazon-price'),t=jQuery('[data-amazonid="'+a+'"] .product__offert'),n=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),e=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21";jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+e+"&k="+encodeURI(n))}),i.html("Compra su Amazon"),i.removeClass("cta--amazonprime"),t.remove()},t=function(a,i){var t=(a||{}).price?a.price:"",n=(a||{}).amz_price?a.amz_price:"",e=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=jQuery('[data-amazonid="'+i+'"] .amazon-price'),d=jQuery('[data-amazonid="'+i+'"] .amazon-offer'),u=jQuery('[data-amazonid="'+i+'"] .amazon-saving'),a=jQuery('[data-amazonid="'+i+'"] .product__offert');0!==o.length&&(""===t?c(i):o.html(t+" € su Amazon"),""===r?o.removeClass("cta--amazonprime"):o.addClass("cta--amazonprime"),""===e?a.remove():(d.html(n+" €"),u.html("risparmi "+e+" €")))},n=function(i,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&t(a.data,i)}).fail(function(){c(i)}).always(function(){})},i=function(a){var i=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";return a&&i&&n(i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&i(a)}}}(),ebayBox=function(){var t=function(i,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",i[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",i[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",i[a].title).replace("{{price}}",i[a].price).replace("{{original_price}}",i[a].original_price).replace("{{discount}}",i[a].discount).replace("{{note}}",i[a].note).replace(/{{link}}/g,i[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},n=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},e=function(i,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:i}}).done(function(a){a.data&&a.data.length?t(a.data,i):n(i)}).fail(function(){n(i)}).always(function(){})},i=function(a){var i=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!i)return n(i),!1;e(i,a)};return{run:function(a){jQuery("[data-ebayid]").length&&i(a)}}}();</script><script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.3.1" id="tbm-newsletter-js-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/dist/js/scriptloader.js?ver=1.80.1" id="pmi-navigation-js"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/my_js.js?ver=1.80.1" id="pmi-js-addon-js"></script>
</body>
</html>
