<!doctype html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it"> <![endif]-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="shortcut icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-180x180.png" />
<link rel="preconnect" href="https://img4.juiceadv.com/" crossorigin><link rel="dns-prefetch" href="https://img4.juiceadv.com/"><link rel="preconnect" href="https://cdn.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://cdn.triboomedia.it/">
<title>Cessione Sisma ed Ecobonus: requisito della terzietà - PMI.it</title>

<meta name="description" content="Cessione del credito d&#039;imposta per Ecobonus e Sisma Bonus: i chiarimenti delle Entrate per individuare i soggetti terzi a cui cedere il tax credit." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cessione Sisma ed Ecobonus: requisito della terzietà - PMI.it" />
<meta property="og:description" content="Cessione del credito d&#039;imposta per Ecobonus e Sisma Bonus: i chiarimenti delle Entrate per individuare i soggetti terzi a cui cedere il tax credit." />
<meta property="og:url" content="https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html" />
<meta property="og:site_name" content="PMI.it" />
<meta property="article:tag" content="Bonus Casa" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Credito d&#039;imposta" />
<meta property="article:tag" content="Ecobonus" />
<meta property="article:tag" content="Sisma" />
<meta property="article:section" content="Impresa" />
<meta property="article:published_time" content="2020-07-08T08:35:41+00:00" />
<meta property="article:modified_time" content="2020-07-08T08:35:34+00:00" />
<meta property="og:updated_time" content="2020-07-08T08:35:34+00:00" />
<meta property="fb:app_id" content="149564101908357" />
<meta property="og:image" content="https://cdn.pmi.it/ZYECNhIMdkVsrMZKS2mGfdQ7USc=/1254x836/smart/https://static.pmi.it/app/uploads/2018/11/bonus.jpg" />
<meta property="og:image:secure_url" content="https://cdn.pmi.it/ZYECNhIMdkVsrMZKS2mGfdQ7USc=/1254x836/smart/https://static.pmi.it/app/uploads/2018/11/bonus.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="836" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cessione del credito d&#039;imposta per Ecobonus e Sisma Bonus: i chiarimenti delle Entrate per individuare i soggetti terzi a cui cedere il tax credit." />
<meta name="twitter:title" content="Cessione Sisma ed Ecobonus: requisito della terzietà - PMI.it" />
<meta name="twitter:image" content="https://cdn.pmi.it/ZYECNhIMdkVsrMZKS2mGfdQ7USc=/1254x836/smart/https://static.pmi.it/app/uploads/2018/11/bonus.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pmi.it/#organization","name":"PMI.it","url":"https://www.pmi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.pmi.it/#logo","inLanguage":"it-IT","url":"https://cdn.pmi.it/ztRNb_kav5y-21hIXx5YCHBHCtA=/60x60/smart/https://static.pmi.it/app/uploads/2020/02/pmi-e1581498786774.png","width":60,"height":60,"caption":"PMI.it"},"image":{"@id":"https://www.pmi.it/#logo"}},{"@type":"WebSite","@id":"https://www.pmi.it/#website","url":"https://www.pmi.it/","name":"PMI.it","inLanguage":"it-IT","description":"Informazione ICT e Business per piccole e medie imprese","publisher":{"@id":"https://www.pmi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pmi.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html#primaryimage","inLanguage":"it-IT","url":"https://cdn.pmi.it/ZYECNhIMdkVsrMZKS2mGfdQ7USc=/1254x836/smart/https://static.pmi.it/app/uploads/2018/11/bonus.jpg","width":1254,"height":836},{"@type":"WebPage","@id":"https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html#webpage","url":"https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html","name":"Cessione Sisma ed Ecobonus: requisito della terziet\u00e0 - PMI.it","isPartOf":{"@id":"https://www.pmi.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html#primaryimage"},"datePublished":"2020-07-08T08:35:41+00:00","dateModified":"2020-07-08T08:35:34+00:00","description":"Cessione del credito d'imposta per Ecobonus e Sisma Bonus: i chiarimenti delle Entrate per individuare i soggetti terzi a cui cedere il tax credit.","potentialAction":[{"@type":"ReadAction","target":["https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html"]}]},{"@type":"Article","@id":"https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html#article","isPartOf":{"@id":"https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html#webpage"},"author":{"@id":"https://www.pmi.it/#/schema/person/c73bd6c437bf5d3324dbd2d5fe7ae28b"},"headline":"Cessione Sisma ed Ecobonus: requisito della terziet\u00e0","datePublished":"2020-07-08T08:35:41+00:00","dateModified":"2020-07-08T08:35:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html#webpage"},"publisher":{"@id":"https://www.pmi.it/#organization"},"image":{"@id":"https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html#primaryimage"},"keywords":"Bonus Casa,Coronavirus,Credito d'imposta,Ecobonus,Sisma","articleSection":"Contabilit\u00e0 e Fisco,Impresa","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.pmi.it/#/schema/person/c73bd6c437bf5d3324dbd2d5fe7ae28b","name":"Redazione PMI.it","image":{"@type":"ImageObject","@id":"https://www.pmi.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0025e633f1495b868082fdfa77e76791?s=96&d=mm&r=g","caption":"Redazione PMI.it"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//static.pmi.it' />
<link rel="alternate" type="application/rss+xml" title="PMI.it &raquo; Feed" href="https://www.pmi.it/feed" />
<link rel="stylesheet" href="https://www.pmi.it/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.10.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.pmi.it/app/plugins/gd-rating-system/css/gridism.css?ver=2.7.1.871">
<link rel="stylesheet" href="https://www.pmi.it/app/plugins/gd-rating-system/css/rating.min.css?ver=2.7.1.871">
<link rel="stylesheet" href="https://www.pmi.it/app/plugins/gd-rating-system/font/default.min.css?ver=1.4">
<script src="https://www.pmi.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="https://www.pmi.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<style>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</style><link rel="stylesheet" href="https://www.pmi.it/app/themes/pmi-2018/dist/css/main.min.css?ver=1.27.0" media="print" onload="this.media='all'"><link rel="amphtml" href="https://www.pmi.it/impresa/contabilita-e-fisco/309988/cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html?amp">
<script>
var tribooAdv = [
	{
		"adFirstLevelPath": "pmi.it",
		"adSecondLevelPath": "impresa",
		"adThirdLevelPath": "",
		"globalTargeting": "",
		"skin": {},
		"leaderboard": {},
		"strip": {},
		"video_content": {},
		"native": {
			"adFullPath": "/5902/pmi.it/sharethrough_interne",
			"adSecondLevelPath": "",
			"targeting": '{"strnativekey":"ZGYfsYKhBB8iquHKGBdAQ64r"}'
		},
	}
];
</script><script>dataLayer = [{"siteName":"PMI.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.pmi.it\/8yxAUCiswFTipTl8yIZ1a-1NTKY=\/1200x800\/smart\/https:\/\/static.pmi.it\/app\/uploads\/2018\/11\/bonus.jpg","pagePostID":309988,"pagePostType":"post","pageCategory_0":"Contabilit\u00e0 e Fisco","pageCategory_1":"Impresa","pagePost_tag_0":"Bonus Casa","pagePost_tag_1":"Coronavirus","pagePost_tag_2":"Credito d'imposta","pagePost_tag_3":"Ecobonus","pagePost_tag_4":"Sisma","pageTagalert_0":"Detrazioni fiscali","pageType_of_content_0":"Evergreen","pagePostWordCount":226,"pagePostAuthor":"Redazione PMI.it","pagePostTitle":"Cessione Sisma ed Ecobonus: requisito della terziet\u00e0","pagePostDate":"\/2020\/07\/08\/28\/10\/","pagePostDateYear":"2020","pagePostDateMonth":"07","pagePostDateDay":"08","pagePostDateHour":"10","refreshRate":86400000,"themeVer":"1.27.0","wpVer":"5.4.2","atatusId":"87afa1dd833f47b99c330ad064dc8f5d"}];</script><script>var customData = {pagePostType: dataLayer[0].pagePostType,wpVersion: dataLayer[0].wpVer,themeVersion: dataLayer[0].themeVer};
			if(Math.random()<0.033){var e = document.getElementsByTagName('script')[0];var s = document.createElement("script");s.src="//dmc1acwvwny3.cloudfront.net/atatus.js";s.onload=function(){atatus.config('87afa1dd833f47b99c330ad064dc8f5d',{anonymizeIp:true,version: dataLayer[0].themeVer,customData: customData}).install();};e.parentNode.insertBefore(s, e);}</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async type="text/javascript" src="//tms.triboomedia.it/utag/triboo/own-pmi.it/prod/utag.js"></script></head>
<body class="post-template-default single single-post postid-309988 single-format-standard cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta cessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html">
<div id="mobile-menu" class="slideout"> 
<i class="close-btn"></i>
<a href="https://www.pmi.it">
<div class="mobile-menu__logo"></div>
</a>
</div>
<div id="mobile-header" class="mobile-header">
<div class="wrapper mobile-header__toolbar">
<div class="left">
<div class="hamburger-btn">
<i class="hamburger"></i>

</div>
</div>
<div class="center">
<a href="https://www.pmi.it">
<img class="logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" />
</a>
</div>
<div class="right">
<div class="tools">
<i class="lens"></i>
<i class="more"></i>
</div>
</div>
</div>
<div class="wrapper mobile-header__searchbar">
<div class="left">
<div class="sticky-header__back-btn">
<i class="left-arrow"></i>
</div>
</div>
<div class="center">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca nel sito" required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path>
</g>
</svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="mobile-services"> 
<i class="close-btn close-btn--blu"></i>
</div>
<div id="desktop-sticky-header" class="sticky-header">
<div class="wrapper">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="sticky-header__logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a>
</div>
<div class="center">
<div class="header__main__main-menu__menu">
<h3>Cessione Sisma ed Ecobonus: requisito della terzietà</h3> </div>
</div>
<div class="right">
<a href="#" class="text-btn back-to-top-btn">torna su</a>
</div>
</div>
</div>
<div id="wrapper">
<header id="header" class="header ">
<div class="top-bar">
<div class="top-bar__trend-menu"><ul class="menu"><li><label>Trend</label></li><li id="menu-item-325545" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-325545"><a title="Coronavirus: ultime notizie e aggiornamenti" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></li>
<li id="menu-item-333070" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-333070"><a href="https://www.pmi.it/tag/dl-rilancio">Dl Rilancio</a></li>
<li id="menu-item-330674" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-330674"><a href="https://www.pmi.it/tag/ammortizzatori-sociali">Ammortizzatori sociali</a></li>
<li id="menu-item-329128" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329128"><a title="Cassa integrazione: tutte le news" href="https://www.pmi.it/tag/cassa-integrazione">Cig</a></li>
<li id="menu-item-333071" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-333071"><a href="https://www.pmi.it/tag/reddito-di-emergenza">REm</a></li>
<li id="menu-item-327836" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-327836"><a title="Smart Working: regole e novità" href="https://www.pmi.it/tag/smart-working">Smart Working</a></li>
<li id="menu-item-332461" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-332461"><a href="https://www.pmi.it/tag/dichiarazione-dei-redditi">Dichiarazione Redditi</a></li>
<li id="menu-item-334764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334764"><a title="Family Act: le nuove misure per famiglie" href="https://www.pmi.it/tag/family-act">Misure per famiglie</a></li>
</ul></div> <div class="social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/groups/4074525/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul> </div>
</div>
<div class="header__main">
<div class="header__main__logo">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a> </div>
<div class="center">

<nav class="header__main__main-menu__menu"><div><span class="opener"><a href="https://www.pmi.it/economia" class="menu-link main-menu-link">Economia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/economia/lavoro" class="menu-link sub-menu-link">Lavoro</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/finanziamenti" class="menu-link sub-menu-link">Finanziamenti</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/mercati" class="menu-link sub-menu-link">Scenari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/green-economy" class="menu-link sub-menu-link">Green Economy</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/impresa" class="menu-link main-menu-link">Impresa</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/impresa/normativa" class="menu-link sub-menu-link">Normativa</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/contabilita-e-fisco" class="menu-link sub-menu-link">Contabilità e Fisco</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/business-e-project-management" class="menu-link sub-menu-link">Soluzioni Business</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/pubblicita-e-marketing" class="menu-link sub-menu-link">Pubblicità e Marketing</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/professioni" class="menu-link main-menu-link">Professioni</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/professioni/investimenti-e-affari" class="menu-link sub-menu-link">Investimenti e Affari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/psicologia-e-risorse-umane" class="menu-link sub-menu-link">Psicologia e Risorse Umane</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/strategie-e-tecniche" class="menu-link sub-menu-link">Strategie e Tecniche</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/lavoro-e-carriera" class="menu-link sub-menu-link">Lavoro e Carriera</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/regole-e-compensi" class="menu-link sub-menu-link">Regole e Compensi</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/pubblica-amministrazione" class="menu-link main-menu-link">PA</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego" class="menu-link sub-menu-link">Pubblico Impiego</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/servizi-online" class="menu-link sub-menu-link">Servizi Online</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/riforma-pa" class="menu-link sub-menu-link">Riforma PA</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/tecnologia" class="menu-link main-menu-link">Tecnologia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/tecnologia/infrastrutture-it" class="menu-link sub-menu-link">Infrastrutture IT</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/prodotti-e-servizi-ict" class="menu-link sub-menu-link">Prodotti e Servizi</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/software-e-web" class="menu-link sub-menu-link">Software e Web</a></li>
</ul></div></div></nav> 
</div>
<div class="right">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca informazioni su..." required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>


</div>
<div class="services-menu">
<ul>
<li>
<a href="https://www.pmi.it/servizi" title="Calcolatori">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-calcolatori.svg" style="width:25px;height:25px;" alt="Servizi" />
<span>Servizi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/uffici-pubblici" title="Uffici">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-uffici-pubblici.svg" style="width:25px;height:25px;" alt="Uffici pubblici" />
<span>Uffici pubblici</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/documenti" title="Documenti">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-banche-dati.svg" style="width:25px;height:25px;" alt="Banche dati" />
<span>Documenti</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/eventi" title="Eventi">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-agenda-eventi.svg" style="width:25px;height:25px;" alt="Agenda eventi" />
<span>Eventi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/video" title="Video">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-video.svg" style="width:25px;height:25px;" alt="Video" />
<span>Video</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/card" title="Schede">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-card.svg" style="width:25px;height:25px;" alt="Schede" />
<span>Schede</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/esperto-risponde" title="Esperto risponde">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-esperto.svg" style="width:25px;height:25px;" alt="Esperto risponde" />
<span>Esperto risponde</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/imprese" title="Storie d'Impresa">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-storie.svg" style="width:25px;height:25px;" alt="Storie d'Impresa" />
<span>Storie d'Impresa</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/made-in-italy" title="Tech for PMI">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-italia.svg" style="width:25px;height:25px;" alt="Made in Italy" />
<span>Made in Italy</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/tech-for-pmi" title="Tech for PMI">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-technologia.svg" style="width:25px;height:25px;" alt="Tech for PMI" />
<span>Tech for PMI</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</header>
<main id="main">
<style>
			.headofpage {
				margin-bottom: 15px;
			}
		</style>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div><div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'> </div>
<div id='div-gpt-ad-skin_m'> </div>
<div id="div-gpt-ad-headofpage"> </div>
</div> </div>
</div>
<div class="container container--full-width">
<div class="section block-sidebar block-sidebar--right">
<section>
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a PMI.it." href="https://www.pmi.it" class="home"><span property="name">PMI.it</span></a><meta property="position" content="1"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Impresa" href="https://www.pmi.it/impresa" class="taxonomy category"><span property="name">Impresa</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Contabilità e Fisco" href="https://www.pmi.it/impresa/contabilita-e-fisco" class="taxonomy category"><span property="name">Contabilità e Fisco</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span property="itemListElement" typeof="ListItem"><span property="name">Cessione Sisma ed Ecobonus: requisito della terzietà</span><meta property="position" content="4"></span></li>
</ul>
</div>
<article class="post-content ed">
<div class="inspecial">
<div>
<span>Tratto dallo speciale: </span>
<ul>
<li class="inspecial__item"><a href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></li> </ul>
</div>
</div>
<div class="title-author_block">
<div class="title-author_block__title single-title">
<h1>Cessione Sisma ed Ecobonus: requisito della terzietà</h1> </div>
<div class="title-author_block__author">
<div>
<p>di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/redazione-pmi-it">Redazione PMI.it</a></span></p>
<p>scritto il <strong><time class="entry-date published" datetime="2020-07-08T10:35:41+02:00">8 Luglio 2020</time></strong></p>
</div>
</div>
</div>
<div class="featured_image">
<picture>
<!--[if IE 9]>
                <video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.pmi.it/HAd-yjqRCzsx7v3TNGSaAWHz02E=/320x172/smart/https://static.pmi.it/app/uploads/2018/11/bonus.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-src="https://cdn.pmi.it/SXcBmBiLR71v__IESuBMLmDR56c=/650x350/smart/https://static.pmi.it/app/uploads/2018/11/bonus.jpg" alt="" />
</picture>
<div class="featured_image__image-font"><span>Credits:&nbsp;<strong><a href="https://www.istockphoto.com/it/foto/hand-shows-a-model-energy-efficient-house-gm969803266-264287208" rel="nofollow" target="_blank">iStock</a></strong></span></div>
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F309988%2Fcessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F309988%2Fcessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F309988%2Fcessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F309988%2Fcessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="article-description">
<i>Cessione del credito d'imposta per Ecobonus e Sisma Bonus: i chiarimenti delle Entrate per individuare i soggetti terzi a cui cedere il tax credit.</i>
</div>
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
<div class="post-content__content editorial">
<p> <aside class="related-post related-post--post post_aside_img">
<picture data-link="https://www.pmi.it/economia/green-economy/332900/lavori-edilizi-ed-ecobonus-sconto-in-fattura-e-cessione-credito.html">
<img class="lazyload" data-srcset="https://cdn.pmi.it/2neaJeXdBlvi0egCu2MzF29h-R8=/150x100/smart/https://static.pmi.it/app/uploads/2019/02/istock-944868058.jpg" alt="" />
</picture>
<a href="https://www.pmi.it/economia/green-economy/332900/lavori-edilizi-ed-ecobonus-sconto-in-fattura-e-cessione-credito.html"><h3>Lavori edilizi ed ecobonus con cessione credito</h3></a>
<span>19 Maggio 2020</span>
</aside>
La risposta a due specifici interpelli forniti dall’Agenzia delle Entrate, offrono oggi un utile contributo nella individuazione dei <strong>soggetti</strong> “terzi” ai quali può essere ceduto il <strong>credito d’imposta</strong> corrispondente alla detrazione spettante per interventi di risparmio energetico (<strong>Ecobonus</strong>) e misure antisismiche (<strong>Sisma Bonus</strong>).</p>
<h2>Cessione alla propria società</h2>
<p>In particolare, l’Agenzia ha precisato, con la Risposta n. 247/2019, che la cessione del credito non può essere effettuata nei confronti della <strong>società</strong> della quale colui che abbia sostenuto le spese per gli interventi di efficientamento energetico o miglioramento del livello sismico risulti <strong>socio e amministratore</strong>. Questo perché, come nel caso esaminato nell’interpello, in questa ipotesi non si può ravvisare il collegamento con il rapporto che ha dato origine alla detrazione.</p>
<h4><a href="https://www.pmi.it/impresa/contabilita-e-fisco/333348/eco-sisma-bonus-e-ristrutturazioni-nuovi-chiarimenti.html">=> Ecobonus, sisma bonus e ristrutturazioni: nuovi chiarimenti</a></h4>
<h2>Cessione alla propria azienda</h2>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Con la Risposta n. 249/2019, le Entrate hanno inoltre precisato che tale possibilità deve essere negata anche nel caso in cui la cessione del credito voglia essere effettuata nei confronti dell’impresa individuale della quale il beneficiario della detrazione risulti <strong>titolare</strong>.</p>
<p>Questo era il caso sottoposto alle Entrate: il titolare dell’azienda aveva realizzato, in subappalto, alcuni impianti tecnologici, facendo in questo modo venire meno il <strong>requisito della terzietà</strong> richiesta dalla normativa per la cessione del credito.</p> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Detrazioni fiscali</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="detrazioni-fiscali-2">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<p>La tua iscrizione è andata a buon fine. Se vuoi ricevere informazioni personalizzate compila anche i
seguenti campi opzionali:</p>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="detrazioni-fiscali-2">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
 </div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione
a terzi per loro attività di marketing.</label>
 </div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script> </div>
<div class="post-content__footer-tools">
<div class="post-content__footer-tools__top">
<div class="span-1_2">
<h4>Temi trattati nell'articolo:</h4>
<ul><li class="tag-item"><a href="https://www.pmi.it/tag/bonus-casa" rel="tag">Bonus Casa</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/coronavirus" rel="tag">Coronavirus</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/credito-di-imposta" rel="tag">Credito d'imposta</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/bonus-energia" rel="tag">Ecobonus</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/sisma" rel="tag">Sisma</a></li></ul> </div>
<div class="span-1_2">
<h4>Approfondimenti:</h4>
<ul>
<li><a href="https://www.pmi.it/economia/mercati/336490/mappa-coronavirus-la-diffusione-nel-mondo-a-luglio-2020.html" class="text-link text-link--special case-1"><span class="underline">Mappa Coronavirus: la diffusione nel Mondo a luglio 2020</span></a></li><li><a href="https://www.pmi.it/economia/lavoro/336480/smart-working-estivo-come-risparmiare-sulla-bolletta.html" class="text-link text-link--special case-1"><span class="underline">Smart Working estivo: come risparmiare sulla bolletta</span></a></li><li><a href="https://www.pmi.it/economia/mercati/336419/pagamenti-elettronici-i-servizi-apprezzati-dagli-italiani.html" class="text-link text-link--special case-1"><span class="underline">Pagamenti elettronici: i servizi apprezzati dagli italiani</span></a></li> </ul>
</div>
</div>
<div class="post-content__footer-tools__bottom">
<div class="column-1_2">
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-bar__label">Condividi su:</li> <li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F309988%2Fcessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F309988%2Fcessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F309988%2Fcessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Fimpresa%2Fcontabilita-e-fisco%2F309988%2Fcessione-ecobonus-e-sisma-bonus-requisito-della-terzieta.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="column-1_2">
<a href="" class="text-btn print-btn">Stampa</a>


</div>
</div>
</div> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di PMI</h2>
<div><div class="video-post video-post--aside"> <div id="tbv-333752" class=""></div>
<script>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</script>
</div><h3>Coronavirus: misure per la ripresa post Covid-19</h3></div> </div>
</div>
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
<script>
if (document.body.clientWidth <= 736) { 
var plcmID = "pmi_ros", partID = "page_3R_300x250", campID = "triboo-pmi", opdomID = "2"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; }
catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se);
}
</script>
</article>
</section>
</div>
<aside class="sidebar sidebar-right">
<div class="sticky-container sticky-container--300X600">
<div class="sticky-kit sticky-banner">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div> </div>
</div>
<section>
<div class="tbm-code tbm-code-container promobox">
<div class="banner-content"><div class="section-title section-title--speciali">
<span>Speciali PMI</span><span class="section-title__divider"></span>
</div>
















<div>
<article class="card card--sponsored-2">
<div class="cursor" data-link="https://www.pmi.it/tag/fintech">
<div class="card--sponsored-2__space" style="background-color:#EEEFF3">
<div class="card--sponsored-2__space__logo">
<strong>PMI.it</strong><span>con</span>
<img src="https://static.pmi.it/app/uploads/speciali/logo-cointelegraph.png" />
</div>
</div>
<picture>
<img class="lazyload" data-src="https://static.pmi.it/app/uploads/2020/02/promobox-fintech.jpg" alt="Speciale Fintech" />
</picture>
</div>
<a href="https://www.pmi.it/tag/fintech">
<h3>Speciale Fintech</h3>
</a>
</article>
</div>
 </div>
</div> <span class="divider"></span>
</section>
<div class="sticky-container">
<div class="sticky-kit sticky-banner"><div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div></div>
</div>
</aside>
</div>
<div class="container container--full-width">
<section>
<div class="container container--full-width">
<section>
<div class="section-title section-title--approfondimento">
<span>quello che dovresti leggere ora</span><span class="section-title__divider"></span>
</div>
<div class="column-2_3">

<div class="column-2_3 mobile-feature">
<article class="card big-card">
<label class="category-label-big"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/mercati/336490/mappa-coronavirus-la-diffusione-nel-mondo-a-luglio-2020.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/DMfSiBVTEWGeoK6cd8s_S_8qOrk=/320x172/smart/https://static.pmi.it/app/uploads/2020/07/c-17-paginearee-5338-0-immagine.png" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/QPoDDXULN2yniG5HVYeZ_iUrXdw=/424x228/smart/https://static.pmi.it/app/uploads/2020/07/c-17-paginearee-5338-0-immagine.png" alt="" />
</picture>
<a href="https://www.pmi.it/economia/mercati/336490/mappa-coronavirus-la-diffusione-nel-mondo-a-luglio-2020.html"><h2>Mappa Coronavirus: la diffusione nel Mondo a luglio 2020</h2></a>
<p>Mentre in Italia è partita la fase 3 dell&#8217;emergenza Coronavirus, nel Mondo i numeri restano alti: i dati aggiornati dei contagi nel Mondo e in Europa.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/mercati/336382/2020-fatturato-ordini-e-pagamenti-secondo-le-pmi.html"><h3>2020: fatturato, ordini e pagamenti secondo le PMI</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/mercati/336236/mappa-coronavirus-la-situazione-in-italia-a-luglio-2020.html"><h3>Mappa Coronavirus: la situazione in Italia a luglio 2020</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Smart Working" href="https://www.pmi.it/tag/smart-working">Smart Working</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/lavoro/336480/smart-working-estivo-come-risparmiare-sulla-bolletta.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/YcOdSt1FhxSiNSZWoUyjmYFAxUs=/320x172/smart/https://static.pmi.it/app/uploads/2020/02/smart-work.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/VXNcTu0w9zuuMj2FrCOVSnHzCfg=/424x228/smart/https://static.pmi.it/app/uploads/2020/02/smart-work.jpg" alt="" />
</picture>
<a href="https://www.pmi.it/economia/lavoro/336480/smart-working-estivo-come-risparmiare-sulla-bolletta.html"><h2>Smart Working estivo: come risparmiare sulla bolletta</h2></a>
<p>Caldo estivo e condizionatore fanno lievitare i costi dell’elettricità in bolletta: consigli e agevolazioni fiscali per ridurre i consumi e risparmiare.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/lavoro/336341/dl-rilancio-proroga-contratti-e-tutele-sul-lavoro.html"><h3>Dl Rilancio: proroga contratti e tutele sul lavoro</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/impresa/business-e-project-management/335542/fase-3-smart-working-senza-i-disagi-del-lockdown.html"><h3>Fase 3: Smart Working senza i disagi del lockdown</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/mercati/336419/pagamenti-elettronici-i-servizi-apprezzati-dagli-italiani.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/LSr2yYUltB69E4WvT7VCB-ZvGbc=/320x172/smart/https://static.pmi.it/app/uploads/2020/07/digital-payment.png" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/yT3NaMGZsq9wlr0Gb7Ifbv1e6nc=/424x228/smart/https://static.pmi.it/app/uploads/2020/07/digital-payment.png" alt="" />
</picture>
<a href="https://www.pmi.it/economia/mercati/336419/pagamenti-elettronici-i-servizi-apprezzati-dagli-italiani.html"><h2>Pagamenti elettronici: i servizi apprezzati dagli italiani</h2></a>
<p>L&#8217;analisi di PMI.it e T-Voice sulle preferenze degli italiani in ambito digital payment: servizi e fornitori più apprezzati, fiducia in aumento.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/tecnologia/prodotti-e-servizi-ict/336143/con-la-pec-il-paese-risparmia-2-miliardi.html"><h3>Con la PEC il Paese risparmia 2 miliardi</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/finanziamenti/336106/amazon-linea-di-credito-per-acquisti-a-rate.html"><h3>Amazon: linea di credito per acquisti a rate</h3></a>
</li>
</ul>
</div>
</article>
</div>

<div class="column-1_3">
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/336410/bonus-vacanze-detrazione-anche-senza-sconto-forfettari-ammessi.html"><h3>Bonus Vacanze: detrazione anche senza sconto, forfettari ammessi</h3></a>
<p>Casi particolari per godere del Bonus Vacanze: la detrazione fiscale spetta anche se lo sconto viene rifiutato, ammessi anche i forfettari senza e-fattura.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/impresa/normativa/336406/decreto-semplificazioni-approvato-meno-costi-e-burocrazia.html"><h3>Decreto semplificazioni approvato: meno costi e burocrazia</h3></a>
<p>DL Semplificazioni: novità su appalti pubblici ed edilizia, servizi pubblici digitali, attività produttive, incentivi alle imprese, green economy.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/economia/lavoro/336397/indennita-di-maggio-ancora-istruzioni-inps.html"><h3>Indennità di maggio: ancora istruzioni INPS</h3></a>
<p>Indennità Covid per somministrati, liberi professionisti, collaboratori coordinati e continuativi, stagionali: istruzioni INPS per aprile e maggio.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/economia/mercati/336382/2020-fatturato-ordini-e-pagamenti-secondo-le-pmi.html"><h3>2020: fatturato, ordini e pagamenti secondo le PMI</h3></a>
<p>Fotografia delle imprese italiane alle prese con i danni causati dal lockdown e con la ripartenza post-Covid: stime attuali e previsioni future.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></label> <a href="https://www.pmi.it/impresa/normativa/336297/cassa-in-deroga-con-anticipo-inps-nuove-scadenze-15-e-17-luglio.html"><h3>Cassa in deroga con anticipo INPS: nuove scadenze 15 e 17 luglio</h3></a>
<p>Nuove disposizioni ministeriali per la cassa integrazione in deroga e scadenze per i trattamenti di proroga le cui istanze sono presentate all&#8217;INPS.</p>
</article>
</div>
</div>
<div class="column-1_3">

<div class="section-title section-title--esperto">
<span>Le risposte dell'esperto</span>
</div>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Stefano</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Bonus Casa" href="https://www.pmi.it/tag/bonus-casa">Bonus Casa</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/336457/bonus-facciate-per-tinteggiatura-cancello.html"><h2>Bonus facciate per tinteggiatura cancello</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Giovanni</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Bonus Casa" href="https://www.pmi.it/tag/bonus-casa">Bonus Casa</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/336273/bonus-facciate-recupero-90-interventi-su-balconi.html"><h2>Bonus facciate: recupero 90% interventi su balconi</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Pasquale</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Industria 4.0" href="https://www.pmi.it/tag/industria-4-0">Industria 4.0</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/336102/credito-di-imposta-per-investimenti-al-sud.html"><h2>Credito di imposta per investimenti al Sud</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Roberto</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Detrazioni fiscali" href="https://www.pmi.it/tag/detrazioni-fiscali">Detrazioni fiscali</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/336099/ecobonus-110-pagamento-e-detrazione.html"><h2>Ecobonus 110%: pagamento e detrazione</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Pietro</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/336065/forfettari-erogazioni-covid-non-deducibili.html"><h2>Forfettari: erogazioni Covid non deducibili</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Benedetto</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span>  <a href="https://www.pmi.it/economia/lavoro/esperto/335655/proroga-naspi-importo-sussidio-dimezzato.html"><h2>Proroga NASpI: importo sussidio dimezzato?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Cristina</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/professioni/regole-e-compensi/esperto/335517/bonus-maggio-per-forfettari-senza-fatturazione-elettronica.html"><h2>Bonus maggio per forfettari senza fatturazione elettronica</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Riccardo</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Coronavirus" href="https://www.pmi.it/tag/coronavirus">Coronavirus</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/335523/bonus-vacanza-con-caparra.html"><h2>Bonus Vacanza con caparra</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article><div>
<a href="https://www.pmi.it/chiedi-all-esperto" class="cta cta--write">Chiedi
all'esperto</a>
</div>
</div>
</section>
</div> 
</section>
</div>
<div class="container container--full-width">
<div class="services-menu services-menu--bottom">
<ul>
<li>
<a href="https://www.pmi.it/servizi/298612/calcolo-rivalutazione-istat.html" title="Calcolo rivalutazione ISTAT">
<img src="https://static.pmi.it/app/uploads/2019/03/calcolo-rivalutazione-istat.svg" alt="Calcolo rivalutazione ISTAT" />
<span>Calcolo rivalutazione ISTAT</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/295943/calcolo-riscatto-laurea.html" title="Calcolo Riscatto Laurea">
<img src="https://static.pmi.it/app/uploads/2019/03/calcolo-riscatto-laurea.svg" alt="Calcolo Riscatto Laurea" />
<span>Calcolo Riscatto Laurea</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/292472/calcolo-stipendio-netto.html" title="Calcolo stipendio netto">
<img src="https://static.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" alt="Calcolo stipendio netto" />
<span>Calcolo stipendio netto</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145137/calcolo-isee.html" title="Calcolo ISEE">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-isee.svg" alt="Calcolo ISEE" />
<span>Calcolo ISEE</span>
</a>
</li>
<li>
 <a href="https://www.pmi.it/servizi/145109/calcolo-mutuo.html" title="Calcolo Mutuo">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-mutuo.svg" alt="Calcolo Mutuo" />
<span>Calcolo Mutuo</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145093/calcolo-pensione.html" title="Calcolo Pensione">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-pensione.svg" alt="Calcolo Pensione" />
<span>Calcolo Pensione</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/86355/calcolo-tasi.html" title="Calcolo TASI">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-tasi.svg" alt="Calcolo TASI" />
<span>Calcolo TASI</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/calcolo-codice-fiscale/" title="Calcolo Codice Fiscale">
<img src="https://static.pmi.it/app/uploads/2018/02/ico-codice.svg" alt="Calcolo Codice Fiscale" />
<span>Calcolo Codice Fiscale</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</div>
</main>
</div> 
<footer id="footer">
<div class="footer">
<div class="header footer__header">
<div class="left footer__header__logo">
<a href="https://www.pmi.it"><img src="https://www.pmi.it/app/themes/pmi-2018/dist//images/logo-pmi.png" /></a>
</div>
<div class="center"></div>
<div class="right">
<div class="social-bar footer-header__social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<defs>
<style>.a {
                            fill: #003f74;
                        }</style>
</defs>
<g transform="translate(0,0)">
<path class="a" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/groups/4074525/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
 <path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__youtube social-bar__item">
<a href="https://www.youtube.com/c/PMIitalia" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z"></path></g></svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul> </div>
</div>
</div>
<div class="footer__main">
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-246536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246536"><a href="https://www.pmi.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-246537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246537"><a rel="nofollow" href="http://www.triboomedia.it/">Pubblicità</a></li>
<li id="menu-item-246534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246534"><a href="https://www.pmi.it/note-legali">Note legali</a></li>
<li id="menu-item-246535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246535"><a href="https://www.pmi.it/contatti">Contatti</a></li>
<li id="menu-item-269273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269273"><a href="https://www.pmi.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-269274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269274"><a href="https://www.pmi.it/cookie-policy">Cookie policy</a></li>
<li id="menu-item-334978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334978"><a href="https://www.pmi.it/notifiche-editoriali">Notifiche editoriali</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="gdrts_stars_rating_list-2" class="widget cls_gdrts_stars_rating_list"><h3 class="widget--title">L'ESPERTO RISPONDE</h3><div class="gdrts-widget-wrapper gdrts-stars-rating-list">
<ul>
<li>
<a href="https://www.pmi.it/economia/finanziamenti/esperto/324860/bonus-sud-per-startup-con-regime-agevolato.html">Bonus Sud per Startup con regime agevolato</a>
</li>
<li>
<a href="https://www.pmi.it/economia/lavoro/esperto/320475/congedo-parentale-durante-allattamento.html">Congedo parentale durante allattamento</a>
</li>
<li>
<a href="https://www.pmi.it/economia/finanziamenti/esperto/330928/prestiti-garantiti-covid-19-cumulabili.html">Prestiti garantiti Covid-19: cumulabili?</a>
</li>
<li>
<a href="https://www.pmi.it/economia/lavoro/esperto/335544/bonus-in-busta-paga-anche-per-incapienti.html">Bonus in busta paga anche per incapienti</a>
</li>
<li>
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/313551/ordinativi-su-nso-quale-pec-usare.html">Ordinativi su NSO: quale PEC usare?</a>
</li>
</ul>
<script class="gdrts-rating-data" type="application/json">{"stars":{"max":5,"char":"","name":"star","size":20,"type":"image","responsive":true},"labels":["Scarso","Insufficiente","Buono","Ottimo","Eccellente"]}</script></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget--title">CARD</h3><div class="menu-card-container"><ul id="menu-card" class="menu"><li id="menu-item-294119" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294119"><a title="IRPEF: scaglioni e aliquote, le novità" href="https://www.pmi.it/card/scaglioni-irpef-e-aliquote">Scaglioni IRPEF e aliquote</a></li>
<li id="menu-item-294120" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294120"><a title="Assunzioni agevolate 2019: cosa cambia" href="https://www.pmi.it/card/assunzioni-agevolate-2018-e-2019-a-confronto">Assunzioni agevolate: le novità 2019</a></li>
<li id="menu-item-294121" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294121"><a title="Opzione Donna: requisiti e domanda" href="https://www.pmi.it/card/opzione-donna-requisiti-e-richiesta">Opzione Donna: come funziona</a></li>
<li id="menu-item-294122" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294122"><a title="Pensione 2019: le novità" href="https://www.pmi.it/card/andare-in-pensione-nel-2019-e-nel-2020">Pensione: come andarci nel 2019</a></li>
<li id="menu-item-294123" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294123"><a title="PIN INPS: guida completa" href="https://www.pmi.it/card/come-ottenere-e-rinnovare-il-pin-inps">PIN INPS: richiesta e si rinnovo</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget--title">VIDEO</h3><div class="menu-video-container"><ul id="menu-video" class="menu"><li id="menu-item-294128" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-294128"><a title="Quota 100: pro e contro" href="https://www.pmi.it/video/quota-100-regole-pro-e-contro.html">Quota 100: come funziona</a></li>
<li id="menu-item-294129" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-294129"><a title="DSU: guida completa" href="https://www.pmi.it/video/dsu-guida-alla-compilazione.html">DSU: come si compila</a></li>
<li id="menu-item-294130" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-294130"><a title="Cedolino pensione INPS: come si legge" href="https://www.pmi.it/video/cedolino-pensione-inps-consultazione-online.html">Cedolino INPS: guida alla consultazione</a></li>
<li id="menu-item-294131" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-294131"><a title="Gestione Separata INPS: come iscriversi" href="https://www.pmi.it/video/iscrizione-alla-gestione-separata-inps.html">Gestione Separata INPS: iscrizione</a></li>
<li id="menu-item-294132" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-294132"><a title="Come richiedere il DURC online" href="https://www.pmi.it/video/come-richiedere-il-durc-online.html">DURC online: come si richiede</a></li>
</ul></div></section> </div>
</div>
</div>
<div class="footer__bottom">
<p>&copy; PMI.it 2007-2020 | T-Mediahouse – P. IVA 06933670967 - Un canale di Leonardo.it, periodico telematico periodico telematico iscritto al R.O.C. | 1.27.0</p>
</div>
</div>
</footer>
<script>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</script>
<script>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</script><script type='text/javascript'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.10.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php","nonce":"cda96462ff","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"54"};
/* ]]> */
</script>
<script src="https://www.pmi.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/dist/js/libs/preloadcss.js?ver=1.27.0"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/dist/js/scriptloader.js?ver=1.27.0"></script>
<script src="https://www.pmi.it/app/themes/pmi-2018/my_js.js?ver=1.27.0"></script>
</body>
</html>
