<!doctype html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it"> <![endif]-->
<html lang="it-IT" style="scroll-behavior: smooth">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style id="" media="all">@font-face {
  font-family: 'Gentium Book Basic';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gentiumbookbasic/v16/pe0zMJCbPYBVokB1LHA9bbyaQb8ZGjcIVw.ttf) format('truetype');
}
@font-face {
  font-family: 'Gentium Book Basic';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gentiumbookbasic/v16/pe0wMJCbPYBVokB1LHA9bbyaQb8ZGjcw65Rfyw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v21/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4i1UA.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v21/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYi1UA.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v21/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-1UA.ttf) format('truetype');
}
</style>
<link rel="shortcut icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.pmi.it/app/themes/pmi-2018/dist/images/apple-touch-icon-180x180.png" />
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "publisher": "tbm",
  "adFirstLevelPath": "pmi.it",
  "adSecondLevelPath": "genr",
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"PMI.it","visitorLoginState":"logged-out","thumbnail":"https:\/\/www.pmi.it\/app\/uploads\/2022\/09\/accordi-innovazione-150x150.jpg","pagePostID":392294,"pagePostType":"post","pagecategory_all":["Economia","Finanziamenti"],"pageCategory_0":"Economia","pageCategory_1":"Finanziamenti","pagepost_tag_all":["Incentivi imprese","Industria 4.0"],"pagePost_tag_0":"Incentivi imprese","pagePost_tag_1":"Industria 4.0","pagetagalert_all":["incentivi imprese","Industria 4.0"],"pageTagalert_0":"incentivi imprese","pageTagalert_1":"Industria 4.0","pagetype_of_content_all":["EVERGREEN"],"pageType_of_content_0":"EVERGREEN","pagePostWordCount":490,"pagePostAuthor":"Alessandra Gualtieri","pagePostTitle":"Accordi innovazione: rifinanziamento e nuovo sportello per le imprese","pagePostDate":"\/2022\/09\/22\/38\/14\/","pagePostDateYear":"2022","pagePostDateMonth":"09","pagePostDateDay":"22","pagePostDateHour":"14","pagePostDateSql":"2022-09-22","refreshRate":86400000,"themeVer":"3.3.3","wpVer":"6.0.2","evolutionFeed":"https:\/\/www.pmi.it\/feed\/evolution?v=1"}];</script><script type="text/javascript" async>/*! TBM Common - v15.22.7-1-g70723d7 - 2022-09-08
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else"init"===args[0]&&"object"==typeof args[3]&&(args[3]=Object.assign(args[3],{tag_version:"V2"})),queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}var host=window.location.hostname.indexOf("pmi.it")>-1?"pmi.it":window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?tag_version=V2"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-pmi.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Accordi innovazione: rifinanziamento e nuovo sportello per le imprese - PMI.it</title>
<meta name="description" content="Accordi innovazione: 250 milioni di nuove risorse per i progetti presentati a maggio, a dicembre altri 500 milioni per l&#039;apertura del secondo sportello." />
<link rel="canonical" href="https://www.pmi.it/economia/finanziamenti/392294/accordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Accordi innovazione: rifinanziamento e nuovo sportello per le imprese - PMI.it" />
<meta property="og:description" content="Accordi innovazione: 250 milioni di nuove risorse per i progetti presentati a maggio, a dicembre altri 500 milioni per l&#039;apertura del secondo sportello." />
<meta property="og:url" content="https://www.pmi.it/economia/finanziamenti/392294/accordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html" />
<meta property="og:site_name" content="PMI.it" />
<meta property="article:published_time" content="2022-09-22T12:00:29+00:00" />
<meta property="article:modified_time" content="2022-09-22T08:48:49+00:00" />
<meta property="og:image" content="https://www.pmi.it/app/uploads/2022/09/accordi-innovazione.jpg" />
<meta property="og:image:width" content="1671" />
<meta property="og:image:height" content="627" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Alessandra Gualtieri" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PMI.it &raquo; Feed" href="https://www.pmi.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.12.2' type='text/css' media='print' onload="this.media='all'" />
<link rel='stylesheet' id='main-css' href='https://www.pmi.it/app/themes/pmi-2018/dist/css/main.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='shortlink' href='https://www.pmi.it/?p=392294' />
<link rel="alternate" type="application/json+oembed" href="https://www.pmi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Ffinanziamenti%2F392294%2Faccordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pmi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Ffinanziamenti%2F392294%2Faccordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.pmi.it/economia/finanziamenti/392294/accordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html?amp">
<style>
		/* Fixed video HP wrapper */
		.card.video-big-card .card__iframe-wrapper {
			padding: 0;
		}

		/* Moved up HP video label z-index */
		label.category-label-settimanale {
			z-index: 5;
		}

		/* More space between text and icon in HP */
		.banner-settimanale__content img {
			margin: 0 30px 0 0;
		}

		/* Change payoff font */
		.payoff p {
			text-align: center;
			font-size: 28px;
			line-height: 32px;
			font-family: "Gentium Book Basic", Georgia, serif;
		}

		@media screen and (max-width: 736px) {
			.payoff p {
				text-align: center;
				font-size: 17px;
				line-height: 19px;
				font-family: "Gentium Book Basic", Georgia, serif;;
			}

			p.payoff--subtitle {
				margin-top: 5px;
			}

			.banner-settimanale__content img {
				margin: 0 12px 0 0;
			}
		}
	</style>
</head>
<body class="post-template-default single single-post postid-392294 single-format-standard accordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese tbm-pmi">
<div id="leoskin-mobile-content"></div>
<div id="mobile-menu" class="slideout"> 
<i class="close-btn"></i>
<a href="https://www.pmi.it">
<div class="mobile-menu__logo"></div>
</a>
</div>
<div id="mobile-header" class="mobile-header">
<div class="wrapper mobile-header__toolbar">
<div class="left">
<div class="hamburger-btn">
<i class="hamburger"></i>

</div>
</div>
<div class="center">
<a href="https://www.pmi.it">
<img class="logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" />
</a>
</div>
<div class="right">
<div class="tools">
<i class="lens">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="1861 4400.312 18.414 18.414">
<g transform="translate(1862 4401.312)">
<path style="fill:none; stroke:#003f74; stroke-linecap: square;stroke-miterlimit: 10;stroke-width: 2px" d="M16 16l-4.267-4.267" />
<circle style="fill:none; stroke:#003f74; stroke-linecap: square;stroke-miterlimit: 10;stroke-width: 2px" cx="6.857" cy="6.857" r="6.857" />
</g>
</svg>
</i>
<i class="more">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="1900.02 4401.081 4 17.831">
<g transform="translate(1458 4294)">
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 107.081)">
</circle>
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 113.996)">
</circle>
<circle style="fill: #003f74" cx="2" cy="2" r="2" transform="translate(442.02 120.911)">
</circle>
</g>
</svg>
</i>
</div>
</div>
</div>
<div class="wrapper mobile-header__searchbar">
<div class="left">
<div class="sticky-header__back-btn">
<i class="left-arrow"></i>
</div>
</div>
<div class="center">
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca nel sito" required>
<div class="search-bar__field__search-ico">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z"></path>
</g>
</svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="mobile-services"> 
<i class="close-btn close-btn--blu"></i>
</div>
<div id="desktop-sticky-header" class="sticky-header">
<div class="wrapper">
<div class="left">
<a class="" href="https://www.pmi.it"><img class="sticky-header__logo" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a>
</div>
<div class="center">
<div class="header__main__main-menu__menu">
<strong>Accordi innovazione: rifinanziamento e nuovo sportello per le imprese</strong> </div>
</div>
<div class="right">
<a href="#" class="text-btn back-to-top-btn">torna su</a>
</div>
</div>
</div>
<div id="wrapper">
<header id="header" class="header header--pages">
<div class="top-bar">
<div class="top-bar__trend-menu"><ul class="menu"><li><label>Trend</label></li><li id="menu-item-384355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-384355"><a href="https://www.pmi.it/tag/crisi-economica">Crisi economica</a></li>
<li id="menu-item-390910" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-390910"><a href="https://www.pmi.it/tag/energia">Energia</a></li>
<li id="menu-item-390911" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-390911"><a href="https://www.pmi.it/tag/ristori-imprese">Ristori</a></li>
<li id="menu-item-387061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-387061"><a href="https://www.pmi.it/tag/bonus-200-euro">Bonus 200 euro</a></li>
<li id="menu-item-380025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380025"><a title="Superbonus 110% e altre agevolazioni edilizie: regole e nuove detrazioni" href="https://www.pmi.it/tag/ecobonus">Bonus edilizi</a></li>
<li id="menu-item-389559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-389559"><a href="https://www.pmi.it/tag/elezioni-politiche">Elezioni</a></li>
<li id="menu-item-389892" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-389892"><a title="Tassa al 15% per le Partite IVA in regime forfettario: ultime novità" href="https://www.pmi.it/tag/flat-tax">Flat tax</a></li>
<li id="menu-item-356624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356624"><a title="Riforma Pensioni e ultime novità: come uscire prima nel 2022" href="https://www.pmi.it/tag/riforma-pensioni">Pensioni</a></li>
<li id="menu-item-390912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-390912"><a href="https://www.pmi.it/tag/concorsi">Concorsi</a></li>
</ul></div> <div class="social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0,0)">
<path fill="#003f74" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__ig social-bar__item">
<a href="https://www.instagram.com/pmi.it/" rel="nofollow nooopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="14" height="13.999" viewBox="0 0 14 13.999">
<g id="XMLID_504_" transform="translate(0 -0.012)">
<path fill="#003f74" id="XMLID_505_" d="M1.8.012H12.2a1.8,1.8,0,0,1,1.8,1.8V12.215a1.8,1.8,0,0,1-1.8,1.8H1.8a1.8,1.8,0,0,1-1.8-1.8V1.809A1.8,1.8,0,0,1,1.8.012Zm8.4,1.555a.632.632,0,0,0-.63.631V3.706a.632.632,0,0,0,.63.631h1.582a.632.632,0,0,0,.63-.631V2.2a.633.633,0,0,0-.63-.631H10.2Zm2.218,4.365H11.185a4.093,4.093,0,0,1,.18,1.2A4.286,4.286,0,0,1,7.013,11.35,4.286,4.286,0,0,1,2.661,7.134a4.112,4.112,0,0,1,.18-1.2H1.556v5.914a.557.557,0,0,0,.556.555h9.749a.556.556,0,0,0,.556-.555Zm-5.4-1.675A2.769,2.769,0,0,0,4.2,6.982,2.769,2.769,0,0,0,7.013,9.706,2.77,2.77,0,0,0,9.825,6.982,2.769,2.769,0,0,0,7.013,4.257Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__tk social-bar__item">
<a href="https://www.tiktok.com/@pmi.it" rel="nofollow nooopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="13.901" height="16" viewBox="0 0 13.901 16">
<path fill="#003f74" id="tiktok-svgrepo-com" d="M9.407.014C10.279,0,11.147.008,12.013,0A4.153,4.153,0,0,0,13.18,2.782a4.708,4.708,0,0,0,2.826,1.193V6.659a7.082,7.082,0,0,1-2.8-.646,8.1,8.1,0,0,1-1.081-.62c0,1.948.008,3.894-.012,5.834a5.075,5.075,0,0,1-.9,2.628,4.964,4.964,0,0,1-3.94,2.138,4.851,4.851,0,0,1-2.719-.685A5.024,5.024,0,0,1,2.12,11.5c-.016-.334-.022-.667-.008-.992a5.024,5.024,0,0,1,5.82-4.456c.014.988-.026,1.974-.026,2.962a2.294,2.294,0,0,0-2.922,1.414A2.65,2.65,0,0,0,4.894,11.5a2.276,2.276,0,0,0,4.18.842,1.572,1.572,0,0,0,.274-.709c.066-1.193.04-2.38.047-3.573C9.4,5.373,9.387,2.693,9.407.014Z" transform="translate(-2.105)" />
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="header__main">
<div class="header__main__logo">
<div class="left" style="min-width: 105px">
<a class="" href="https://www.pmi.it"><img class="" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/logo-pmi.png" /></a> </div>
<div class="center">

<nav class="header__main__main-menu__menu"><div><span class="opener"><a href="https://www.pmi.it/economia" class="menu-link main-menu-link">Economia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/economia/lavoro" class="menu-link sub-menu-link">Lavoro</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/finanziamenti" class="menu-link sub-menu-link">Finanziamenti</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/mercati" class="menu-link sub-menu-link">Scenari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/economia/green-economy" class="menu-link sub-menu-link">Green Economy</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/finanza" class="menu-link main-menu-link">Finanza</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/finanza/investimenti-pmi" class="menu-link sub-menu-link">Investimenti nelle PMI</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/finanza/quotazione-pmi" class="menu-link sub-menu-link">Quotazione PMI</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/finanza/risparmio" class="menu-link sub-menu-link">Risparmio</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/impresa" class="menu-link main-menu-link">Impresa</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/impresa/normativa" class="menu-link sub-menu-link">Normativa</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/contabilita-e-fisco" class="menu-link sub-menu-link">Contabilità e Fisco</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/business-e-project-management" class="menu-link sub-menu-link">Soluzioni Business</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/impresa/pubblicita-e-marketing" class="menu-link sub-menu-link">Pubblicità e Marketing</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/professioni" class="menu-link main-menu-link">Professioni</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/professioni/investimenti-e-affari" class="menu-link sub-menu-link">Investimenti e Affari</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/psicologia-e-risorse-umane" class="menu-link sub-menu-link">Psicologia e Risorse Umane</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/strategie-e-tecniche" class="menu-link sub-menu-link">Strategie e Tecniche</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/lavoro-e-carriera" class="menu-link sub-menu-link">Lavoro e Carriera</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/professioni/regole-e-compensi" class="menu-link sub-menu-link">Regole e Compensi</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/pubblica-amministrazione" class="menu-link main-menu-link">PA</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego" class="menu-link sub-menu-link">Pubblico Impiego</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/servizi-online" class="menu-link sub-menu-link">Servizi Online</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/pubblica-amministrazione/riforma-pa" class="menu-link sub-menu-link">Riforma PA</a></li>
</ul></div></div><div><span class="opener"><a href="https://www.pmi.it/tecnologia" class="menu-link main-menu-link">Tecnologia</a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><polygon fill="#d3c69b" points="8,11.4 2.6,6 4,4.6 8,8.6 12,4.6 13.4,6 "></polygon></g></svg></span><div class="header__main__main-menu__submenu submenu"><ul><li class="submenu__item"><a href="https://www.pmi.it/tecnologia/infrastrutture-it" class="menu-link sub-menu-link">Infrastrutture IT</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/prodotti-e-servizi-ict" class="menu-link sub-menu-link">Prodotti e Servizi</a></li>
<li class="submenu__item"><a href="https://www.pmi.it/tecnologia/software-e-web" class="menu-link sub-menu-link">Software e Web</a></li>
</ul></div></div></nav> 
</div>
<div class="right">
<div class="search-bar__field__search-ico" id="search-lens">
<button type="submit">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z">
</path>
</g>
</svg>
</button>
</div>
<form method="get" action="https://www.pmi.it/">
<div class="search-bar__field focused">
<input class="search-bar__field__input" value="" type="text" name="s" id="s" placeholder="cerca informazioni su..." required>
<div class="button button--collapse" id="search-close"></div>
</div>
</form>
</div>
</div>


</div>
<div class="services-menu">
<ul>
<li>
<a href="https://ilsettimanale.pmi.it/" target="_blank" title="Settimanale">
<span>Il Settimanale</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi" title="Servizi">
<span>Servizi</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/uffici-pubblici" title="Uffici">
<span>Uffici pubblici</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/documenti" title="Documenti">
<span>Documenti</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/video" title="Video">
<span>Video</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/podcast" title="Podcast">
<span>Podcast</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/card" title="Schede">
<span>Schede</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/esperto-risponde" title="Esperto risponde">
<span>Esperto risponde</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/tag/tech-for-pmi" title="Tech for PMI">
<span>Tech for PMI</span>
</a>
</li>
<li>
<a href="https://sl.triboomedia.it/3Io2p2s" target="_blank" rel="nofollow noopener" title="Marketplace" data-tbmga='{"cat":"click","action":"marketplace","label":"menu"}'>
<span>Marketplace</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</header>
<main id="main">
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div>
<div id='div-gpt-ad-skin'></div> </div>
</div><div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>

<div class="container container--full-width">
<div class="section block-sidebar block-sidebar--right">
<section class="main-content--adv">
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a PMI.it." href="https://www.pmi.it" class="home"><span property="name">PMI.it</span></a><meta property="position" content="1"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Economia" href="https://www.pmi.it/economia" class="taxonomy category"><span property="name">Economia</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Tutti gli articoli su Finanziamenti" href="https://www.pmi.it/economia/finanziamenti" class="taxonomy category"><span property="name">Finanziamenti</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span property="itemListElement" typeof="ListItem"><span property="name">Accordi innovazione: rifinanziamento e nuovo sportello per le imprese</span><meta property="position" content="4"></span></li>
</ul>
</div>
<article class="post-content ed">
<div class="inspecial">
<div>
<span>Tratto dallo speciale: </span>
<ul>
<li class="inspecial__item"><a href="https://www.pmi.it/tag/industria-4-0">Industria 4.0</a></li> </ul>
</div>
</div>
<div class="title-author_block">
<div class="title-author_block__title single-title">
<h1>Accordi innovazione: rifinanziamento e nuovo sportello per le imprese</h1> </div>
<div class="title-author_block__author">
<div>
<p>di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/alessandra-gualtieri">Alessandra Gualtieri</a></span></p>
<p>scritto il <strong><time class="entry-date published" datetime="2022-09-22T14:00:29+02:00">22 Settembre 2022</time></strong></p>
</div>
</div>
</div>
<div class="featured_image">
<picture>
<!--[if IE 9]>
				<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/gxy0vFBqmgXpGR15ZOc_BGGsxYY=/320x172/smart/https://www.pmi.it/app/uploads/2022/09/accordi-innovazione.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" src="https://cdn.pmi.it/wzF0468zKbJZN_rnFMCO4O_qczg=/650x350/smart/https://www.pmi.it/app/uploads/2022/09/accordi-innovazione.jpg" alt="Accordi innovazione" />
</picture>
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Ffinanziamenti%2F392294%2Faccordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Ffinanziamenti%2F392294%2Faccordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Ffinanziamenti%2F392294%2Faccordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share header","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Ffinanziamenti%2F392294%2Faccordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="article-description">
<i>Accordi innovazione: 250 milioni di nuove risorse per i progetti presentati a maggio, a dicembre altri 500 milioni per l'apertura del secondo sportello.</i>
</div>
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top" class="tbmslot tbmslot--inside"></div> </div>
</div>
<div class="post-content__content editorial">
<p>Nuova tranche di risorse per gli <a href="https://www.pmi.it/economia/finanziamenti/376697/pnrr-e-accordi-per-linnovazione-nuovi-contributi-al-via.html"><strong>Accordi per l’innovazione</strong></a>: il Ministero dello Sviluppo Economico ha stanziato ulteriori <strong>250 milioni</strong> di euro per finanziare i progetti già presentati lo scorso maggio dalle imprese nell’ambito del <strong><a href="https://www.pmi.it/economia/finanziamenti/387643/rifinanziamento-accordi-innovazione-altri-591-milioni-per-le-imprese.html">primo sportello</a></strong> ma poi rimasti senza copertura per esaurimento fondi.</p><p>A dicembre, inoltre, è previsto un secondo sportello finanziato con ulteriori 500 milioni, nell’ambito delle risorse PNRR.</p><p>Vediamo tutto.</p><div class="summary">
<span class="summary__title">Indice</span><ol>
<li class="first">
<a href="#progetti-per-l-innovazione">Progetti per l’Innovazione</a>
<ol class="menu_level_1">
<li class="first last">
<a href="#rifinanziamento-primo-sportello">Rifinanziamento primo sportello</a>
</li>
</ol>
</li>
<li class="last">
<a href="#agevolazioni-concedibili">Agevolazioni concedibili</a>
<ol class="menu_level_1">
<li class="first last">
<a href="#l-apertura-del-secondo-sportello">L’apertura del secondo sportello</a>
</li>
</ol>
</li>
</ol>
</div><h2 id="progetti-per-l-innovazione">Progetti per l’Innovazione</h2><p>La misura finanzia progetti riguardanti <strong>attività di ricerca industriale e di sviluppo sperimentale</strong>, finalizzate alla realizzazione di nuovi prodotti, processi o servizi o al miglioramento di prodotti, processi o servizi esistenti, tramite lo sviluppo delle tecnologie abilitanti fondamentali (KETs) nell’ambito delle seguenti <strong>aree di intervento</strong> (secondo Pilastro del Programma quadro di ricerca e innovazione “Orizzonte Europa”, di cui al Regolamento (UE) 2021/695 del Parlamento europeo e del Consiglio del 28 aprile 2021):</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><ul>
<li>Tecnologie di fabbricazione</li>
<li>Tecnologie digitali fondamentali, comprese le tecnologie quantistiche</li>
<li>Tecnologie abilitanti emergenti</li>
<li>Materiali avanzati</li>
<li>Intelligenza artificiale e robotica</li>
<li>Industrie circolari</li>
<li>Industria pulita a basse emissioni di carbonio</li>
<li>Malattie rare e non trasmissibili</li>
<li>Impianti industriali nella transizione energetica</li>
<li>Competitività industriale nel settore dei trasporti</li>
<li>Mobilità e trasporti puliti, sicuri e accessibili</li>
<li>Mobilità intelligente</li>
<li>Stoccaggio dell’energia</li>
<li>Sistemi alimentari</li>
<li>Sistemi di bioinnovazione nella bioeconomia dell’Unione</li>
<li>Sistemi circolari</li>
</ul><p>I progetti devono prevedere spese e costi ammissibili non inferiori a 5 milioni di euro, avere durata non superiore a 36 mesi ed essere avviati successivamente alla presentazione della domanda di agevolazioni.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><h3 id="rifinanziamento-primo-sportello">Rifinanziamento primo sportello</h3><p>A dicembre si aprir poi un secondo sportello, con una dotazione finanziaria di <strong>ulteriori 500 milioni</strong> di euro a valere sul Fondo nazionale complementare al<strong> PNRR</strong>.</p><p>La dotazione iniziale prevista dal Fondo nazionale complementare al PNRR era pari a 500 milioni, poi integrati con altri 591 milioni (con Decreto MiSE del 25 maggio 2022) al fine di procedere con lo scorrimento in graduatoria dell’elenco delle proposte progettuali e ammettendone alla fase di valutazione altre 80 rispetto a quelle già in istruttoria.</p><h2 id="agevolazioni-concedibili">Agevolazioni concedibili</h2><p>Le agevolazioni sono concesse in forma di contributo diretto e finanziamento agevolato nel rispetto dei seguenti limiti e criteri:</p><ul>
<li>contributo al 50% per la ricerca industriale e al 25% per lo sviluppo sperimentale;</li>
<li>finanziamento massimo 20% dei costi ammissibili di progetto.</li>
</ul><p>Nel caso in cui il progetto sia realizzato in forma congiunta, il Ministero riconosce a ciascuno dei soggetti proponenti una maggiorazione del contributo fino a 10 punti percentuali per le PMI e Organismi di ricerca e 5 punti percentuali per le grandi imprese.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><h3 id="l-apertura-del-secondo-sportello">L’apertura del secondo sportello</h3><p>Dopo la nuova iniezione di risorse (250 mln) volte a soddisfare ulteriori richieste di finanziamento relative al primo sportello, a <strong>dicembre</strong> apre il nuovo sportello.</p><p>Per l’inoltro delle <strong>domande</strong> di agevolazione si potrà utilizzare la procedura disponibile nel sito web del Soggetto gestore (https://fondocrescitasostenibile.mcc.it) a valere sull’intervento “Decreto ministeriale 31 dicembre 2021 – Accordi per l’innovazione”, ricorrendo invece all’indirizzo <em>info_domandefcs@mcc.it</em> per informazioni sulla presentazione dei progetti.</p><p>Per i soli quesiti di natura normativa è attivo l’indirizzo email: accordi.innovazione@mise.gov.it oltre alle <a href="https://www.mise.gov.it/images/stories/normativa/FAQ_Accordi_29.04.2022_-_Consolidato.pdf">FAQ</a> online sul sito del Ministero.</p>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>incentivi imprese, Industria 4.0</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="incentivi-imprese, industria-4-0">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
 <input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri
servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta
elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="incentivi-imprese, industria-4-0">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpNome">Nome</label>
<input id="drpNome" type="text" name="tbm_name" value="" autocomplete="given-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpCognome">Cognome</label>
<input id="drpCognome" type="text" name="tbm_surname" value="" autocomplete="family-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","N":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script> </div>
<div class="post-content__footer-tools">
<div class="partial-button-telegram">
<a rel="nofollow noopener" class="btn--telegram" href="https://t.me/pmipuntoit" data-tbmga='{"cat":"clic","action":"follow_telegram","label":"post_bottom"}' target="_blank">Seguici su Telegram</a>
</div>
<div class="post-content__footer-tools__top">
<div class="span-1_2">
<h4>Temi trattati nell'articolo:</h4>
<ul><li class="tag-item"><a href="https://www.pmi.it/tag/incentivi-imprese" rel="tag">Incentivi imprese</a></li><li class="tag-item"><a href="https://www.pmi.it/tag/industria-4-0" rel="tag">Industria 4.0</a></li></ul> </div>
 <div class="span-1_2">
<h4>Approfondimenti:</h4>
<ul>
<li><a href="https://www.pmi.it/economia/finanziamenti/388200/brevetti-marchi-e-disegni-pronti-i-bandi-per-gli-incentivi-2022.html" class="text-link text-link--special case-1"><span class="underline">Bandi Brevetti, Marchi e Disegni+: al via gli incentivi 2022</span></a></li><li><a href="https://www.pmi.it/economia/finanziamenti/392005/bonus-chef-decreto-attuativo-in-gazzetta-ufficiale.html" class="text-link text-link--special case-1"><span class="underline">Bonus Chef: decreto attuativo in Gazzetta Ufficiale</span></a></li><li><a href="https://www.pmi.it/impresa/contabilita-e-fisco/391999/bonus-imu-per-immobili-d2-domande-dal-28-settembre.html" class="text-link text-link--special case-1"><span class="underline">Bonus IMU per immobili D2: domande dal 28 settembre</span></a></li> </ul>
</div>
</div>
<div class="post-content__footer-tools__bottom">
<div class="column-1_2">
<div class="social-bar social-bar--rounded">
<ul>
<li class="social-bar__label">Condividi su:</li> <li class="social-item__fb social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"facebook"}' href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Ffinanziamenti%2F392294%2Faccordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html&redirect_uri=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Ffinanziamenti%2F392294%2Faccordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/fb-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__tw social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"twitter"}' href="https://twitter.com/share?url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Ffinanziamenti%2F392294%2Faccordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/tw-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
<li class="social-item__ln social-bar__item">
<a data-tbmga='{"cat":"social","action":"click to share footer","label":"linkedin"}' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pmi.it%2Feconomia%2Ffinanziamenti%2F392294%2Faccordi-innovazione-rifinanziamento-e-nuovo-sportello-per-le-imprese.html" rel="nofollow" target="_blank"><img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ln-rounded.svg" loading="lazy" style="width:36px;height:36px;" />
</a>
</li>
</ul>
</div>
</div>
<div class="column-1_2">
<a href="" class="text-btn print-btn">Stampa</a>


</div>
</div>
</div>
<div id='div-gpt-ad-post_footer'></div>
</article>
</section>
</div>
<aside class="sidebar sidebar-right">
<div class="sticky-container sticky-container--300X600">
<div class="sticky-kit sticky-banner">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div> </div>
</div>
<section>
<div class="tbm-code tbm-code-container promobox">
<div class="banner-content">

<div>
<article class="card card--sponsored-2">
<a href="https://sl.triboomedia.it/3OOQPj1" target="_blank" rel="nofollow noopener" data-tbmga='{"cat":"click","action":"marketplace","label":"promobox"}'>
<picture><img loading="lazy" src="https://www.pmi.it/app/uploads/2022/05/pmi-marketplace.jpg" alt="Marketplace PMI"></picture>
<h3>Marketplace PMI</h3></a>
</article>
</div> </div>
</div> <span class="divider"></span>
</section>
<div class="sticky-container">
<div class="sticky-kit sticky-banner"><div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div></div>
</div>
</aside>
</div>
<div class="container container--full-width">
<section>
<div class="container container--full-width">
<section>
<div class="section-title section-title--approfondimento">
<span>quello che dovresti leggere ora</span><span class="section-title__divider"></span>
</div>
<div class="column-2_3">

<div class="column-2_3 mobile-feature">
<article class="card big-card">
<label class="category-label-big"><a title="Bandi" href="https://www.pmi.it/tag/bandi">Bandi</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/finanziamenti/388200/brevetti-marchi-e-disegni-pronti-i-bandi-per-gli-incentivi-2022.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/phxcbnmbQIlWb_TLxZMItIXmPsA=/320x172/smart/https://www.pmi.it/app/uploads/2015/12/Brevetti-e-Marchi.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/4h5RzkRLDrvoMuCyHeyha6yBRzs=/424x228/smart/https://www.pmi.it/app/uploads/2015/12/Brevetti-e-Marchi.jpg" loading="lazy" alt="Incentivi Proprietà industriale" />
</picture>
<a href="https://www.pmi.it/economia/finanziamenti/388200/brevetti-marchi-e-disegni-pronti-i-bandi-per-gli-incentivi-2022.html"><h2>Bandi Brevetti, Marchi e Disegni+: al via gli incentivi 2022</h2></a>
<p>Apertura dei bandi 2022 inerenti le misure agevolative Brevetti+, Marchi+ e Disegni+: tutti le istruzioni e le date di avvio delle domande.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/green-economy/390627/incentivi-fotovoltaico-bando-agrisolare-domande.html"><h3>Bando Agrisolare: domande dal 27 settembre per incentivi al Fotovoltaico</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/pubblica-amministrazione/pubblico-impiego/392206/assunzioni-pnrr-tempo-indeterminato-per-i-tecnici-della-pa.html"><h3>Assunzioni PNRR: tempo indeterminato per i tecnici della PA</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Incentivi imprese" href="https://www.pmi.it/tag/incentivi-imprese">Incentivi imprese</a></label> <picture class="cursor post" data-link="https://www.pmi.it/economia/finanziamenti/392005/bonus-chef-decreto-attuativo-in-gazzetta-ufficiale.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/pDhVXxXJd-5M_RfXylcMaeqE11k=/320x172/smart/https://www.pmi.it/app/uploads/2022/09/bonus-chef.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/xNCL_rqXDDkcfGH1c7JsInozyN4=/424x228/smart/https://www.pmi.it/app/uploads/2022/09/bonus-chef.jpg" loading="lazy" alt="Bonus Chef" />
</picture>
<a href="https://www.pmi.it/economia/finanziamenti/392005/bonus-chef-decreto-attuativo-in-gazzetta-ufficiale.html"><h2>Bonus Chef: decreto attuativo in Gazzetta Ufficiale</h2></a>
<p>Tre milioni di euro per il 2021-2023 ai cuochi professionisti dipendenti o autonomi per le spese effettuate dal 1° gennaio 2021 al 31 dicembre 2022.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/finanziamenti/388200/brevetti-marchi-e-disegni-pronti-i-bandi-per-gli-incentivi-2022.html"><h3>Bandi Brevetti, Marchi e Disegni+: al via gli incentivi 2022</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/green-economy/390627/incentivi-fotovoltaico-bando-agrisolare-domande.html"><h3>Bando Agrisolare: domande dal 27 settembre per incentivi al Fotovoltaico</h3></a>
</li>
</ul>
</div>
</article>
<article class="card big-card">
<label class="category-label-big"><a title="Credito d'imposta" href="https://www.pmi.it/tag/credito-di-imposta">Credito d'imposta</a></label> <picture class="cursor post" data-link="https://www.pmi.it/impresa/contabilita-e-fisco/391999/bonus-imu-per-immobili-d2-domande-dal-28-settembre.html">
<!--[if IE 9]>
		<video style="display: none;"><![endif]-->
<source srcset="https://cdn.pmi.it/E9PihzaagNhVBcKlPZUPbiSmDDQ=/320x172/smart/https://www.pmi.it/app/uploads/2022/02/bonus-alberghi.jpg" media="(max-width: 736px)">
<!--[if IE 9]></video><![endif]-->
<img src="https://cdn.pmi.it/DvujtUqER-w1zlTM8uy8t-BrDTE=/424x228/smart/https://www.pmi.it/app/uploads/2022/02/bonus-alberghi.jpg" loading="lazy" alt="Bonus IMU" />
</picture>
<a href="https://www.pmi.it/impresa/contabilita-e-fisco/391999/bonus-imu-per-immobili-d2-domande-dal-28-settembre.html"><h2>Bonus IMU per immobili D2: domande dal 28 settembre</h2></a>
<p>Modello e istruzioni per la richiesta e l&#8217;utilizzo del credito d&#8217;imposta pari al 50% della seconda rata IMU 2021 per immobili turistici accatastati D/2.</p>
<div class="big-card__related-posts">
<ul>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/finanziamenti/388200/brevetti-marchi-e-disegni-pronti-i-bandi-per-gli-incentivi-2022.html"><h3>Bandi Brevetti, Marchi e Disegni+: al via gli incentivi 2022</h3></a>
</li>
<li class="related-item related-item--post">
<a href="https://www.pmi.it/economia/green-economy/390627/incentivi-fotovoltaico-bando-agrisolare-domande.html"><h3>Bando Agrisolare: domande dal 27 settembre per incentivi al Fotovoltaico</h3></a>
</li>
</ul>
</div>
</article>
</div>

<div class="column-1_3">
<article class="card simple-card-small">
<label class="category-label-small"><a title="Brevetti" href="https://www.pmi.it/tag/brevetti">Brevetti</a></label> <a href="https://www.pmi.it/economia/finanziamenti/391946/pnrr-nuovo-bando-brevetti-poc-domande-dal-24-settembre.html"><h3>PNRR, nuovo bando brevetti PoC: domande dal 24 settembre</h3></a>
<p>PNRR: nuovo bando brevetti., dal 24 settembre le domande per progetti Proof of Concept di Università, Enti di ricerca e IRCCS finanziati con 8,5 milioni.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Industria 4.0" href="https://www.pmi.it/tag/industria-4-0">Industria 4.0</a></label> <a href="https://www.pmi.it/economia/finanziamenti/391707/agevolazioni-fiscali-digitale-webinar-incentivi-transizione-4-0-fondi-pnrr.html"><h3>Agevolazioni fiscali per il digitale: webinar sugli incentivi, da Transizione 4.0 ai fondi PNRR</h3></a>
<p>Il Governo supporta le imprese che investono nei progetti di innovazione in chiave digitale: nuovo webinar TeamSystem focalizzato sugli incentivi fiscali.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Finanziamenti Start-Up" href="https://www.pmi.it/tag/finanziamenti-start-up">Finanziamenti Start-Up</a></label> <a href="https://www.pmi.it/finanza/investimenti-pmi/391638/startup-requisiti-obbligatori.html"><h3>Avvio Startup: occhio ai requisiti obbligatori per gli incentivi</h3></a>
<p>Definizione di Startup e Startup Innovativa, quadro normativo, requisiti e regole di accesso agli incentivi dedicati: guida completa per nuove attività.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Contributi a fondo perduto" href="https://www.pmi.it/tag/contributi-a-fondo-perduto">Contributi a fondo perduto</a></label> <a href="https://www.pmi.it/finanza/investimenti-pmi/391615/green-new-deal-come-farsi-trovare-preparati.html"><h3>Green New Deal: come farsi trovare preparati il 17 novembre</h3></a>
<p>Finanza e sostenibilità si incontrano nel nuovo incentivo riconosciuto dal Ministero dello Sviluppo Economico: in cosa consiste e come accedervi.</p>
</article>
<article class="card simple-card-small">
<label class="category-label-small"><a title="Industria 4.0" href="https://www.pmi.it/tag/industria-4-0">Industria 4.0</a></label> <a href="https://www.pmi.it/economia/finanziamenti/387982/fondo-blockchain-ai-e-iot-finanziamenti-dal-21-settembre.html"><h3>Finanziamenti Blockchain, AI e IoT: precompilazione domande dal 14 settembre</h3></a>
<p>Incentivi 4.0 per progetti fino a 2 milioni su Blockchain, Intelligenza Artificiale e Internet of Things: procedura dal 14 settembre, domanda da giorno 21.</p>
</article>
</div>
</div>
<div class="column-1_3">

<div class="section-title section-title--esperto">
<span>Le risposte dell'esperto</span>
</div>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Fiorenzo</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Incentivi imprese" href="https://www.pmi.it/tag/incentivi-imprese">Incentivi imprese</a></b></span> <a href="https://www.pmi.it/impresa/contabilita-e-fisco/esperto/370693/superbonus-o-bonus-alberghi-per-locande.html"><h2>Superbonus o Bonus Alberghi per locande?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Chiara </span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Edilizia" href="https://www.pmi.it/tag/edilizia">Edilizia</a></b></span> <a href="https://www.pmi.it/economia/finanziamenti/esperto/390859/incentivi-per-accumulo-fotovoltaico-quali-bonus-per-villette-nuove.html"><h2>Incentivi per accumulo fotovoltaico: quali bonus per villette nuove?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">G.P.</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Finanziamenti Start-Up" href="https://www.pmi.it/tag/finanziamenti-start-up">Finanziamenti Start-Up</a></b></span> <a href="https://www.pmi.it/economia/finanziamenti/esperto/146366/start-up-innovativa-requisiti.html"><h2>Start-up innovativa, definizione e vantaggi</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/noemi-ricci">Noemi Ricci</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Davide</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Bonus Casa" href="https://www.pmi.it/tag/bonus-casa">Bonus Casa</a></b></span> <a href="https://www.pmi.it/economia/finanziamenti/esperto/372181/ecobonus-casa-quale-procedura-per-acquisti-online.html"><h2>Ecobonus Casa: quale procedura per acquisti online?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Elia</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Misure per famiglie" href="https://www.pmi.it/tag/family-act">Misure per famiglie</a></b></span> <a href="https://www.pmi.it/economia/finanziamenti/esperto/374826/assegno-unico-maggiorenni-con-divorziati-con-affido-condiviso.html"><h2>Assegno unico maggiorenni per divorziati con affido condiviso</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Carmine</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Bonus 200 euro" href="https://www.pmi.it/tag/bonus-200-euro">Bonus 200 euro</a></b></span> <a href="https://www.pmi.it/economia/finanziamenti/esperto/384206/bonus-200-euro.html"><h2>Bonus 200 euro: come si calcola la soglia di reddito?</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Giacomo</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Decreto Sostegni" href="https://www.pmi.it/tag/decreto-ristori">Decreto Sostegni</a></b></span> <a href="https://www.pmi.it/economia/finanziamenti/esperto/382730/ristori-anti-crisi-per-le-partite-iva-nel-decreto-aiuti.html"><h2>Ristori anti-crisi per le Partite IVA nel Decreto Aiuti</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<article class="card esperto-card">
<div class="esperto-card__author">
<img src="https://www.pmi.it/app/themes/pmi-2018/dist/images/ico-author.svg" loading="lazy" style="width:40px;height:40px;" />
<span class="esperto-card__author-name">Anna</span>
<span>chiede</span>
</div>
<div class="esperto-card__ballon">
<span><b class="esperto-card__ballon__argument"><a title="Edilizia" href="https://www.pmi.it/tag/edilizia">Edilizia</a></b></span> <a href="https://www.pmi.it/economia/finanziamenti/esperto/380506/incentivi-fotovoltaico-per-immobili-esclusi-da-superbonus.html"><h2>Incentivi Fotovoltaico per immobili esclusi da Superbonus</h2></a>
<div class="esperto-card__ballon__author">
risponde <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.pmi.it/author/barbara-weisz">Barbara Weisz</a></span> </div>
</div>
</article>
<div>
<a href="https://www.pmi.it/chiedi-all-esperto" class="cta cta--write">Chiedi
all'esperto</a>
</div>
</div>
</section>
</div> 
</section>
</div>
<div class="container container--full-width">
<div class="services-menu services-menu--bottom">
<ul>
<li>
<a href="https://www.pmi.it/servizi/389878/fatture-professioni.html" title="Calcolo fattura per Professione">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo fattura per Professione" />
<span>Calcolo fattura per Professione</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/383225/calcolo-reddito-cittadinanza.html" title="Calcolo Reddito Cittadinanza">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-isee.svg" loading="lazy" alt="Calcolo Reddito Cittadinanza" />
<span>Calcolo Reddito Cittadinanza</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/380719/calcolo-imposta-regime-forfettario.html" title="Calcolo imposta Regime Forfettario">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo imposta Regime Forfettario" />
<span>Calcolo imposta Regime Forfettario</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/379296/verifica-partita-iva.html" title="Verifica Partita IVA">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-codice.svg" loading="lazy" alt="Verifica Partita IVA" />
<span>Verifica Partita IVA</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/379273/verifica-iban.html" title="Verifica IBAN">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-codice.svg" loading="lazy" alt="Verifica IBAN" />
<span>Verifica IBAN</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/376750/calcolo-assegno-unico.html" title="Calcolo Assegno Unico">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-isee.svg" loading="lazy" alt="Calcolo Assegno Unico" />
<span>Calcolo Assegno Unico</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/292472/calcolo-stipendio-netto.html" title="Calcolo stipendio netto">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo stipendio netto" />
<span>Calcolo stipendio netto</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/372897/calcolo-cessione-credito.html" title="Calcolo cessione credito">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo cessione credito" />
<span>Calcolo cessione credito</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145093/calcolo-pensione.html" title="Calcolo Pensione">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-pensione.svg" loading="lazy" alt="Calcolo Pensione" />
<span>Calcolo Pensione</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145137/calcolo-isee.html" title="Calcolo ISEE">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-isee.svg" loading="lazy" alt="Calcolo ISEE" />
<span>Calcolo ISEE</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/295943/calcolo-riscatto-laurea.html" title="Calcolo Riscatto Laurea">
<img src="https://www.pmi.it/app/uploads/2019/03/calcolo-riscatto-laurea.svg" loading="lazy" alt="Calcolo Riscatto Laurea" />
<span>Calcolo Riscatto Laurea</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359191/calcolo-iva-online.html" title="Calcolo IVA">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo IVA" />
<span>Calcolo IVA</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359192/calcolo-scorporo-iva-online.html" title="Scorporo IVA">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Scorporo IVA" />
<span>Scorporo IVA</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/354574/valutazione-aziendale.html" title="Valutazione aziendale">
<img src="https://www.pmi.it/app/uploads/2021/03/valutazione-azienda.svg" loading="lazy" alt="Valutazione aziendale" />
<span>Valutazione aziendale</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/86355/calcolo-tasi.html" title="Calcolo TASI">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-tasi.svg" loading="lazy" alt="Calcolo TASI" />
<span>Calcolo TASI</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/145109/calcolo-mutuo.html" title="Calcolo Mutuo">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-mutuo.svg" loading="lazy" alt="Calcolo Mutuo" />
<span>Calcolo Mutuo</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/calcolo-codice-fiscale/" title="Calcolo Codice Fiscale">
<img src="https://www.pmi.it/app/uploads/2018/02/ico-codice.svg" loading="lazy" alt="Calcolo Codice Fiscale" />
<span>Calcolo Codice Fiscale</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/298612/calcolo-rivalutazione-istat.html" title="Calcolo rivalutazione ISTAT">
<img src="https://www.pmi.it/app/uploads/2019/03/calcolo-rivalutazione-istat.svg" loading="lazy" alt="Calcolo rivalutazione ISTAT" />
<span>Calcolo rivalutazione ISTAT</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359463/calcolo-tredicesima.html" title="Calcolo Tredicesima">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo Tredicesima" />
<span>Calcolo Tredicesima</span>
</a>
</li>
<li>
<a href="https://www.pmi.it/servizi/359464/calcolo-quattordicesima.html" title="Calcolo Quattordicesima">
<img src="https://www.pmi.it/app/uploads/2019/01/ico-calcolo-stipendio.svg" loading="lazy" alt="Calcolo Quattordicesima" />
<span>Calcolo Quattordicesima</span>
</a>
</li>
</ul>
</div>
<img class="section-shadow" src="https://www.pmi.it/app/themes/pmi-2018/dist/images/section-shadow.png" />
</div>
</main>
</div> 
<footer id="footer">
<div class="footer">
<div class="header footer__header">
<div class="left footer__header__logo">
<a href="https://www.pmi.it"><img src="https://www.pmi.it/app/themes/pmi-2018/dist//images/logo-pmi.png" loading="lazy" /></a>
</div>
<div class="center"></div>
<div class="right">
<div class="social-bar footer-header__social-bar">
<ul>
<li class="social-item__fb social-bar__item">
<a href="https://www.facebook.com/PMI.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g transform="translate(0, 0)"><path fill="#003f74" d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z"></path></g></svg>
</a>
</li>
<li class="social-item__tw social-bar__item">
<a href="https://twitter.com/PMI_it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0,0)">
<path fill="#003f74" d="M14.13,3.657a5.294,5.294,0,0,1-1.649.472,3.14,3.14,0,0,0,1.3-1.593,5.338,5.338,0,0,1-1.825.708A2.847,2.847,0,0,0,9.832,2.3,2.893,2.893,0,0,0,6.947,5.191a2.217,2.217,0,0,0,.059.649A8.124,8.124,0,0,1,1,2.772,2.668,2.668,0,0,0,.589,4.247a2.964,2.964,0,0,0,1.3,2.419,2.37,2.37,0,0,1-1.3-.354v.059A2.86,2.86,0,0,0,2.885,9.2a2.977,2.977,0,0,1-.765.118,1.627,1.627,0,0,1-.53-.059A2.792,2.792,0,0,0,4.3,11.269,5.881,5.881,0,0,1,.707,12.508,2.86,2.86,0,0,1,0,12.449a8.228,8.228,0,0,0,4.416,1.3,8.178,8.178,0,0,0,8.243-8.261V5.132A6.984,6.984,0,0,0,14.13,3.657Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="https://www.linkedin.com/company/pmi_it/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path fill="#003f74" d="M15.3,0H0.7C0.3,0,0,0.3,0,0.7v14.7C0,15.7,0.3,16,0.7,16h14.7c0.4,0,0.7-0.3,0.7-0.7V0.7 C16,0.3,15.7,0,15.3,0z M4.7,13.6H2.4V6h2.4V13.6z M3.6,5C2.8,5,2.2,4.3,2.2,3.6c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4 C4.9,4.3,4.3,5,3.6,5z M13.6,13.6h-2.4V9.9c0-0.9,0-2-1.2-2c-1.2,0-1.4,1-1.4,2v3.8H6.2V6h2.3v1h0c0.3-0.6,1.1-1.2,2.2-1.2 c2.4,0,2.8,1.6,2.8,3.6V13.6z"></path>
</g>
</svg>
</a>
</li>
<li class="social-item__ig social-bar__item">
<a href="https://www.instagram.com/pmi.it/" rel="nofollow nooopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="14" height="13.999" viewBox="0 0 14 13.999">
<g id="XMLID_504_" transform="translate(0 -0.012)">
<path fill="#003f74" id="XMLID_505_" d="M1.8.012H12.2a1.8,1.8,0,0,1,1.8,1.8V12.215a1.8,1.8,0,0,1-1.8,1.8H1.8a1.8,1.8,0,0,1-1.8-1.8V1.809A1.8,1.8,0,0,1,1.8.012Zm8.4,1.555a.632.632,0,0,0-.63.631V3.706a.632.632,0,0,0,.63.631h1.582a.632.632,0,0,0,.63-.631V2.2a.633.633,0,0,0-.63-.631H10.2Zm2.218,4.365H11.185a4.093,4.093,0,0,1,.18,1.2A4.286,4.286,0,0,1,7.013,11.35,4.286,4.286,0,0,1,2.661,7.134a4.112,4.112,0,0,1,.18-1.2H1.556v5.914a.557.557,0,0,0,.556.555h9.749a.556.556,0,0,0,.556-.555Zm-5.4-1.675A2.769,2.769,0,0,0,4.2,6.982,2.769,2.769,0,0,0,7.013,9.706,2.77,2.77,0,0,0,9.825,6.982,2.769,2.769,0,0,0,7.013,4.257Z" transform="translate(0 0)" />
</g>
</svg>
</a>
</li>
<li class="social-item__tk social-bar__item">
<a href="https://www.tiktok.com/@pmi.it" rel="nofollow nooopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="13.901" height="16" viewBox="0 0 13.901 16">
<path fill="#003f74" id="tiktok-svgrepo-com" d="M9.407.014C10.279,0,11.147.008,12.013,0A4.153,4.153,0,0,0,13.18,2.782a4.708,4.708,0,0,0,2.826,1.193V6.659a7.082,7.082,0,0,1-2.8-.646,8.1,8.1,0,0,1-1.081-.62c0,1.948.008,3.894-.012,5.834a5.075,5.075,0,0,1-.9,2.628,4.964,4.964,0,0,1-3.94,2.138,4.851,4.851,0,0,1-2.719-.685A5.024,5.024,0,0,1,2.12,11.5c-.016-.334-.022-.667-.008-.992a5.024,5.024,0,0,1,5.82-4.456c.014.988-.026,1.974-.026,2.962a2.294,2.294,0,0,0-2.922,1.414A2.65,2.65,0,0,0,4.894,11.5a2.276,2.276,0,0,0,4.18.842,1.572,1.572,0,0,0,.274-.709c.066-1.193.04-2.38.047-3.573C9.4,5.373,9.387,2.693,9.407.014Z" transform="translate(-2.105)" />
</svg>
</a>
</li>
<li class="social-item__ln social-bar__item">
<a href="/newsletter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16">
<g transform="translate(0, 0)">
<path data-color="color-2" fill="#003f74" d="M15,1H1C0.4,1,0,1.4,0,2v1.4l8,4.5l8-4.4V2C16,1.4,15.6,1,15,1z"></path>
<path fill="#003f74" d="M7.5,9.9L0,5.7V14c0,0.6,0.4,1,1,1h14c0.6,0,1-0.4,1-1V5.7L8.5,9.9C8.22,10.04,7.78,10.04,7.5,9.9z"></path>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footer__main">
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-246536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246536"><a rel="nofollow" href="https://www.pmi.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-391488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391488"><a href="https://ilsettimanale.pmi.it/">Il Settimanale di PMI</a></li>
<li id="menu-item-246537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246537"><a rel="nofollow" href="https://www.triboo.com/">Pubblicità</a></li>
<li id="menu-item-246534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246534"><a rel="nofollow" href="https://www.pmi.it/note-legali">Note legali</a></li>
<li id="menu-item-246535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246535"><a rel="nofollow" href="https://www.pmi.it/contatti">Contatti</a></li>
<li id="menu-item-269273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269273"><a rel="nofollow" href="https://www.pmi.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-269274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269274"><a rel="nofollow" href="https://www.pmi.it/cookie-policy">Cookie policy</a></li>
<li id="menu-item-334978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334978"><a rel="nofollow" href="https://www.pmi.it/notifiche-editoriali">Notifiche editoriali</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
</div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget--title">CARD</h3><div class="menu-card-container"><ul id="menu-card" class="menu"><li id="menu-item-294119" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-294119"><a title="IRPEF: scaglioni e aliquote, le novità" href="https://www.pmi.it/card/scaglioni-irpef-e-aliquote">Scaglioni IRPEF e aliquote 2022: calcolo tasse e detrazioni</a></li>
<li id="menu-item-344253" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344253"><a title="Pensione anticipata: guida fino al 2050" href="https://www.pmi.it/card/pensione-anticipata-requisiti-fino-al-2050">Pensione anticipata: requisiti</a></li>
<li id="menu-item-373876" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-373876"><a title="Pensione anticipata: calcolo contributi" href="https://www.pmi.it/card/pensione-10-anni-contributi-opzioni">Pensione anticipata: opzioni</a></li>
<li id="menu-item-344255" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-344255"><a title="ISEE: guida ad agevolazioni e novità" href="https://www.pmi.it/card/isee-agevolazioni-e-novita-2020">ISEE 2022: agevolazioni</a></li>
<li id="menu-item-373877" class="menu-item menu-item-type-post_type menu-item-object-card menu-item-373877"><a title="Come consultare il Cassetto Fiscale online sul sito Agenzia Entrate" href="https://www.pmi.it/card/consultare-cassetto-fiscale-ade">Cassetto Fiscale Entrate</a></li>
</ul></div></section> </div>
</div>
<div class="column-1_4">
<div class="footer__main__links">
<section id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget--title">VIDEO</h3><div class="menu-video-container"><ul id="menu-video" class="menu"><li id="menu-item-373871" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-373871"><a title="Super Green Pass e Base: guida alla Certificazione Verde Covid" href="https://www.pmi.it/video/green-pass-covid-guida.html">Guida al Green Pass</a></li>
<li id="menu-item-344258" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-344258"><a title="Pensioni: tutti i modi per ritirarsi" href="https://www.pmi.it/video/pensioni-tutti-i-modi-per-ritirarsi-nel-2020-21.html">Pensioni 2022</a></li>
<li id="menu-item-373872" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-373872"><a title="Cedolino Pensione: guida alla consultazione INPS" href="https://www.pmi.it/video/cedolino-pensione-inps-consultazione-online.html">Cedolino Pensione online</a></li>
<li id="menu-item-373874" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-373874"><a title="Pensione anticipata 2022: tutti i modi per ritirarsi prima" href="https://www.pmi.it/video/pensione-anticipata-opzioni.html">Pensione anticipata: le opzioni</a></li>
<li id="menu-item-373873" class="menu-item menu-item-type-post_type menu-item-object-video menu-item-373873"><a title="Come consultare online le cartelle esattoriali" href="https://www.pmi.it/video/come-consultare-online-le-cartelle-esattoriali.html">Cartelle esattoriali online</a></li>
</ul></div></section> </div>
</div>
</div>
<div class="footer__bottom">
<p>PMI.it è un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata
giornalistica registrata. Registrazione ROC n. 22649 &copy; PMI.it 2007-2022 |
T-Mediahouse – P. IVA 06933670967 | 3.3.3</p>
</div>
</div>
</footer>
<script>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</script>
<script>/*! TBM Common - v15.22.7-1-g70723d7 - 2022-09-08
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker,waitForGa,count;return signGaAdblocker=function(is_adblocked){var signName=tbmGa.gaGetSignName()?tbmGa.gaGetSignName():"",adblocker=tbmGa.gaGetDimension("adblocker")?tbmGa.gaGetDimension("adblocker"):"";if(!signName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(signName+".set",adblocker,"true"),ga(signName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(signName+".set",adblocker,"false"),ga(signName+".send","event","Adblock","false",{nonInteraction:1}))},waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?signGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},{sendSignal:function(detect){waitForGa(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><script>var product = {"ajaxurl":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v15.22.7-1-g70723d7 - 2022-09-08
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#6244FD;--finanzaonline:#413ef7;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' src='https://www.pmi.it/app/themes/pmi-2018/dist/js/scriptloader.js?ver=3.3.3' id='pmi-navigation-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.pmi.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.pmi.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.12.2' id='tbm-newsletter-js-js'></script>
<script type='text/javascript' src='https://www.pmi.it/app/themes/pmi-2018/my_js.js?ver=3.3.3' id='pmi-js-addon-js'></script>
</body>
</html>
